<!DOCTYPE html>
<!--[if lt IE 8 ]><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#" class="ie7 ie"><![endif]-->
<!--[if IE 8 ]><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#" class="ie8 ie"><![endif]-->
<!--[if IE 9 ]><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#" class="ie9 ie"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
<meta property="fb:pages" content="45598662525" />
<title>Why You Should Never Have Ear Piercing Done at the Mall | Reader&#039;s Digest</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.rd.com/xmlrpc.php">

<script>
	// Picture element HTML5 shim
	document.createElement( "picture" );
	RDLabPostMethods = [];
</script>


<!-- This site is optimized with the Yoast SEO Premium plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ear piercing at the mall is almost a rite of passage. But NOT doing it there could make a HUGE difference for your child&#039;s health—and your sanity."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rd.com/advice/parenting/child-ear-piercing/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why You Should Never Have Ear Piercing Done at the Mall | Reader&#039;s Digest" />
<meta property="og:description" content="Ear piercing at the mall is almost a rite of passage. But NOT doing it there could make a HUGE difference for your child&#039;s health—and your sanity." />
<meta property="og:url" content="http://www.rd.com/advice/parenting/child-ear-piercing/" />
<meta property="og:site_name" content="Reader&#039;s Digest" />
<meta property="article:author" content="B.Schmerl" />
<meta property="article:tag" content="Family Life" />
<meta property="article:tag" content="Kids&#039; Stuff" />
<meta property="article:tag" content="Life Tips" />
<meta property="article:section" content="Parenting" />
<meta property="article:published_time" content="2017-07-07T15:33:48-04:00" />
<meta property="og:image" content="http://www.rd.com/wp-content/uploads/sites/2/2017/07/01-This-Is-Why-You-Should-Never-Ever-Pierce-Your-Child’s-Ears-at-a-Mall-shutterstock-ft.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="625" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ear piercing at the mall is almost a rite of passage. But NOT doing it there could make a HUGE difference for your child&#039;s health—and your sanity." />
<meta name="twitter:title" content="Why You Should Never Have Ear Piercing Done at the Mall | Reader&#039;s Digest" />
<meta name="twitter:image" content="http://www.rd.com/wp-content/uploads/sites/2/2017/07/01-This-Is-Why-You-Should-Never-Ever-Pierce-Your-Child’s-Ears-at-a-Mall-shutterstock-ft.jpg" />
<meta property="DC.date.issued" content="2017-07-07T15:33:48-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//m.addthisedge.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//js-agent.newrelic.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//m.addthis.com' />
<link rel="alternate" type="application/rss+xml" title="Reader&#039;s Digest &raquo; Feed" href="http://www.rd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reader&#039;s Digest &raquo; Comments Feed" href="http://www.rd.com/comments/feed/" />

<script type="text/javascript">
var digitalData = {"page":{"pageName":"rd:Parenting:Advice:article:This Is Why You Should Never, Ever Pierce Your Child\u2019s Ears at a Mall","content":{"contentName":"This Is Why You Should Never, Ever Pierce Your Child\u2019s Ears at a Mall","tmbiBrand":"rd-com","contentID":279983,"contentType":"article","category":"parenting","tags":"Family Life, Kids' Stuff, Life Tips","contentCost":"0","author":"Brooke Nelson","authorRole":"editor, tmbi_staff","publishedDate":"2017-07-07","modifiedDate":"2017-07-07"},"sitename":"rd","subCategory":"Parenting","subsubCategory":"Advice","category":{"pageType":"parenting"}}};
</script>
<script type="text/javascript" src="//assets.adobedtm.com/c30a7f4dba5fcf320694d4fefeabd1cf4867f8ed/satelliteLib-247ea3eef67c38bd658d7bf9d4d87aa2e09a9dc9.js"></script>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.rd.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.rd.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='listicle-editor-styles-css'  href='http://www.rd.com/wp-content/plugins/rd-listicle/css/editor-style-listicle.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.rd.com/wp-content/plugins/rd-newsletters/css/newsletter.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='nicest-styles-css'  href='http://www.rd.com/wp-content/plugins/rd-nicest-places/nicest-places.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.rd.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-css'  href='http://www.rd.com/wp-content/themes/rdnap/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-semantic-rail-css'  href='http://www.rd.com/wp-content/themes/rdnap/css/rail.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-sticky-rail-css'  href='http://www.rd.com/wp-content/themes/rdnap/css/sticky.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-theme-css'  href='http://www.rd.com/wp-content/themes/rdnap/css/styles.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='spup-public-css-css'  href='http://www.rd.com/wp-content/plugins/popups-premium/public/assets/css/public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.rd.com/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.rd.com/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/mu-plugins/cookie-controller/js/cookie.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-nicest-places/js/gallery_nicestplaces.js?ver=1.3'></script>
<script async type='text/javascript' src='//js-sec.indexww.com/ht/p/184414-36669666691496.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-nativo/js/nativo-ajax.js?ver=1.1'></script>
<script type='text/javascript' src='//s.ntv.io/serve/load.js?ver=20150830'></script>
<script type='text/javascript' src='http://mtrx.go.sonobi.com/morpheus.rd.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-taboola/js/rd-taboola-loader.js?ver=0.1.6'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/jquery.lazyload.min.js?ver=1.9.5'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/semantic-ui-sticky.js?ver=20150709'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var additional_content_ids = ["279983"];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/rd-header.min.js?ver=20150929'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fb_app_id = {"app_id":"1460464994268018"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/fb-sdk/js/fb-sdk.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-apstag-ads/js/amazon-apstag-lib.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.rd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.rd.com/?p=279983' />
<link rel="alternate" type="application/json+oembed" href="http://www.rd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.com%2Fadvice%2Fparenting%2Fchild-ear-piercing%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.com%2Fadvice%2Fparenting%2Fchild-ear-piercing%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                
                                    gaplusu('create', 'UA-17041328-1', 'auto', {'name': 'single'});
                    gaplusu('single.send', 'pageview');

                                            gaplusu('single.require', 'displayfeatures');
                                                </script>

		<meta property="fb:admins" content="1460464994268018" /><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Reader&#039;s Digest","url":"http:\/\/www.rd.com\/advice\/parenting\/child-ear-piercing\/","logo":"https:\/\/rd.com\/wp-content\/themes\/rdnap\/img\/RD-square.png","sameAs":["https:\/\/www.wikidata.org\/wiki\/Q371820","https:\/\/en.wikipedia.org\/wiki\/Reader's_Digest","https:\/\/www.facebook.com\/readersdigest","https:\/\/www.twitter.com\/readersdigest","https:\/\/www.pinterest.com\/readersdigest\/","https:\/\/www.instagram.com\/readersdigest\/"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","headline":"This Is Why You Should Never, Ever Pierce Your Child\u2019s Ears at a Mall","datePublished":"2017-07-07T15:33:48Z","dateModified":"2017-07-07T15:33:48Z","thumbnailUrl":"http:\/\/www.rd.com\/wp-content\/uploads\/sites\/2\/2017\/07\/01-This-Is-Why-You-Should-Never-Ever-Pierce-Your-Child\u2019s-Ears-at-a-Mall-shutterstock-ft.jpg","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.rd.com\/advice\/parenting\/child-ear-piercing\/"},"author":[{"@type":"Person","name":"Brooke Nelson"}],"image":{"@type":"ImageObject","url":"http:\/\/www.rd.com\/wp-content\/uploads\/sites\/2\/2017\/07\/01-This-Is-Why-You-Should-Never-Ever-Pierce-Your-Child\u2019s-Ears-at-a-Mall-shutterstock-ft.jpg","height":{"@type":"Intangible","name":625},"width":{"@type":"Intangible","name":1000}},"publisher":{"@type":"Organization","name":"Reader&#039;s Digest","logo":{"@type":"ImageObject","url":"https:\/\/rd.com\/wp-content\/themes\/rdnap\/img\/RD-square.png"}},"url":"http:\/\/www.rd.com\/advice\/parenting\/child-ear-piercing\/","dateCreated":"2017-07-07T15:33:48Z","articleSection":["Parenting"],"creator":[{"@type":"Person","name":"Brooke Nelson"}],"keywords":["Family Life","Kids' Stuff","Life Tips"]}</script>		<style type="text/css">

		.stationary-site-header--promo--subscribe-flag-new,
		.adhesive-site-header--promo--subscribe-flag-new {
			background-color: #c62d2d;
		}

		.stationary-site-header--promo--subscribe-flag-new:before {
			border-color: #c62d2d transparent;
			border-style: solid;
			border-width: 14px 0 14px 14px;
			content: '';
			height: 0;
			left: -14px;
			position: absolute;
			width: 0;
		}

		.adhesive-site-header--promo--subscribe-flag-new:before {
			border-color: #c62d2d transparent;
			border-style: solid;
			border-width: 14px 0 15px 14px;
			content: '';
			height: 0;
			position: absolute;
				top: -8px; left: 18px;
			width: 0;
		}

		</style>
	<link rel="amphtml" href="http://www.rd.com/advice/parenting/child-ear-piercing/amp/" /><link rel="icon" href="http://www.rd.com/wp-content/uploads/sites/2/2016/06/cropped-rd_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.rd.com/wp-content/uploads/sites/2/2016/06/cropped-rd_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rd.com/wp-content/uploads/sites/2/2016/06/cropped-rd_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.rd.com/wp-content/uploads/sites/2/2016/06/cropped-rd_favicon-270x270.png" />
</head>

<body class="post-template-default single single-post postid-279983 single-format-standard group-blog category-parenting post_tag-family-life post_tag-kids-stuff post_tag-life-tips yst_prominent_words-alcohol yst_prominent_words-dermatologist yst_prominent_words-needle yst_prominent_words-parenting yst_prominent_words-parents yst_prominent_words-pierce yst_prominent_words-pierce-the-skin yst_prominent_words-piercing yst_prominent_words-process source-original tmbi_first_associated-rd-com author-cap-brookenelson">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="adhesive-site-header" role="banner">

		<div class="adhesive-site-header--top-bar">

			<div class="adhesive-site-header--container">
				<div class="adhesive-site-header--menu-toggle">
					<a id="js-toggle"><i class="fa fa-bars adhesive-site-header--hamburger"></i><span>&nbsp;Menu</span></a>
				</div>

				<div class="adhesive-site-header--branding">
					<a data-analytics-metrics='{"link_name" :"home","link_module" :"top header","page_template" :"home"}' class="adhesive-site-header--sm-logo" href="http://www.rd.com/" title="Reader&#039;s Digest" rel="home"><img src="http://www.rd.com/wp-content/themes/rdnap/img/mobile-logo-full.png" /></a>
					<a data-analytics-metrics='{"link_name" :"home","link_module" :"top header","page_template" :"home"}' class="adhesive-site-header--md-logo" href="http://www.rd.com/" title="Reader&#039;s Digest" rel="home"><img src="http://www.rd.com/wp-content/themes/rdnap/img/medium-logo.png" /></a>
				</div>

				<div class="adhesive-site-header--content">
					<p>This Is Why You Should Never, Ever Pierce Your Child’s Ears at a Mall</p>
				</div>

				<div class="adhesive-site-header--subscribe-link-new">
					<a data-analytics-metrics='{"link_name":"subscribe headline-image-CTA","link_module":"top header","page_template":"subscribe","link_pos":"subscribe"}' href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110" class="adhesive-site-header--promo">
						<div class="cover-container">
							<img src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/RDMagCover_330X450_forSEM-1.jpg" />
						</div>

						<span class="adhesive-site-header--promo--subscribe-flag-new">
							Get The Magazine						</span>
					</a>

					<div class="site-header-list">
						<a class="ad-head-link last" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&cds_page_id=207900&cds_response_key=IT7ADU110" target="_blank">Subscribe</a><a class="ad-head-link" href="https://order.readersdigest.com/servlet/GiftsGateway?cds_mag_code=RDA&cds_page_id=207901&cds_response_key=IT7AAU102" target="_blank">Give a Gift</a>					</div>

				</div>

				<div class="adhesive-site-header--alt-content">

					<div class="adhesive-site-header--alt-content--back-to-top">
						<p><a href="#page" id="back-to-top">Back to Top</a></p>
					</div>

					<div class="adhesive-site-header--alt-content--promo">
						<a data-analytics-metrics='{"link_name":"subscribe headline-image-CTA","link_module":"top header","page_template":"subscribe","link_pos":"subscribe"}' class="adhesive-site-header--alt-content--link" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110">
							<span class="adhesive-site-header--alt-content--promo--line subscribe-adhesive_lead">Subscribe at a GREAT price!</span>
							<img class="subscribe-image" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/RDMagCover_330X450_forSEM-1.jpg" />
							<span class="adhesive-site-header--alt-content--order-now subscribe-cta_text"></span>
						</a>
					</div>

				</div>

			</div>
					</div>


		<div id="js-nav" class="adhesive-site-header--navigation-popup adhesive-site-header--navigation-popup__hidden">
			<div class="container-searchbox" role="search" >
	
	<div class="option-search-container">
		<ul>
			<li class="option-search"><a href="javascript:void();" class="fa fa-search"></a></li>
		</ul>
	</div>
	<div class="search-form">
	<form class="searchbox" method="get" action="http://www.rd.com/">
		<input type="search" placeholder="search here..." name="s" class="searchbox-input" />
		<button type="submit" class="searchbox-submit desktop" >Search</button>
		<button type="submit" class="searchbox-submit fa fa-search mobile" ></button>     
	</form>
	</div>
</div>
		 <nav class="adhesive-site-header--main-navigation" role="navigation">
				<h5 class="adhesive-site-header--main-navigation--title">Categories:</h5>
				<div class="menu-nav-main-container"><ul id="menu-nav-main" class="menu"><li id="menu-item-59934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Health","link_module":"navigation","page_template":"Health"}' href="http://www.rd.com/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-120486" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Diabetes","link_module":"navigation","page_template":"Diabetes"}' href="/diabetes/">Diabetes</a></li>
	<li id="menu-item-59937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Diet &amp; Weight Loss","link_module":"navigation","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &#038; Weight Loss</a></li>
	<li id="menu-item-59933" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"navigation","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></li>
	<li id="menu-item-59940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Healthy Eating","link_module":"navigation","page_template":"Healthy Eating"}' href="http://www.rd.com/health/healthy-eating/">Healthy Eating</a></li>
	<li id="menu-item-59939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health Care","link_module":"navigation","page_template":"Health Care"}' href="http://www.rd.com/health/healthcare/">Health Care</a></li>
	<li id="menu-item-59938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Fitness","link_module":"navigation","page_template":"Fitness"}' href="http://www.rd.com/health/fitness/">Fitness</a></li>
	<li id="menu-item-59936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Conditions","link_module":"navigation","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></li>
	<li id="menu-item-228841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Beauty","link_module":"navigation","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Food","link_module":"navigation","page_template":"Food"}' href="http://www.rd.com/food/">Food</a>
<ul class="sub-menu">
	<li id="menu-item-92880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Food Fun &amp; News","link_module":"navigation","page_template":"Food Fun &amp; News"}' href="http://www.rd.com/food/fun/">Food Fun &#038; News</a></li>
	<li id="menu-item-92881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Recipes &amp; Cooking","link_module":"navigation","page_template":"Recipes &amp; Cooking"}' href="http://www.rd.com/food/recipes-cooking/">Recipes &#038; Cooking</a></li>
</ul>
</li>
<li id="menu-item-49662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Advice","link_module":"navigation","page_template":"Advice"}' href="http://www.rd.com/advice/">Advice</a>
<ul class="sub-menu">
	<li id="menu-item-57249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"link_name":"Parenting","link_module":"navigation","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></li>
	<li id="menu-item-88579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Pets","link_module":"navigation","page_template":"Pets"}' href="http://www.rd.com/advice/pets/">Pets</a></li>
	<li id="menu-item-66657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Home","link_module":"navigation","page_template":"Home"}' href="http://www.rd.com/home/">Home</a></li>
	<li id="menu-item-57251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Relationships","link_module":"navigation","page_template":"Relationships"}' href="http://www.rd.com/advice/relationships/">Relationships</a></li>
	<li id="menu-item-57250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Saving Money","link_module":"navigation","page_template":"Saving Money"}' href="http://www.rd.com/advice/saving-money/">Saving Money</a></li>
	<li id="menu-item-49643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Travel","link_module":"navigation","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></li>
	<li id="menu-item-57252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Work &amp; Career","link_module":"navigation","page_template":"Work &amp; Career"}' href="http://www.rd.com/advice/work-career/">Work &#038; Career</a></li>
</ul>
</li>
<li id="menu-item-144129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture","link_module":"navigation","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"True Stories","link_module":"navigation","page_template":"True Stories"}' href="http://www.rd.com/true-stories/">True Stories</a>
<ul class="sub-menu">
	<li id="menu-item-78205" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Share Your 100-Word Story","link_module":"navigation","page_template":"Share Your 100-Word Story"}' href="/stories/">Share Your 100-Word Story</a></li>
	<li id="menu-item-49641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Love Stories","link_module":"navigation","page_template":"Love Stories"}' href="http://www.rd.com/true-stories/love/">Love Stories</a></li>
	<li id="menu-item-49640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Inspiring Stories","link_module":"navigation","page_template":"Inspiring Stories"}' href="http://www.rd.com/true-stories/inspiring/">Inspiring Stories</a></li>
	<li id="menu-item-49642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Amazing Survival Stories","link_module":"navigation","page_template":"Amazing Survival Stories"}' href="http://www.rd.com/true-stories/survival/">Amazing Survival Stories</a></li>
</ul>
</li>
<li id="menu-item-65988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Jokes","link_module":"navigation","page_template":"Jokes"}' href="/jokes/">Jokes</a>
<ul class="sub-menu">
	<li id="menu-item-92142" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Knock-Knock Jokes","link_module":"navigation","page_template":"Knock-Knock Jokes"}' href="/jokes/knock-knock/">Knock-Knock Jokes</a></li>
	<li id="menu-item-92143" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Corny Jokes","link_module":"navigation","page_template":"Corny Jokes"}' href="/jokes/corny/">Corny Jokes</a></li>
	<li id="menu-item-92144" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny One-Liners","link_module":"navigation","page_template":"Funny One-Liners"}' href="/jokes/one-liners/">Funny One-Liners</a></li>
	<li id="menu-item-65991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Riddles","link_module":"navigation","page_template":"Riddles"}' href="/jokes/riddles/">Riddles</a></li>
	<li id="menu-item-65989" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"All Funny Jokes","link_module":"navigation","page_template":"All Funny Jokes"}' href="/jokes/">All Funny Jokes</a></li>
	<li id="menu-item-65990" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Cartoons","link_module":"navigation","page_template":"Cartoons"}' href="/cartoons/">Cartoons</a></li>
	<li id="menu-item-117768" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny Stuff","link_module":"navigation","page_template":"Funny Stuff"}' href="/funny-stuff/">Funny Stuff</a></li>
	<li id="menu-item-80085" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Submit Your Joke","link_module":"navigation","page_template":"Submit Your Joke"}' href="/submit-joke/">Submit Your Joke</a></li>
</ul>
</li>
<li id="menu-item-85136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Games","link_module":"navigation","page_template":"Games"}' href="http://games.rd.com">Games</a>
<ul class="sub-menu">
	<li id="menu-item-51251" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Free Online Games","link_module":"navigation","page_template":"Free Online Games"}' href="http://games.rd.com">Free Online Games</a></li>
	<li id="menu-item-51252" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes and Prizes","link_module":"navigation","page_template":"Sweepstakes and Prizes"}' href="http://www.rd.com/sweepstakes-prizes/">Sweepstakes and Prizes</a></li>
</ul>
</li>
<li id="menu-item-225934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"link_name":"Contests","link_module":"navigation","page_template":"Contests"}' href="http://www.rd.com/sweepstakes-prizes/">Contests</a></li>
<li id="menu-item-49696" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Shop","link_module":"navigation","page_template":"Shop"}' href="http://www.readersdigeststore.com/">Shop</a></li>
</ul></div>			</nav>

			<div class="adhesive-site-header--right-container">

				<div class="adhesive-site-header--right-container--left-column">

					<div class="adhesive-site-header--social">
						<h5 class="adhesive-site-header--social--title">Follow RD:</h5>
						<ul>
							<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"top header","page_template":"Facebook","link_pos":"social"}' class="adhesive-site-header--social--facebook" href="http://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"top header","page_template":"twitter","link_pos":"social"}' class="adhesive-site-header--social--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"top header","page_template":"pinterest","link_pos":"social"}'  class="adhesive-site-header--social--pinterest" href="http://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"top header","page_template":"youtube","link_pos":"social"}'  class="adhesive-site-header--social--youtube" href="http://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"top header","page_template":"instagram","link_pos":"social"}'  class="adhesive-site-header--social--instagram" href="http://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"top header","page_template":"newsletter signup","link_pos":"social"}' class="adhesive-site-header--social--newslettersignup" href="http://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
						</ul>
					</div>

					<div class="print-subscription--subscribe print-subscription--subscribe__header">

						<div class="print-subscription--subscribe-info">
							<h5 class="print-subscription--subscribe-title print-subscription--subscribe-title__header">Subscribe to Print:</h5>
							<span class="print-subscription--subscribe-promo subscribe-footer_lead">Get our Best Deal!</span>
							<p class="print-subscription--subscribe-promo-sub subscribe-promo_body">Get a print subscription to Reader&#039;s Digest and instantly enjoy free digital access on any device.</p>
						</div>

						<div class="print-subscription--subscribe-issue">
							<img class="subscribe-image" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/RDMagCover_330X450_forSEM-1.jpg" />
						</div>

						<div class="print-subscription--subscription-form print-subscription--subscription-form__header">
								<form id="" class="cds-subscription-form"  action="https://w1.buysub.com/servlet/PrePopGateway" method="post" target="_blank">

		<input name="cds_mag_code" type="hidden" id="cds_mag_code" value="RDA">
		<input name="cds_page_id" type="hidden" id="cds_page_id" value="207901">
		<input name="cds_response_key" type="hidden" id="cds_response_key" value="IT7DDU130">
		<input name="cds_country" type="hidden" value="United States">

		<label>Full Name</label>
		<br>
		<input type="text" NAME="cds_name" VALUE="" maxlength="24" size="20" placeholder="First and Last"><br>

		<label>Email</label>
		<br>
		<input type="text" NAME="cds_email" VALUE="" maxlength="50" size="20" placeholder="you@example.com"><br>

		<input data-analytics-metrics='{"link_name" :"subscribe &amp; checkout","link_module" :"subscribe footer","page_template" :"subscribe &amp; checkout"}' type="submit" value="Subscribe &amp; Checkout" name="send">
	</form>
							</div>

						<p class="print-subscription--subscribe-next print-subscription--subscribe-next__header">Next: Provide address &amp; payment</p>

					</div>
				</div>

				<div class="adhesive-site-header--nav-links">
					<h5 class="adhesive-site-header--nav-links--title">About RD:</h5>
						<ul>
		<li><a data-analytics-metrics='{"link_name" :"life rich publishing","link_module" :"footer","page_template" :"life rich publishing"}' href="http://www.liferichpublishing.com/">LifeRich Publishing</a></li>
		<li><a data-analytics-metrics='{"link_name" :"media kit","link_module" :"footer","page_template" :"media kit"}' href="http://www.rd.com/media-kit">Media Kit</a></li>
		<li><a data-analytics-metrics='{"link_name" :"contact us","link_module" :"footer","page_template" :"contact us"}'  href="http://www.rd.com/contact-us">Contact Us</a></li>
		<li><a data-analytics-metrics='{"link_name" :"customer care","link_module" :"footer","page_template" :"customer care"}' href="http://www.rd.com/customer-care">Customer Care</a></li>
	</ul>
				</div>

			</div>

			<div class="adhesive-site-header--site-info">
				<p class="attribution">&copy; 2017 Reader&#039;s Digest Association Inc. <span class="site-header--site-links"><a href="#">Terms &amp; Conditions</a> <a href="#">Your Privacy Rights</a></span></p>
			</div>

		</div>
	</header>

	<header class="stationary-site-header" role="banner">

		<div class="stationary-site-header--top-bar">
			<div class="stationary-site-header--container">

				<div class="stationary-site-header--social-top">
					<h5 class="stationary-site-header--social-top--title">Follow RD:</h5>
					<ul>
						<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"top header","page_template":"Facebook","link_pos":"social"}' class="stationary-site-header--social--facebook" href="http://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"top header","page_template":"twitter","link_pos":"social"}' class="stationary-site-header--social--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"top header","page_template":"pinterest","link_pos":"social"}' class="stationary-site-header--social--pinterest" href="http://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"top header","page_template":"youtube","link_pos":"social"}' class="stationary-site-header--social--youtube" href="http://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"top header","page_template":"instagram","link_pos":"social"}' class="stationary-site-header--social--instagram" href="http://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"top header","page_template":"newsletter signup","link_pos":"social"}' class="stationary-site-header--social--newslettersignup" href="http://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
					</ul>
				</div>

				<div class="stationary-site-header--menu-toggle stationary-site-header--menu-toggle__small-only">
					<a id="js-toggle2"><i class="fa fa-bars stationary-site-header--hamburger"></i></a>
				</div>

				<div class="stationary-site-header--branding">
					<a data-analytics-metrics='{"link_name":"home","link_module":"top header","page_template":"home"}' class="stationary-site-header--lg-logo" href="http://www.rd.com/" title="Reader&#039;s Digest" rel="home"><img src="http://www.rd.com/wp-content/themes/rdnap/img/desktop-logo.png" /></a>
				</div>

				<div class="stationary-site-header--subscribe-link-new">
					<a data-analytics-metrics='{"link_name":"subscribe headline-image-CTA","link_module":"top header","page_template":"subscribe","link_pos":"subscribe"}' href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110">
						<div class="cover-container">
							<img src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/RDMagCover_330X450_forSEM-1.jpg" />
						</div>
					</a>
					<a class="stationary-site-header--promo" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110" target="_blank">
						<span class="stationary-site-header--promo--subscribe-flag-new">
							Get The Magazine						</span>
					</a>

					<div class="site-header-list">
						<a class="bold" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&cds_page_id=207900&cds_response_key=IT7ADU110" target="_blank">Subscribe</a><a href="https://order.readersdigest.com/servlet/GiftsGateway?cds_mag_code=RDA&cds_page_id=207901&cds_response_key=IT7AAU102" target="_blank">Give a Gift</a><a href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=LRD&cds_page_id=207903&cds_response_key=IT7ADU111&cds_response_key_gift=IT7AAU103" target="_blank">Large Print Edition</a>					</div>

				</div> <!-- stationary-site-header subscribe-link -->

			</div>
		</div>

		<div class="stationary-site-header--category-bar--container">
			<div class="stationary-site-header--category-bar">
				<div class="stationary-site-header--menu-toggle">
					<a id="js-toggle3"><i class="fa fa-bars stationary-site-header--hamburger"></i></a>
				</div>
				<div class="menu-nav-main-container"><ul id="menu-nav-main-1" class="menu"><li id="menu-item-59934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Health","link_module":"navigation","page_template":"Health"}' href="http://www.rd.com/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-120486" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Diabetes","link_module":"navigation","page_template":"Diabetes"}' href="/diabetes/">Diabetes</a></li>
	<li id="menu-item-59937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Diet &amp; Weight Loss","link_module":"navigation","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &#038; Weight Loss</a></li>
	<li id="menu-item-59933" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"navigation","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></li>
	<li id="menu-item-59940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Healthy Eating","link_module":"navigation","page_template":"Healthy Eating"}' href="http://www.rd.com/health/healthy-eating/">Healthy Eating</a></li>
	<li id="menu-item-59939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health Care","link_module":"navigation","page_template":"Health Care"}' href="http://www.rd.com/health/healthcare/">Health Care</a></li>
	<li id="menu-item-59938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Fitness","link_module":"navigation","page_template":"Fitness"}' href="http://www.rd.com/health/fitness/">Fitness</a></li>
	<li id="menu-item-59936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Conditions","link_module":"navigation","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></li>
	<li id="menu-item-228841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Beauty","link_module":"navigation","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Food","link_module":"navigation","page_template":"Food"}' href="http://www.rd.com/food/">Food</a>
<ul class="sub-menu">
	<li id="menu-item-92880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Food Fun &amp; News","link_module":"navigation","page_template":"Food Fun &amp; News"}' href="http://www.rd.com/food/fun/">Food Fun &#038; News</a></li>
	<li id="menu-item-92881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Recipes &amp; Cooking","link_module":"navigation","page_template":"Recipes &amp; Cooking"}' href="http://www.rd.com/food/recipes-cooking/">Recipes &#038; Cooking</a></li>
</ul>
</li>
<li id="menu-item-49662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Advice","link_module":"navigation","page_template":"Advice"}' href="http://www.rd.com/advice/">Advice</a>
<ul class="sub-menu">
	<li id="menu-item-57249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"link_name":"Parenting","link_module":"navigation","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></li>
	<li id="menu-item-88579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Pets","link_module":"navigation","page_template":"Pets"}' href="http://www.rd.com/advice/pets/">Pets</a></li>
	<li id="menu-item-66657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Home","link_module":"navigation","page_template":"Home"}' href="http://www.rd.com/home/">Home</a></li>
	<li id="menu-item-57251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Relationships","link_module":"navigation","page_template":"Relationships"}' href="http://www.rd.com/advice/relationships/">Relationships</a></li>
	<li id="menu-item-57250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Saving Money","link_module":"navigation","page_template":"Saving Money"}' href="http://www.rd.com/advice/saving-money/">Saving Money</a></li>
	<li id="menu-item-49643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Travel","link_module":"navigation","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></li>
	<li id="menu-item-57252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Work &amp; Career","link_module":"navigation","page_template":"Work &amp; Career"}' href="http://www.rd.com/advice/work-career/">Work &#038; Career</a></li>
</ul>
</li>
<li id="menu-item-144129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture","link_module":"navigation","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"True Stories","link_module":"navigation","page_template":"True Stories"}' href="http://www.rd.com/true-stories/">True Stories</a>
<ul class="sub-menu">
	<li id="menu-item-78205" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Share Your 100-Word Story","link_module":"navigation","page_template":"Share Your 100-Word Story"}' href="/stories/">Share Your 100-Word Story</a></li>
	<li id="menu-item-49641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Love Stories","link_module":"navigation","page_template":"Love Stories"}' href="http://www.rd.com/true-stories/love/">Love Stories</a></li>
	<li id="menu-item-49640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Inspiring Stories","link_module":"navigation","page_template":"Inspiring Stories"}' href="http://www.rd.com/true-stories/inspiring/">Inspiring Stories</a></li>
	<li id="menu-item-49642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Amazing Survival Stories","link_module":"navigation","page_template":"Amazing Survival Stories"}' href="http://www.rd.com/true-stories/survival/">Amazing Survival Stories</a></li>
</ul>
</li>
<li id="menu-item-65988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Jokes","link_module":"navigation","page_template":"Jokes"}' href="/jokes/">Jokes</a>
<ul class="sub-menu">
	<li id="menu-item-92142" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Knock-Knock Jokes","link_module":"navigation","page_template":"Knock-Knock Jokes"}' href="/jokes/knock-knock/">Knock-Knock Jokes</a></li>
	<li id="menu-item-92143" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Corny Jokes","link_module":"navigation","page_template":"Corny Jokes"}' href="/jokes/corny/">Corny Jokes</a></li>
	<li id="menu-item-92144" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny One-Liners","link_module":"navigation","page_template":"Funny One-Liners"}' href="/jokes/one-liners/">Funny One-Liners</a></li>
	<li id="menu-item-65991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Riddles","link_module":"navigation","page_template":"Riddles"}' href="/jokes/riddles/">Riddles</a></li>
	<li id="menu-item-65989" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"All Funny Jokes","link_module":"navigation","page_template":"All Funny Jokes"}' href="/jokes/">All Funny Jokes</a></li>
	<li id="menu-item-65990" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Cartoons","link_module":"navigation","page_template":"Cartoons"}' href="/cartoons/">Cartoons</a></li>
	<li id="menu-item-117768" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny Stuff","link_module":"navigation","page_template":"Funny Stuff"}' href="/funny-stuff/">Funny Stuff</a></li>
	<li id="menu-item-80085" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Submit Your Joke","link_module":"navigation","page_template":"Submit Your Joke"}' href="/submit-joke/">Submit Your Joke</a></li>
</ul>
</li>
<li id="menu-item-85136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Games","link_module":"navigation","page_template":"Games"}' href="http://games.rd.com">Games</a>
<ul class="sub-menu">
	<li id="menu-item-51251" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Free Online Games","link_module":"navigation","page_template":"Free Online Games"}' href="http://games.rd.com">Free Online Games</a></li>
	<li id="menu-item-51252" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes and Prizes","link_module":"navigation","page_template":"Sweepstakes and Prizes"}' href="http://www.rd.com/sweepstakes-prizes/">Sweepstakes and Prizes</a></li>
</ul>
</li>
<li id="menu-item-225934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"link_name":"Contests","link_module":"navigation","page_template":"Contests"}' href="http://www.rd.com/sweepstakes-prizes/">Contests</a></li>
<li id="menu-item-49696" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Shop","link_module":"navigation","page_template":"Shop"}' href="http://www.readersdigeststore.com/">Shop</a></li>
</ul></div>				<div class="container-searchbox" role="search" >
	
	<div class="option-search-container">
		<ul>
			<li class="option-search"><a href="javascript:void();" class="fa fa-search"></a></li>
		</ul>
	</div>
	<div class="search-form">
	<form class="searchbox" method="get" action="http://www.rd.com/">
		<input type="search" placeholder="search here..." name="s" class="searchbox-input" />
		<button type="submit" class="searchbox-submit desktop" >Search</button>
		<button type="submit" class="searchbox-submit fa fa-search mobile" ></button>     
	</form>
	</div>
</div>
			</div>
		</div>

		<div id="js-nav2" class="stationary-site-header--navigation-popup stationary-site-header--navigation-popup__hidden">
			<div class="container-searchbox" role="search" >
	
	<div class="option-search-container">
		<ul>
			<li class="option-search"><a href="javascript:void();" class="fa fa-search"></a></li>
		</ul>
	</div>
	<div class="search-form">
	<form class="searchbox" method="get" action="http://www.rd.com/">
		<input type="search" placeholder="search here..." name="s" class="searchbox-input" />
		<button type="submit" class="searchbox-submit desktop" >Search</button>
		<button type="submit" class="searchbox-submit fa fa-search mobile" ></button>     
	</form>
	</div>
</div>
			<nav class="stationary-site-header--main-navigation" role="navigation">
				<h5 class="stationary-site-header--main-navigation--title">Categories:</h5>
				<div class="menu-nav-main-container"><ul id="menu-nav-main-2" class="menu"><li id="menu-item-59934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Health","link_module":"navigation","page_template":"Health"}' href="http://www.rd.com/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-120486" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Diabetes","link_module":"navigation","page_template":"Diabetes"}' href="/diabetes/">Diabetes</a></li>
	<li id="menu-item-59937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Diet &amp; Weight Loss","link_module":"navigation","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &#038; Weight Loss</a></li>
	<li id="menu-item-59933" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"navigation","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></li>
	<li id="menu-item-59940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Healthy Eating","link_module":"navigation","page_template":"Healthy Eating"}' href="http://www.rd.com/health/healthy-eating/">Healthy Eating</a></li>
	<li id="menu-item-59939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health Care","link_module":"navigation","page_template":"Health Care"}' href="http://www.rd.com/health/healthcare/">Health Care</a></li>
	<li id="menu-item-59938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Fitness","link_module":"navigation","page_template":"Fitness"}' href="http://www.rd.com/health/fitness/">Fitness</a></li>
	<li id="menu-item-59936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Conditions","link_module":"navigation","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></li>
	<li id="menu-item-228841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Beauty","link_module":"navigation","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Food","link_module":"navigation","page_template":"Food"}' href="http://www.rd.com/food/">Food</a>
<ul class="sub-menu">
	<li id="menu-item-92880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Food Fun &amp; News","link_module":"navigation","page_template":"Food Fun &amp; News"}' href="http://www.rd.com/food/fun/">Food Fun &#038; News</a></li>
	<li id="menu-item-92881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Recipes &amp; Cooking","link_module":"navigation","page_template":"Recipes &amp; Cooking"}' href="http://www.rd.com/food/recipes-cooking/">Recipes &#038; Cooking</a></li>
</ul>
</li>
<li id="menu-item-49662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Advice","link_module":"navigation","page_template":"Advice"}' href="http://www.rd.com/advice/">Advice</a>
<ul class="sub-menu">
	<li id="menu-item-57249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"link_name":"Parenting","link_module":"navigation","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></li>
	<li id="menu-item-88579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Pets","link_module":"navigation","page_template":"Pets"}' href="http://www.rd.com/advice/pets/">Pets</a></li>
	<li id="menu-item-66657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Home","link_module":"navigation","page_template":"Home"}' href="http://www.rd.com/home/">Home</a></li>
	<li id="menu-item-57251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Relationships","link_module":"navigation","page_template":"Relationships"}' href="http://www.rd.com/advice/relationships/">Relationships</a></li>
	<li id="menu-item-57250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Saving Money","link_module":"navigation","page_template":"Saving Money"}' href="http://www.rd.com/advice/saving-money/">Saving Money</a></li>
	<li id="menu-item-49643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Travel","link_module":"navigation","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></li>
	<li id="menu-item-57252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Work &amp; Career","link_module":"navigation","page_template":"Work &amp; Career"}' href="http://www.rd.com/advice/work-career/">Work &#038; Career</a></li>
</ul>
</li>
<li id="menu-item-144129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture","link_module":"navigation","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"True Stories","link_module":"navigation","page_template":"True Stories"}' href="http://www.rd.com/true-stories/">True Stories</a>
<ul class="sub-menu">
	<li id="menu-item-78205" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Share Your 100-Word Story","link_module":"navigation","page_template":"Share Your 100-Word Story"}' href="/stories/">Share Your 100-Word Story</a></li>
	<li id="menu-item-49641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Love Stories","link_module":"navigation","page_template":"Love Stories"}' href="http://www.rd.com/true-stories/love/">Love Stories</a></li>
	<li id="menu-item-49640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Inspiring Stories","link_module":"navigation","page_template":"Inspiring Stories"}' href="http://www.rd.com/true-stories/inspiring/">Inspiring Stories</a></li>
	<li id="menu-item-49642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Amazing Survival Stories","link_module":"navigation","page_template":"Amazing Survival Stories"}' href="http://www.rd.com/true-stories/survival/">Amazing Survival Stories</a></li>
</ul>
</li>
<li id="menu-item-65988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Jokes","link_module":"navigation","page_template":"Jokes"}' href="/jokes/">Jokes</a>
<ul class="sub-menu">
	<li id="menu-item-92142" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Knock-Knock Jokes","link_module":"navigation","page_template":"Knock-Knock Jokes"}' href="/jokes/knock-knock/">Knock-Knock Jokes</a></li>
	<li id="menu-item-92143" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Corny Jokes","link_module":"navigation","page_template":"Corny Jokes"}' href="/jokes/corny/">Corny Jokes</a></li>
	<li id="menu-item-92144" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny One-Liners","link_module":"navigation","page_template":"Funny One-Liners"}' href="/jokes/one-liners/">Funny One-Liners</a></li>
	<li id="menu-item-65991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Riddles","link_module":"navigation","page_template":"Riddles"}' href="/jokes/riddles/">Riddles</a></li>
	<li id="menu-item-65989" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"All Funny Jokes","link_module":"navigation","page_template":"All Funny Jokes"}' href="/jokes/">All Funny Jokes</a></li>
	<li id="menu-item-65990" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Cartoons","link_module":"navigation","page_template":"Cartoons"}' href="/cartoons/">Cartoons</a></li>
	<li id="menu-item-117768" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny Stuff","link_module":"navigation","page_template":"Funny Stuff"}' href="/funny-stuff/">Funny Stuff</a></li>
	<li id="menu-item-80085" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Submit Your Joke","link_module":"navigation","page_template":"Submit Your Joke"}' href="/submit-joke/">Submit Your Joke</a></li>
</ul>
</li>
<li id="menu-item-85136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Games","link_module":"navigation","page_template":"Games"}' href="http://games.rd.com">Games</a>
<ul class="sub-menu">
	<li id="menu-item-51251" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Free Online Games","link_module":"navigation","page_template":"Free Online Games"}' href="http://games.rd.com">Free Online Games</a></li>
	<li id="menu-item-51252" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes and Prizes","link_module":"navigation","page_template":"Sweepstakes and Prizes"}' href="http://www.rd.com/sweepstakes-prizes/">Sweepstakes and Prizes</a></li>
</ul>
</li>
<li id="menu-item-225934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"link_name":"Contests","link_module":"navigation","page_template":"Contests"}' href="http://www.rd.com/sweepstakes-prizes/">Contests</a></li>
<li id="menu-item-49696" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Shop","link_module":"navigation","page_template":"Shop"}' href="http://www.readersdigeststore.com/">Shop</a></li>
</ul></div>			</nav>

			<div class="stationary-site-header--right-container">

				<div class="stationary-site-header--right-container--left-column">

					<div class="stationary-site-header--social">
						<h5 class="stationary-site-header--social--title">Follow RD:</h5>
						<ul>
							<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"top header","page_template":"Facebook","link_pos":"social"}' class="stationary-site-header--social--facebook" href="http://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"top header","page_template":"twitter","link_pos":"social"}' class="stationary-site-header--social--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"top header","page_template":"pinterest","link_pos":"social"}' class="stationary-site-header--social--pinterest" href="http://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"top header","page_template":"youtube","link_pos":"social"}' class="stationary-site-header--social--youtube" href="http://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"top header","page_template":"instagram","link_pos":"social"}' class="stationary-site-header--social--instagram" href="http://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"top header","page_template":"newsletter signup","link_pos":"social"}' class="stationary-site-header--social--newslettersignup" href="http://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
						</ul>
					</div>

					<div class="print-subscription--subscribe print-subscription--subscribe__header">
						<div class="print-subscription--subscribe-info">
							<h5 class="print-subscription--subscribe-title print-subscription--subscribe-title__header">Subscribe to Print:</h5>
							<span class="print-subscription--subscribe-promo subscribe-adhesive_lead">Subscribe at a GREAT price!</span>
							<p class="print-subscription--subscribe-promo-sub subscribe-promo_body">Get a print subscription to Reader&#039;s Digest and instantly enjoy free digital access on any device.</p>
						</div>
						<div class="print-subscription--subscribe-issue">
							<img class="subscribe-image" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/RDMagCover_330X450_forSEM-1.jpg" />
						</div>
						<div class="print-subscription--subscription-form print-subscription--subscription-form__header">
								<form id="" class="cds-subscription-form"  action="https://w1.buysub.com/servlet/PrePopGateway" method="post" target="_blank">

		<input name="cds_mag_code" type="hidden" id="cds_mag_code" value="RDA">
		<input name="cds_page_id" type="hidden" id="cds_page_id" value="207901">
		<input name="cds_response_key" type="hidden" id="cds_response_key" value="IT7DDU130">
		<input name="cds_country" type="hidden" value="United States">

		<label>Full Name</label>
		<br>
		<input type="text" NAME="cds_name" VALUE="" maxlength="24" size="20" placeholder="First and Last"><br>

		<label>Email</label>
		<br>
		<input type="text" NAME="cds_email" VALUE="" maxlength="50" size="20" placeholder="you@example.com"><br>

		<input data-analytics-metrics='{"link_name" :"subscribe &amp; checkout","link_module" :"subscribe footer","page_template" :"subscribe &amp; checkout"}' type="submit" value="Subscribe &amp; Checkout" name="send">
	</form>
							</div>
						<p class="print-subscription--subscribe-next print-subscription--subscribe-next__header">Next: Provide address &amp; payment</p>
					</div>

				</div>

				<div class="stationary-site-header--nav-links">
					<h5 class="stationary-site-header--nav-links--title">About RD:</h5>
						<ul>
		<li><a data-analytics-metrics='{"link_name" :"life rich publishing","link_module" :"footer","page_template" :"life rich publishing"}' href="http://www.liferichpublishing.com/">LifeRich Publishing</a></li>
		<li><a data-analytics-metrics='{"link_name" :"media kit","link_module" :"footer","page_template" :"media kit"}' href="http://www.rd.com/media-kit">Media Kit</a></li>
		<li><a data-analytics-metrics='{"link_name" :"contact us","link_module" :"footer","page_template" :"contact us"}'  href="http://www.rd.com/contact-us">Contact Us</a></li>
		<li><a data-analytics-metrics='{"link_name" :"customer care","link_module" :"footer","page_template" :"customer care"}' href="http://www.rd.com/customer-care">Customer Care</a></li>
	</ul>
				</div>

			</div>

			<div class="stationary-site-header--site-info">
					<p class="attribution">
		<span class="copyright">&copy; 2017 TRUSTED MEDIA BRANDS, INC.</span>
		<span class="site-footer--site-links">
			<a data-analytics-metrics='{"link_name" :"terms &amp; conditions","link_module" :"footer","page_template" :"terms &amp; conditions"}' href="http://www.rd.com/terms-of-use/">Terms &amp; Conditions</a>
			<a data-analytics-metrics='{"link_name" :"your privacy rights","link_module" :"footer","page_template" :"your privacy rights"}' href="http://www.rd.com/privacy-policy/">Your Privacy Rights</a>
		</span>
	</p>
	<p class="attribution rd-footer--our-websites"><span class="copyright">Our Websites:</span>
		Reader&#039;s Digest		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"taste of home","link_module" :"footer"}' href="http://www.tasteofhome.com/" target="_blank">Taste of Home</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"family handyman","link_module" :"footer"}' href="http://www.familyhandyman.com/" target="_blank">The Family Handyman</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"building and construction professionals","link_module" :"footer"}' href="http://www.buildconstructpros.com/" target="_blank">Building &amp; Construction Professionals</a>
	</p>
			</div>

		</div>

	</header>

	<div id="content" class="site-content">
				<div class="adunit ad-header" data-dimensions="970x30,970x60,970x90,728x90,970x250,728x90,320x50,300x50,300x250" data-desktop-dimensions="970x30,970x60,970x90,728x90,970x250,728x90" data-mobile-dimensions="320x50,300x50,300x250" data-size-mapping="header" data-adunit="rdg/advice/Parenting/child-ear-piercing" data-targeting="{&quot;pos&quot;:&quot;top&quot;,&quot;location&quot;:&quot;top_article_no_ab&quot;}" ></div>
		
<section id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
	<article id="post-279983" class="rd-article rd-article__short-form post-279983 post type-post status-publish format-standard has-post-thumbnail hentry category-parenting tag-family-life tag-kids-stuff tag-life-tips source-original tmbi_first_associated-rd-com" >
		<header class="rd-article--header">
			<div class="rd-article--title-info">
				
				<h1 class="rd-article--title">This Is Why You Should Never, Ever Pierce Your Child’s Ears at a Mall</h1>						<div class="rd-article--dek">
			<h4>It could make a HUGE difference for your child's health—and your sanity.</h4>
		</div>
				</div>
			<noscript></noscript>
			<div class="rd-article--author">
				<span class="byline">By <span itemprop="name"><a href="http://www.rd.com/author/brookenelson/" title="Posts by Brooke Nelson" class="author url fn" rel="author">Brooke Nelson</a></span></span>			</div>
					</header>
		<div class="rd-article--main-section">
			<div class="fwf--row js--sticky-container">
				<div class="fwf--fluid-wrapper" role="main">
					<div class="fwf--fluid__left">

						<div class="rd-article--sharing js--sticky">
							<div class="js--sticky-box">
									<div class="rd-sharing">
		
		
		<!-- AddThis Button BEGIN -->

		<div class="addthis_toolbox addthis_32x32_style custom" addthis:url="http://www.rd.com/advice/parenting/child-ear-piercing/" addthis:title="This Is Why You Should Never, Ever Pierce Your Child’s Ears at a Mall">
			<a data-analytics-metrics='{"link_name":"facebook","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_facebook custom custom__facebook"></a>
			<a data-analytics-metrics='{"link_name":"twitter","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_twitter custom custom__twitter"></a>
			<a data-analytics-metrics='{"link_name":"email","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_email custom custom__email"></a>
			<a data-analytics-metrics='{"link_name":"print","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_print custom custom__print"></a>			<a data-analytics-metrics='{"link_name":compact","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_compact custom custom__compact"></a>
		</div>
		<!-- AddThis Button END -->
			</div>
							</div>
						</div>

						<div class="rd-article--content">

							<div class="rd-article--body">
								<p><img class="aligncenter size-large wp-image-280168" src="http://www.rd.com/wp-content/uploads/sites/2/2017/07/01-This-Is-Why-You-Should-Never-Ever-Pierce-Your-Child’s-Ears-at-a-Mall-shutterstock-1024x683.jpg" alt="" width="640" height="427" srcset="http://www.rd.com/wp-content/uploads/sites/2/2017/07/01-This-Is-Why-You-Should-Never-Ever-Pierce-Your-Child’s-Ears-at-a-Mall-shutterstock-1024x683.jpg 1024w, http://www.rd.com/wp-content/uploads/sites/2/2017/07/01-This-Is-Why-You-Should-Never-Ever-Pierce-Your-Child’s-Ears-at-a-Mall-shutterstock-300x200.jpg 300w, http://www.rd.com/wp-content/uploads/sites/2/2017/07/01-This-Is-Why-You-Should-Never-Ever-Pierce-Your-Child’s-Ears-at-a-Mall-shutterstock-768x512.jpg 768w, http://www.rd.com/wp-content/uploads/sites/2/2017/07/01-This-Is-Why-You-Should-Never-Ever-Pierce-Your-Child’s-Ears-at-a-Mall-shutterstock-568x379.jpg 568w, http://www.rd.com/wp-content/uploads/sites/2/2017/07/01-This-Is-Why-You-Should-Never-Ever-Pierce-Your-Child’s-Ears-at-a-Mall-shutterstock-760x506.jpg 760w, http://www.rd.com/wp-content/uploads/sites/2/2017/07/01-This-Is-Why-You-Should-Never-Ever-Pierce-Your-Child’s-Ears-at-a-Mall-shutterstock-600x400.jpg 600w, http://www.rd.com/wp-content/uploads/sites/2/2017/07/01-This-Is-Why-You-Should-Never-Ever-Pierce-Your-Child’s-Ears-at-a-Mall-shutterstock-380x254.jpg 380w" sizes="(max-width: 640px) 100vw, 640px" />Ear piercing is an important rite of passage for every kid—and their parents. That said, it&#8217;s completely normal if you feel more nervous than your child for the big event. But don’t worry! You’re not about to make a <a href="http://www.rd.com/advice/parenting/dangerous-parenting-mistakes/1">dangerous parenting mistake</a>. If you do the right research, the process can be (relatively) painless&#8230; for the both of you.</p>
<p>Experts recommend that parents avoid getting their child’s ears pierced with a gun, a technique commonly used at stores in the mall. Why? Since guns don’t actually pierce the skin, your child could be in for an unpleasant healing process.</p>
<p>&#8220;The stud gets placed into the gun and the gun uses blunt force to get it through the ear. It punctures it, not pierces it,&#8221; Brian Keith Thompson, owner and chief piercing officer of Body Electric Tattoo in Los Angeles, told <a href="https://www.popsugar.com/moms/Piercing-Your-Child-Ears-Gun-43257804?utm_medium=facebook&amp;utm_source=post&amp;utm_campaign=moms" target="_blank">PopSugar Moms</a>. &#8220;The needle is made to pierce the skin. It heals faster. You can sterilize it.&#8221;</p><div class="mobile-hide">
<div id="mb_video_syncad" class="no_video"></div>
</div>

<p>While a needle can be sterilized, a plastic gun can&#8217;t be exposed to heat and steam for proper sanitation. That leaves the piercing more susceptible to infection later on.</p>
<p>So rather than immediately heading to a kiosk in the mall, ask if your dermatologist or pediatrician does piercings, instead. Even if they don’t, they could give you a trusted recommendation. Most importantly, find a technician that follows basic safety protocol, such as cleaning your child’s earlobes with an alcohol pad and using an individual, sterile needle for each ear, Lisa Garner, M.D., a dermatologist in Garland, Texas, told <a href="http://www.parents.com/health/ear-infection/ear-piercing-for-kids/" target="_blank"><em>Parents</em></a> magazine.</p>
<p>Once the deed is done, upkeep is no sweat. <em>Parents</em> recommends using a cotton ball dipped in rubbing alcohol or hydrogen peroxide to clean the front and back of the earrings twice a day. And don’t remove the earring until at least six weeks after the appointment; you need to give it a chance to heal and become permanent.</p>
<p>Hey, you may not be SuperMom, but <a href="http://www.rd.com/advice/parenting/smart-parenting-tips/1">these absolutely brilliant parenting hacks</a> are a great start. (In fact, you’ll wish you had known about them sooner!)</p><div class="spu-placeholder" style="display:none"></div><div class="rd-article--pagination pagination"></div>							</div>

							<footer class="rd-article--footer">
								<div class="rd-article--source">
																	</div>
								<div class="rd-article--meta">
									<div class="entry-terms"><span class="more-terms">More:</span> <span class="term-label taxonomy-category"><a data-analytics-metrics='{"link_name":"Parenting","link_module":"content recirculation","link_pos":"more links"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span> <span class="term-label taxonomy-tag"><a data-analytics-metrics='{"link_name":"Family Life","link_module":"content recirculation","link_pos":"more links"}' href="http://www.rd.com/family-life/">Family Life</a></span> <span class="term-label taxonomy-tag"><a data-analytics-metrics='{"link_name":"Kids&#039; Stuff","link_module":"content recirculation","link_pos":"more links"}' href="http://www.rd.com/kids-stuff/">Kids&#039; Stuff</a></span> <span class="term-label taxonomy-tag"><a data-analytics-metrics='{"link_name":"Life Tips","link_module":"content recirculation","link_pos":"more links"}' href="http://www.rd.com/life-tips/">Life Tips</a></span></div>								</div>
							</footer>

							<div class="rd-article--sharing rd-article--sharing__under">
									<div class="rd-sharing">
		
		
		<!-- AddThis Button BEGIN -->

		<div class="addthis_toolbox addthis_32x32_style custom" addthis:url="http://www.rd.com/advice/parenting/child-ear-piercing/" addthis:title="This Is Why You Should Never, Ever Pierce Your Child’s Ears at a Mall">
			<a data-analytics-metrics='{"link_name":"facebook","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_facebook custom custom__facebook"></a>
			<a data-analytics-metrics='{"link_name":"twitter","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_twitter custom custom__twitter"></a>
			<a data-analytics-metrics='{"link_name":"email","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_email custom custom__email"></a>
			<a data-analytics-metrics='{"link_name":"print","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_print custom custom__print"></a>			<a data-analytics-metrics='{"link_name":compact","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_compact custom custom__compact"></a>
		</div>
		<!-- AddThis Button END -->
			</div>
							</div>

							
		<div id='newsletter-form-container'>
			<div id='newsletter-container'>
				<div class='container container__advice'>
					<div class='row'>
						<div class='avatar-image hidden-xs'>
							<img src="http://www.rd.com/wp-content/plugins/rd-newsletters/images/read_up_person.jpg" alt="avatar" title="avatar">
						</div>
						<div class='form-wrapper'>
							<form id='nsf' class='form-inline' role='form'>
								<fieldset>
									<p class="header">Become more interesting every week!</p><p class="title">Get our Read Up newsletter</p>									<div class='form-group'>
										<div class='input-group input-group-default'>
											<span class='input-group-addon'>
												<span class='glyphicon glyphicon-envelope'></span>
											</span>
											<label class='sr-only' for='nl-email'>
												Email address
											</label>
											<input
												type='email'
												name='email'
												class='form-control'
												id='nl-email'
												placeholder="Enter Your E-Mail Address" required />
											<input
												name='form_id'
												type='hidden'
												value='99999' />
											<input
												name='source_url'
												type='hidden'
												value='' />
											<input
												name='newsletter_id'
												type='hidden'
												value='6' />
											<input
												name='offer_id'
												type='hidden'
												value='10' />
											<input
												name='action'
												type='hidden'
												value='newsletter_signup_form' />
											<input type="hidden" id="nsf_nonce" name="nsf_nonce" value="349a96c13f" /><input type="hidden" name="_wp_http_referer" value="/advice/parenting/child-ear-piercing/" />										</div>
									</div>
									<button data-analytics-metrics='{"link_name":"sign up","nl_name":"become_more_interesting_every_week","nl_signup_event":"true","link_module":"newsletter signup","link_pos":"body of content","page_template":"newsletter sign up widget"}'
										formmethod=post
										type="submit"
										class='btn btn-signup'>Sign Up</button>
									<img style="display: none"
										class='nsf-ajax'
										src='http://i61.tinypic.com/11kguf4.gif'
										alt='Sending Message'>

									<a data-analytics-metrics='{"link_name":"how we use your email","link_module":"newsletter signup","link_pos":"body of content","page_template":"newsletter sign up widget"}'
										id="nl-privacy-policy"
										class="popover-privacy"
										href="javascript:void(0)"
										tabindex="0"
										title="">
										how we use your e-mail
									</a>
									<div class="popover bottom"><div class="arrow"></div><div class="popover-content">We will use your email address to send you this newsletter. For more information please read our <a href='http://tmbi.com/privacy-policy/' target='_blank'>privacy policy.</a></div></div>
								</fieldset>
							</form>
						</div>
						<div class='formmessage'><p></p></div>
					</div>
				</div>
			</div>
		</div>
				<div id="confirmation-msg-container" style="display: none">
			<div id="confirmation-container">
				<div class="container">
					<div class="row">
						<div class="form-wrapper">
							<div class="section-signup-confirmation">
								<div class="left">
									<p class="header">Thanks! You're on our list.</p>
									<p class="title">And your life&#039;s about to get more interesting.</p>								</div>
								<div class="right">
									<div class="facebook">
										<a class="nbs-social-facebook" target="_blank" href="http://www.facebook.com/ReadersDigest" ></a>
										<a target="_blank" href="http://www.facebook.com/ReadersDigest" ><span class="fw_900">Like us</span> on facebook</a>
									</div>
									<div class="twitter">
										<a target="_blank" class="nbs-social-twitter" href="http://www.twitter.com/ReadersDigest" ></a>
										<a target="_blank" href="http://www.twitter.com/ReadersDigest"><span class="fw_900">Follow us</span> on twitter</a>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="mobile-parallel-hide">
<div id="mb_container"></div>
<div id="mb_video_sponso"></div>
</div>
<script type="text/javascript">
(function(){ 
var sc = document.createElement("script");
sc.src = "http://player.mediabong.net/se/143.js?url="+encodeURIComponent(document.location.href);
sc.type = "text/javascript";
sc.async = true;
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(sc, s);
})();
</script>
					   </div>
					</div>
				</div>

				<div class="fwf--fixed__right fwf__drop-for-mobile" role="complementary">
					<div class="rd-article--sidebar js--sticky js--article-sidebar">
						<div class="js--sticky-box">
									<div class="adunit ad-sidebar-top-flex" data-dimensions="300x250,300x250,300x50,320x50" data-desktop-dimensions="300x250,300x250" data-mobile-dimensions="300x50,320x50" data-size-mapping="sidebar-top-flex" data-adunit="rdg/advice/Parenting/child-ear-piercing" data-targeting="{&quot;pos&quot;:&quot;top&quot;,&quot;location&quot;:&quot;top_article_sticky_ad&quot;}" ></div>
					<div class="river-numbered">
				<h2 class="river-numbered--title">Read These Next</h2>
				<ol id="related-stories" class="mixer-group mixer-group-3 river-numbered--articles"><script>mixer.prepare("#related-stories");
			</script><li data-post="279574" class="mixer-item"><a data-analytics-metrics='{"link_name":"Finally! We&#8217;ve Discovered Why Your iPhone Doesn&#8217;t Always Let You Decline Phone Calls","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/culture/iphone-doesnt-decline-phone-calls/">Finally! We&#8217;ve Discovered Why Your iPhone Doesn&#8217;t Always Let You Decline Phone Calls</a></li><li data-post="280031" class="mixer-item"><a data-analytics-metrics='{"link_name":"Prince George and Princess Charlotte Are Going on a Royal Tour, and We&#8217;re Already Crying from Cuteness","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/culture/prince-george-and-princess-charlotte-royal-tour/">Prince George and Princess Charlotte Are Going on a Royal Tour, and We&#8217;re Already Crying from Cuteness</a></li><li data-post="279896" class="mixer-item"><a data-analytics-metrics='{"link_name":"The One Word You Should Never, Ever Say in a Job Interview","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/advice/work-career/one-word-never-say-job-interview/">The One Word You Should Never, Ever Say in a Job Interview</a></li><li data-post="279703" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"This Powerful Story Will Convince You to Stop Posting &#8220;RIP&#8221; on Social Media","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/advice/relationships/grieving-on-social-media/">This Powerful Story Will Convince You to Stop Posting &#8220;RIP&#8221; on Social Media</a></li><li data-post="279583" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"Here\u2019s the One Thing You Can Do Right Now to Impress Your Boss","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/advice/work-career/impress-your-boss/">Here’s the One Thing You Can Do Right Now to Impress Your Boss</a></li><li data-post="279688" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"If You Have Any of These Names, You&#8217;ll Probably Own a Mansion One Day","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/culture/names-valuable-homes-zillow/">If You Have Any of These Names, You&#8217;ll Probably Own a Mansion One Day</a></li><li data-post="278947" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"How These Twin Babies Were Born with Different Skin Colors","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/true-stories/inspiring/twin-babies-born-with-different-skin-colors/">How These Twin Babies Were Born with Different Skin Colors</a></li><li data-post="279723" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"If You Own Any of These Pok\u00e9mon Cards, You Could Be Sitting on a Gold Mine","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/advice/saving-money/pokemon-cards-worth-money/">If You Own Any of These Pokémon Cards, You Could Be Sitting on a Gold Mine</a></li><li data-post="279581" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"There&#8217;s an Alternate Ending to &#8220;The Lion King&#8221;\u2014and It&#8217;s TERRIFYING","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/culture/lion-king-alternate-ending/">There&#8217;s an Alternate Ending to &#8220;The Lion King&#8221;—and It&#8217;s TERRIFYING</a></li><li data-post="279568" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"10 Easy Tricks to Shedding Pounds (and Feeling Great!) This Summer","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/health/diet-weight-loss/summer-weight-loss-tips/1/">10 Easy Tricks to Shedding Pounds (and Feeling Great!) This Summer</a></li><script>
				mixer.scramble.apply(mixer, ["#related-stories",0]);
			</script></ol>			</div>
					<div class="adunit-lazy ad-sidebar-middle-flex" data-dimensions="300x250,300x600,160x600,300x1050,320x50,300x50" data-desktop-dimensions="300x250,300x600,160x600,300x1050" data-mobile-dimensions="320x50,300x50" data-size-mapping="sidebar-middle-flex" data-adunit="rdg/advice/Parenting/child-ear-piercing" data-targeting="{&quot;pos&quot;:&quot;bottom&quot;,&quot;location&quot;:&quot;middle_article_sticky_ae&quot;}" ></div>
								</div>
					</div>

				</div>
			</div>
	</article>
</main>

</section><!-- #primary -->

<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-text-links"></div>
<div class="js--sticky-container">
	<div class="js--sticky js--reintroduction-banner" data-offset="0">
		<div class="js--sticky-box">
					<div class="adunit-lazy ad-brand-reintroduction" data-dimensions="970x30,970x60,970x90,728x90,728x90,300x250,320x50,300x50,300x250" data-desktop-dimensions="970x30,970x60,970x90,728x90,728x90,300x250" data-mobile-dimensions="320x50,300x50,300x250" data-size-mapping="brand-reintroduction" data-adunit="rdg/advice/Parenting/child-ear-piercing" data-targeting="{&quot;pos&quot;:&quot;middle&quot;,&quot;location&quot;:&quot;middle_article_sticky_ak&quot;}" ></div>
				</div>
	</div>

		<div class="fwf--row recirculation__first-row js--sticky-container" role="complementary">
		<div class="fwf--fluid-wrapper">
			<div class="fwf--fluid__left">

			<div class="recirculation--unit">
				<h2 class="category--primary--title">Video</h2>				<div class="brightcove"><div class="brightcove-container"><div class="dmplayer" id="dmpl5960144c3cfcc"></div></div></div>
				<h2 class="recirculation--primary--title">More About Parenting</h2>
				<div id="more-from-category" class="mixer-group mixer-group-4"><script>mixer.prepare("#more-from-category");
			</script><div data-post="265857" class="mixer-item river-thumbnails">
<article id="post-265857" class="river-article with-thumbnail post-265857 post type-post status-publish format-standard has-post-thumbnail hentry category-sweepstakes-submissions category-conditions category-culture category-wellness category-fun category-inspiring category-parenting category-pets category-recipes-cooking category-relationships category-saving-money category-travel category-work-career tag-sweepstakes-prizes source-original exclude_feed-exclude_facebook exclude_feed-exclude_msn tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Vote for the Nicest Place in America!","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Vote for the Nicest Place in America!"}' href="http://www.rd.com/sweepstakes-submissions/nicest-place-post/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="277" height="173" src="http://www.rd.com/wp-content/uploads/sites/2/2017/05/nicest-logo-main-small.png" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="277" height="173" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/05/nicest-logo-main-small.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Chance to Win!","link_module":"article list","link_pos":"topic-Chance to Win!","page_template":"Chance to Win!"}' href="http://www.rd.com/sweepstakes-submissions/">Chance to Win!</a>
	</span>
			<a data-analytics-metrics='{"link_name":"Vote for the Nicest Place in America!","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Vote for the Nicest Place in America!"}'  href="http://www.rd.com/sweepstakes-submissions/nicest-place-post/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Vote for the Nicest Place in America!</h3>
				<div class="river-thumbnails--excerpt">Hundreds of you shared your choices. Now, we&#8217;ve revealed the 10 finalists &mdash; cast your ballot for your favorite!</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="279688" class="mixer-item river-thumbnails">
<article id="post-279688" class="river-article with-thumbnail post-279688 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-parenting tag-life-tips source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"If You Have Any of These Names, You&#8217;ll Probably Own a Mansion One Day","link_module":"content recirculation","link_pos":"main stage - list","page_template":"If You Have Any of These Names, You&#8217;ll Probably Own a Mansion One Day"}' href="http://www.rd.com/culture/names-valuable-homes-zillow/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/07/If-You-Have-Any-of-These-Names-Youll-Probably-Have-a-Mansion-One-Day-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/07/If-You-Have-Any-of-These-Names-Youll-Probably-Have-a-Mansion-One-Day-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Culture","link_module":"article list","link_pos":"topic-Culture","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a>
	</span>
			<a data-analytics-metrics='{"link_name":"If You Have Any of These Names, You&#8217;ll Probably Own a Mansion One Day","link_module":"content recirculation","link_pos":"main stage - list","page_template":"If You Have Any of These Names, You&#8217;ll Probably Own a Mansion One Day"}'  href="http://www.rd.com/culture/names-valuable-homes-zillow/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">If You Have Any of These Names, You&#8217;ll Probably Own a Mansion One Day</h3>
				<div class="river-thumbnails--excerpt"><p>If your name is Anne, Peter, or Stuart, we&#8217;ve got good news!</p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="279455" class="mixer-item river-thumbnails">
<article id="post-279455" class="river-article with-thumbnail post-279455 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-parenting tag-kids-stuff tag-school-education source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Warning: This Is Why Starting School Young Can Negatively Impact Your Child&#8217;s Mental Health","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Warning: This Is Why Starting School Young Can Negatively Impact Your Child&#8217;s Mental Health"}' href="http://www.rd.com/advice/parenting/starting-school-young/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/07/01_school_Heads-Up-Parents-Starting-School-Young-Can-Hurt-Kids-Mental-Health_640412065_Monkey-Business-Images_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/07/01_school_Heads-Up-Parents-Starting-School-Young-Can-Hurt-Kids-Mental-Health_640412065_Monkey-Business-Images_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"Warning: This Is Why Starting School Young Can Negatively Impact Your Child&#8217;s Mental Health","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Warning: This Is Why Starting School Young Can Negatively Impact Your Child&#8217;s Mental Health"}'  href="http://www.rd.com/advice/parenting/starting-school-young/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Warning: This Is Why Starting School Young Can Negatively Impact Your Child&#8217;s Mental Health</h3>
				<div class="river-thumbnails--excerpt">There&#8217;s a peak age for starting just about anything, and that includes school. Children who are younger than their peers (children who are closer to the&#8230;</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="278988" class="mixer-item river-thumbnails">
<article id="post-278988" class="river-article with-thumbnail post-278988 post type-post status-publish format-standard has-post-thumbnail hentry category-funny-stuff category-parenting tag-family-life tag-kids-stuff tag-laughs-humor source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Believe It or Not, It Used to Be Legal to Ship Babies Through the U.S. Postal Service","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Believe It or Not, It Used to Be Legal to Ship Babies Through the U.S. Postal Service"}' href="http://www.rd.com/funny-stuff/baby-by-mail/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/07/01_These-Parents-Shipped-Their-Son-to-His-Grandparents-House—Through-the-Postal-Service_76768408_lipik_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/07/01_These-Parents-Shipped-Their-Son-to-His-Grandparents-House—Through-the-Postal-Service_76768408_lipik_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Funny Stuff","link_module":"article list","link_pos":"topic-Funny Stuff","page_template":"Funny Stuff"}' href="http://www.rd.com/funny-stuff/">Funny Stuff</a>
	</span>
			<a data-analytics-metrics='{"link_name":"Believe It or Not, It Used to Be Legal to Ship Babies Through the U.S. Postal Service","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Believe It or Not, It Used to Be Legal to Ship Babies Through the U.S. Postal Service"}'  href="http://www.rd.com/funny-stuff/baby-by-mail/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Believe It or Not, It Used to Be Legal to Ship Babies Through the U.S. Postal Service</h3>
				<div class="river-thumbnails--excerpt">Some parents trusted the postal service a little too much.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="278745" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-278745" class="river-article with-thumbnail post-278745 post type-post status-publish format-standard has-post-thumbnail hentry category-parenting category-recipes-cooking tag-cooking tag-family-life tag-kids-stuff source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"This Supermom Turned 5 Bundt Cakes Into an Impressively Massive Cobra Cake","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Supermom Turned 5 Bundt Cakes Into an Impressively Massive Cobra Cake"}' href="http://www.rd.com/food/recipes-cooking/cobra-cake/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/07/00_This-Mom-Turned-5-Bundt-Cakes-Into-an-Impressively-Massive-Cobra-Cake_KristiDarby_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/07/00_This-Mom-Turned-5-Bundt-Cakes-Into-an-Impressively-Massive-Cobra-Cake_KristiDarby_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Recipes &amp; Cooking","link_module":"article list","link_pos":"topic-Recipes &amp; Cooking","page_template":"Recipes &amp; Cooking"}' href="http://www.rd.com/food/recipes-cooking/">Recipes &amp; Cooking</a>
	</span>
			<a data-analytics-metrics='{"link_name":"This Supermom Turned 5 Bundt Cakes Into an Impressively Massive Cobra Cake","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Supermom Turned 5 Bundt Cakes Into an Impressively Massive Cobra Cake"}'  href="http://www.rd.com/food/recipes-cooking/cobra-cake/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">This Supermom Turned 5 Bundt Cakes Into an Impressively Massive Cobra Cake</h3>
				<div class="river-thumbnails--excerpt">To celebrate a milestone for her son&#8217;s Boy Scout troop, Kristi thought of an idea for an unforgettable cake—and got up at the crack of dawn to make it.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="277559" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-277559" class="river-article with-thumbnail post-277559 listicle type-listicle status-publish has-post-thumbnail hentry category-parenting tag-family-life tag-kids-stuff source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"9 Things That Prove You&#8217;re Living with a Threenager","link_module":"content recirculation","link_pos":"main stage - list","page_template":"9 Things That Prove You&#8217;re Living with a Threenager"}' href="http://www.rd.com/advice/parenting/how-you-know-a-threenager/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/00_argue_Clear-Signs-You-Have-a-Threenager-on-Your-Hands_639541030_Niwat-singsamarn_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/00_argue_Clear-Signs-You-Have-a-Threenager-on-Your-Hands_639541030_Niwat-singsamarn_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"9 Things That Prove You&#8217;re Living with a Threenager","link_module":"content recirculation","link_pos":"main stage - list","page_template":"9 Things That Prove You&#8217;re Living with a Threenager"}'  href="http://www.rd.com/advice/parenting/how-you-know-a-threenager/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">9 Things That Prove You&#8217;re Living with a Threenager</h3>
				<div class="river-thumbnails--excerpt">If you thought it would be smooth sailing after the terrible twos, think again, because now you may have a &#8220;threenager.&#8221; We caught up with a child psychiatrist to get the scoop on how to deal with a transitioning toddler without losing your cool.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="278135" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-278135" class="river-article with-thumbnail post-278135 post type-post status-publish format-standard has-post-thumbnail hentry category-healthcare category-parenting tag-home-remedies tag-kids-stuff tag-life-tips source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"You&#8217;re Probably Overdosing Your Kid When They&#8217;re Sick\u2014Here&#8217;s Why","link_module":"content recirculation","link_pos":"main stage - list","page_template":"You&#8217;re Probably Overdosing Your Kid When They&#8217;re Sick\u2014Here&#8217;s Why"}' href="http://www.rd.com/advice/parenting/overdosing-children-medicine/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/Why-Youre-Probably-Overdosing-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/Why-Youre-Probably-Overdosing-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"You&#8217;re Probably Overdosing Your Kid When They&#8217;re Sick—Here&#8217;s Why","link_module":"content recirculation","link_pos":"main stage - list","page_template":"You&#8217;re Probably Overdosing Your Kid When They&#8217;re Sick—Here&#8217;s Why"}'  href="http://www.rd.com/advice/parenting/overdosing-children-medicine/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">You&#8217;re Probably Overdosing Your Kid When They&#8217;re Sick—Here&#8217;s Why</h3>
				<div class="river-thumbnails--excerpt">For parents, taking care of a sick child can be hard work. From entertaining them during sick days spent at home to finding ways to help them heal up&#8230;</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="279023" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-279023" class="river-article with-thumbnail post-279023 post type-post status-publish format-standard has-post-thumbnail hentry category-wellness category-parenting tag-womens-health source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Attention, New Moms! Read This Before Trying Placenta Pills","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Attention, New Moms! Read This Before Trying Placenta Pills"}' href="http://www.rd.com/advice/parenting/placenta-pills/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/Attention-new-moms-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/Attention-new-moms-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"Attention, New Moms! Read This Before Trying Placenta Pills","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Attention, New Moms! Read This Before Trying Placenta Pills"}'  href="http://www.rd.com/advice/parenting/placenta-pills/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Attention, New Moms! Read This Before Trying Placenta Pills</h3>
				<div class="river-thumbnails--excerpt">Eating your placenta after giving birth might not be as beneficial as you thought.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="276724" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-276724" class="river-article with-thumbnail post-276724 post type-post status-publish format-standard has-post-thumbnail hentry category-parenting category-travel category-work-career tag-job-issues tag-kids-stuff source-original mag_issue_date-july-2017 tmbi_first_associated-rd">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"After My Husband Left and I Got Robbed, an Angel Came to My Rescue. His Name Was Joe DiMaggio.","link_module":"content recirculation","link_pos":"main stage - list","page_template":"After My Husband Left and I Got Robbed, an Angel Came to My Rescue. His Name Was Joe DiMaggio."}' href="http://www.rd.com/advice/travel/joe-dimaggio-babysat-my-daughter/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/Trusting-a-Stranger-With-My-5-Year-Old-Daughter-307584140-NadyaEugene-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/Trusting-a-Stranger-With-My-5-Year-Old-Daughter-307584140-NadyaEugene-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"After My Husband Left and I Got Robbed, an Angel Came to My Rescue. His Name Was Joe DiMaggio.","link_module":"content recirculation","link_pos":"main stage - list","page_template":"After My Husband Left and I Got Robbed, an Angel Came to My Rescue. His Name Was Joe DiMaggio."}'  href="http://www.rd.com/advice/travel/joe-dimaggio-babysat-my-daughter/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">After My Husband Left and I Got Robbed, an Angel Came to My Rescue. His Name Was Joe DiMaggio.</h3>
				<div class="river-thumbnails--excerpt">When I needed help at my lowest point, the baseball great stepped up to the plate.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="276714" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-276714" class="river-article with-thumbnail post-276714 post type-post status-publish format-standard has-post-thumbnail hentry category-parenting tag-kids-stuff source-the-moth mag_issue_date-july-2017 tmbi_first_associated-rd">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"I Ran Away At 5 Years Old Because I Was Tired of Being a Big Sister\u2014Here&#8217;s What Happened","link_module":"content recirculation","link_pos":"main stage - list","page_template":"I Ran Away At 5 Years Old Because I Was Tired of Being a Big Sister\u2014Here&#8217;s What Happened"}' href="http://www.rd.com/advice/parenting/runaway-five-year-old/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/Jul-Aug-FEA-The-Moth-Illustration-by-Tatsuro-Kiuchi-FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/Jul-Aug-FEA-The-Moth-Illustration-by-Tatsuro-Kiuchi-FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"I Ran Away At 5 Years Old Because I Was Tired of Being a Big Sister—Here&#8217;s What Happened","link_module":"content recirculation","link_pos":"main stage - list","page_template":"I Ran Away At 5 Years Old Because I Was Tired of Being a Big Sister—Here&#8217;s What Happened"}'  href="http://www.rd.com/advice/parenting/runaway-five-year-old/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">I Ran Away At 5 Years Old Because I Was Tired of Being a Big Sister—Here&#8217;s What Happened</h3>
				<div class="river-thumbnails--excerpt">The big sister thing isn&#8217;t all that it&#8217;s cracked up to be. So Terry tried to teach her family a lesson.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="114568" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-114568" class="river-article with-thumbnail post-114568 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiring category-parenting tag-christmas tag-readers-digest-classics source-original mag_issue_date-june-1990 tmbi_first_associated-rd">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"The Greatest Gift This Dad Ever Gave His Daughter Will Definitely Make You Cry","link_module":"content recirculation","link_pos":"main stage - list","page_template":"The Greatest Gift This Dad Ever Gave His Daughter Will Definitely Make You Cry"}' href="http://www.rd.com/advice/parenting/greatest-gift-dad-daughter/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/The-Greatest-Gift-a-Dad-Can-Give-His-Daughter-390832840-390832840-FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/The-Greatest-Gift-a-Dad-Can-Give-His-Daughter-390832840-390832840-FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"The Greatest Gift This Dad Ever Gave His Daughter Will Definitely Make You Cry","link_module":"content recirculation","link_pos":"main stage - list","page_template":"The Greatest Gift This Dad Ever Gave His Daughter Will Definitely Make You Cry"}'  href="http://www.rd.com/advice/parenting/greatest-gift-dad-daughter/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">The Greatest Gift This Dad Ever Gave His Daughter Will Definitely Make You Cry</h3>
				<div class="river-thumbnails--excerpt">My father&#8217;s fondest expressions of love flowed not from his words, but from his hands.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="278378" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-278378" class="river-article with-thumbnail post-278378 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-parenting tag-holidays-celebrations tag-news-politics source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Don\u2019t Buy These Dangerous Fireworks\u2014They Might Explode Unexpectedly!","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Don\u2019t Buy These Dangerous Fireworks\u2014They Might Explode Unexpectedly!"}' href="http://www.rd.com/advice/parenting/fireworks-recalled-burn-reports/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/Don’t-Buy-These-Dangerous-Fireworks—They-Might-Explode-Unexpectedly-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/Don’t-Buy-These-Dangerous-Fireworks—They-Might-Explode-Unexpectedly-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"Don’t Buy These Dangerous Fireworks—They Might Explode Unexpectedly!","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Don’t Buy These Dangerous Fireworks—They Might Explode Unexpectedly!"}'  href="http://www.rd.com/advice/parenting/fireworks-recalled-burn-reports/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Don’t Buy These Dangerous Fireworks—They Might Explode Unexpectedly!</h3>
				<div class="river-thumbnails--excerpt"><p>Looking forward to launching fireworks from home this Fourth of July? Beware! Your &#8220;boom&#8221; might just be a bust.</p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="278156" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-278156" class="river-article with-thumbnail post-278156 post type-post status-publish format-standard has-post-thumbnail hentry category-conditions category-parenting tag-family-life tag-kids-stuff tag-womens-health source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"This Is What Really Happens to Your Body after Childbirth (Hint: It Isn&#8217;t Pretty)","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Is What Really Happens to Your Body after Childbirth (Hint: It Isn&#8217;t Pretty)"}' href="http://www.rd.com/advice/parenting/what-happens-body-after-childbirth/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-This-Is-What-Happens-To-Your-Body-After-Childbirth_256825369-Gladskikh-Tatiana-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-This-Is-What-Happens-To-Your-Body-After-Childbirth_256825369-Gladskikh-Tatiana-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"This Is What Really Happens to Your Body after Childbirth (Hint: It Isn&#8217;t Pretty)","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Is What Really Happens to Your Body after Childbirth (Hint: It Isn&#8217;t Pretty)"}'  href="http://www.rd.com/advice/parenting/what-happens-body-after-childbirth/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">This Is What Really Happens to Your Body after Childbirth (Hint: It Isn&#8217;t Pretty)</h3>
				<div class="river-thumbnails--excerpt"><p>Bringing home a new baby may be scary, but you should be checking for these scary postpartum conditions, too.</p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="277561" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-277561" class="river-article with-thumbnail post-277561 post type-post status-publish format-standard has-post-thumbnail hentry category-parenting source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"You&#8217;ll Be Shocked to See How Much It Costs to Feed a Hungry Teen Each Year","link_module":"content recirculation","link_pos":"main stage - list","page_template":"You&#8217;ll Be Shocked to See How Much It Costs to Feed a Hungry Teen Each Year"}' href="http://www.rd.com/advice/parenting/much-it-costs-to-feed-a-teen/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/You-Wont-Believe-How-Much-It-Costs-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/You-Wont-Believe-How-Much-It-Costs-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"You&#8217;ll Be Shocked to See How Much It Costs to Feed a Hungry Teen Each Year","link_module":"content recirculation","link_pos":"main stage - list","page_template":"You&#8217;ll Be Shocked to See How Much It Costs to Feed a Hungry Teen Each Year"}'  href="http://www.rd.com/advice/parenting/much-it-costs-to-feed-a-teen/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">You&#8217;ll Be Shocked to See How Much It Costs to Feed a Hungry Teen Each Year</h3>
				<div class="river-thumbnails--excerpt">The number will make your jaw drop!</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="277711" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-277711" class="river-article with-thumbnail post-277711 post type-post status-publish format-standard has-post-thumbnail hentry category-parenting tag-kids-stuff tag-mens-health tag-psychology source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Older Dads Have Smarter Sons, Science Says\u2014and You&#8217;ll Never Guess Why","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Older Dads Have Smarter Sons, Science Says\u2014and You&#8217;ll Never Guess Why"}' href="http://www.rd.com/advice/parenting/older-dads-have-smarter-sons/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-Older-Dads-Have-Smarter-Sons-Science-Says-And-Youll-Never-Guess-Why_492351085-Older-Dads-Have-Smarter-Sons-Science-Says-And-Youll-Never-Guess-Why-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-Older-Dads-Have-Smarter-Sons-Science-Says-And-Youll-Never-Guess-Why_492351085-Older-Dads-Have-Smarter-Sons-Science-Says-And-Youll-Never-Guess-Why-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"Older Dads Have Smarter Sons, Science Says—and You&#8217;ll Never Guess Why","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Older Dads Have Smarter Sons, Science Says—and You&#8217;ll Never Guess Why"}'  href="http://www.rd.com/advice/parenting/older-dads-have-smarter-sons/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Older Dads Have Smarter Sons, Science Says—and You&#8217;ll Never Guess Why</h3>
				<div class="river-thumbnails--excerpt"><p>Bye, biological clock! If you consider yourself geeky, you might have your old man to thank.</p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="276729" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-276729" class="river-article with-thumbnail post-276729 listicle type-listicle status-publish has-post-thumbnail hentry category-parenting tag-kids-stuff tag-school-education source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"If Your Child Displays These 11 Traits, You Could Be Raising a Genius\u2014Seriously!","link_module":"content recirculation","link_pos":"main stage - list","page_template":"If Your Child Displays These 11 Traits, You Could Be Raising a Genius\u2014Seriously!"}' href="http://www.rd.com/advice/parenting/gifted-children-genius/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01_kids_Signs-You-Could-Be-Raising-a-Child-Genius_398221288_RawpixelDOTcom_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01_kids_Signs-You-Could-Be-Raising-a-Child-Genius_398221288_RawpixelDOTcom_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"If Your Child Displays These 11 Traits, You Could Be Raising a Genius—Seriously!","link_module":"content recirculation","link_pos":"main stage - list","page_template":"If Your Child Displays These 11 Traits, You Could Be Raising a Genius—Seriously!"}'  href="http://www.rd.com/advice/parenting/gifted-children-genius/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">If Your Child Displays These 11 Traits, You Could Be Raising a Genius—Seriously!</h3>
				<div class="river-thumbnails--excerpt">Is your kid just smart or one of the intellectual elite? </div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="277571" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-277571" class="river-article with-thumbnail post-277571 listicle type-listicle status-publish has-post-thumbnail hentry category-parenting tag-family-life tag-psychology source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"8 Compliments You Seriously Need to Stop Giving to Your Kids","link_module":"content recirculation","link_pos":"main stage - list","page_template":"8 Compliments You Seriously Need to Stop Giving to Your Kids"}' href="http://www.rd.com/advice/parenting/compliments-that-are-hurtful/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/Compliments-That-Are-Actually-Hurtful-For-Kids-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/Compliments-That-Are-Actually-Hurtful-For-Kids-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"8 Compliments You Seriously Need to Stop Giving to Your Kids","link_module":"content recirculation","link_pos":"main stage - list","page_template":"8 Compliments You Seriously Need to Stop Giving to Your Kids"}'  href="http://www.rd.com/advice/parenting/compliments-that-are-hurtful/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">8 Compliments You Seriously Need to Stop Giving to Your Kids</h3>
				<div class="river-thumbnails--excerpt">You may think you&#8217;re building up kids&#8217; self-esteem, but you may be unintentionally setting them up to struggle. Here&#8217;s what not to say to avoid the praise trap.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="276913" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-276913" class="river-article with-thumbnail post-276913 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiring category-parenting tag-family-life tag-stress-reduction source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"This School Replaced Detention with Meditation\u2014and the Results Are Truly Mind-Blowing","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This School Replaced Detention with Meditation\u2014and the Results Are Truly Mind-Blowing"}' href="http://www.rd.com/true-stories/inspiring/meditation-in-school-baltimore/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-This-Is-What-Happened-when-a-School-Replaced-Detention-with-Meditation-Robert-W.-Coleman-Elementary-School-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-This-Is-What-Happened-when-a-School-Replaced-Detention-with-Meditation-Robert-W.-Coleman-Elementary-School-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Inspiring Stories","link_module":"article list","link_pos":"topic-Inspiring Stories","page_template":"Inspiring Stories"}' href="http://www.rd.com/true-stories/inspiring/">Inspiring Stories</a>
	</span>
			<a data-analytics-metrics='{"link_name":"This School Replaced Detention with Meditation—and the Results Are Truly Mind-Blowing","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This School Replaced Detention with Meditation—and the Results Are Truly Mind-Blowing"}'  href="http://www.rd.com/true-stories/inspiring/meditation-in-school-baltimore/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">This School Replaced Detention with Meditation—and the Results Are Truly Mind-Blowing</h3>
				<div class="river-thumbnails--excerpt"><p>Ever since this Baltimore school implemented a mindfulness program, it&#8217;s been seeing incredible results.</p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="276411" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-276411" class="river-article with-thumbnail post-276411 listicle type-listicle status-publish has-post-thumbnail hentry category-parenting tag-kids-stuff source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"50 Tiny (but Powerful!) Ways You Can Encourage Your Kids Every Day","link_module":"content recirculation","link_pos":"main stage - list","page_template":"50 Tiny (but Powerful!) Ways You Can Encourage Your Kids Every Day"}' href="http://www.rd.com/advice/parenting/encourage-your-kid-every-day/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/50-Tiny-Ways-to-Encourage-Your-Kids-Every-Day_401285119-Pressmaster-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/50-Tiny-Ways-to-Encourage-Your-Kids-Every-Day_401285119-Pressmaster-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"50 Tiny (but Powerful!) Ways You Can Encourage Your Kids Every Day","link_module":"content recirculation","link_pos":"main stage - list","page_template":"50 Tiny (but Powerful!) Ways You Can Encourage Your Kids Every Day"}'  href="http://www.rd.com/advice/parenting/encourage-your-kid-every-day/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">50 Tiny (but Powerful!) Ways You Can Encourage Your Kids Every Day</h3>
				<div class="river-thumbnails--excerpt">Experts share the little things you can do right now to help your child be more confident, resilient, curious, and motivated, while also helping them know they are loved.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="277429" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-277429" class="river-article with-thumbnail post-277429 post type-post status-publish format-standard has-post-thumbnail hentry category-parenting tag-family-life tag-kids-stuff tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"This Amazing Grandkid Photoshoot Idea Is Perfect for Big Families","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Amazing Grandkid Photoshoot Idea Is Perfect for Big Families"}' href="http://www.rd.com/advice/parenting/color-coded-cousins-family-photoshoot/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01_This-Amazing-Grandkid-Photoshoot-Idea-Is-Perfect-for-Big-Families_AnnabelleRosePhotography_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01_This-Amazing-Grandkid-Photoshoot-Idea-Is-Perfect-for-Big-Families_AnnabelleRosePhotography_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"This Amazing Grandkid Photoshoot Idea Is Perfect for Big Families","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Amazing Grandkid Photoshoot Idea Is Perfect for Big Families"}'  href="http://www.rd.com/advice/parenting/color-coded-cousins-family-photoshoot/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">This Amazing Grandkid Photoshoot Idea Is Perfect for Big Families</h3>
				<div class="river-thumbnails--excerpt">File this under #familygoals. </div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><script>
				mixer.scramble.apply(mixer, ["#more-from-category",1]);
			</script></div>			</div>

			</div>
		</div>
		<div class="fwf--fixed__right">

		<div class="recirculation--unit">
			<h4 class="recirculation--secondary--title">Keep Reading</h4>
			<div id="more-headlines" class="mixer-group mixer-group-6 more-headlines"><script>mixer.prepare("#more-headlines");
			</script><div data-post="279688" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"If You Have Any of These Names, You&#8217;ll Probably Own a Mansion One Day","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/culture/names-valuable-homes-zillow/">If You Have Any of These Names, You&#8217;ll Probably Own a Mansion One Day</a></h5>
		</div><div data-post="279455" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Warning: This Is Why Starting School Young Can Negatively Impact Your Child&#8217;s Mental Health","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/starting-school-young/">Warning: This Is Why Starting School Young Can Negatively Impact Your Child&#8217;s Mental Health</a></h5>
		</div><div data-post="278988" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Funny Stuff","link_module":"from - Funny Stuff","link_pos":"more headlines","page_template":"Funny Stuff"}' href="http://www.rd.com/funny-stuff/">Funny Stuff</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Believe It or Not, It Used to Be Legal to Ship Babies Through the U.S. Postal Service","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/funny-stuff/baby-by-mail/">Believe It or Not, It Used to Be Legal to Ship Babies Through the U.S. Postal Service</a></h5>
		</div><div data-post="278745" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Recipes &amp; Cooking","link_module":"from - Recipes &amp; Cooking","link_pos":"more headlines","page_template":"Recipes &amp; Cooking"}' href="http://www.rd.com/food/recipes-cooking/">Recipes &amp; Cooking</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Supermom Turned 5 Bundt Cakes Into an Impressively Massive Cobra Cake","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/food/recipes-cooking/cobra-cake/">This Supermom Turned 5 Bundt Cakes Into an Impressively Massive Cobra Cake</a></h5>
		</div><div data-post="277559" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"9 Things That Prove You&#8217;re Living with a Threenager","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/how-you-know-a-threenager/1/">9 Things That Prove You&#8217;re Living with a Threenager</a></h5>
		</div><div data-post="278135" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"You&#8217;re Probably Overdosing Your Kid When They&#8217;re Sick\u2014Here&#8217;s Why","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/overdosing-children-medicine/">You&#8217;re Probably Overdosing Your Kid When They&#8217;re Sick—Here&#8217;s Why</a></h5>
		</div><div data-post="279023" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Attention, New Moms! Read This Before Trying Placenta Pills","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/placenta-pills/">Attention, New Moms! Read This Before Trying Placenta Pills</a></h5>
		</div><div data-post="276724" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"After My Husband Left and I Got Robbed, an Angel Came to My Rescue. His Name Was Joe DiMaggio.","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/travel/joe-dimaggio-babysat-my-daughter/">After My Husband Left and I Got Robbed, an Angel Came to My Rescue. His Name Was Joe DiMaggio.</a></h5>
		</div><div data-post="276714" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"I Ran Away At 5 Years Old Because I Was Tired of Being a Big Sister\u2014Here&#8217;s What Happened","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/runaway-five-year-old/">I Ran Away At 5 Years Old Because I Was Tired of Being a Big Sister—Here&#8217;s What Happened</a></h5>
		</div><div data-post="114568" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Greatest Gift This Dad Ever Gave His Daughter Will Definitely Make You Cry","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/greatest-gift-dad-daughter/">The Greatest Gift This Dad Ever Gave His Daughter Will Definitely Make You Cry</a></h5>
		</div><div data-post="278378" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Don\u2019t Buy These Dangerous Fireworks\u2014They Might Explode Unexpectedly!","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/fireworks-recalled-burn-reports/">Don’t Buy These Dangerous Fireworks—They Might Explode Unexpectedly!</a></h5>
		</div><div data-post="278156" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is What Really Happens to Your Body after Childbirth (Hint: It Isn&#8217;t Pretty)","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/what-happens-body-after-childbirth/">This Is What Really Happens to Your Body after Childbirth (Hint: It Isn&#8217;t Pretty)</a></h5>
		</div><div data-post="277561" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"You&#8217;ll Be Shocked to See How Much It Costs to Feed a Hungry Teen Each Year","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/much-it-costs-to-feed-a-teen/">You&#8217;ll Be Shocked to See How Much It Costs to Feed a Hungry Teen Each Year</a></h5>
		</div><div data-post="277711" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Older Dads Have Smarter Sons, Science Says\u2014and You&#8217;ll Never Guess Why","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/older-dads-have-smarter-sons/">Older Dads Have Smarter Sons, Science Says—and You&#8217;ll Never Guess Why</a></h5>
		</div><div data-post="276729" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"If Your Child Displays These 11 Traits, You Could Be Raising a Genius\u2014Seriously!","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/gifted-children-genius/1/">If Your Child Displays These 11 Traits, You Could Be Raising a Genius—Seriously!</a></h5>
		</div><div data-post="277571" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"8 Compliments You Seriously Need to Stop Giving to Your Kids","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/compliments-that-are-hurtful/1/">8 Compliments You Seriously Need to Stop Giving to Your Kids</a></h5>
		</div><div data-post="276913" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Inspiring Stories","link_module":"from - Inspiring Stories","link_pos":"more headlines","page_template":"Inspiring Stories"}' href="http://www.rd.com/true-stories/inspiring/">Inspiring Stories</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This School Replaced Detention with Meditation\u2014and the Results Are Truly Mind-Blowing","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/true-stories/inspiring/meditation-in-school-baltimore/">This School Replaced Detention with Meditation—and the Results Are Truly Mind-Blowing</a></h5>
		</div><div data-post="276411" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"50 Tiny (but Powerful!) Ways You Can Encourage Your Kids Every Day","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/encourage-your-kid-every-day/1/">50 Tiny (but Powerful!) Ways You Can Encourage Your Kids Every Day</a></h5>
		</div><div data-post="265857" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Chance to Win!","link_module":"from - Chance to Win!","link_pos":"more headlines","page_template":"Chance to Win!"}' href="http://www.rd.com/sweepstakes-submissions/">Chance to Win!</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Vote for the Nicest Place in America!","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/sweepstakes-submissions/nicest-place-post/">Vote for the Nicest Place in America!</a></h5>
		</div><div data-post="277429" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Amazing Grandkid Photoshoot Idea Is Perfect for Big Families","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/color-coded-cousins-family-photoshoot/">This Amazing Grandkid Photoshoot Idea Is Perfect for Big Families</a></h5>
		</div><div data-post="28037" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"21 Crazy-Fun Fourth of July Party Games That Will Turn Your Backyard Into Party Central","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/4th-of-july-10-fun-party-games/">21 Crazy-Fun Fourth of July Party Games That Will Turn Your Backyard Into Party Central</a></h5>
		</div><div data-post="30586" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Top 9 History-Buff Movies Featuring the 4th of July","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/top-9-movies-featuring-the-4th-of-july/">Top 9 History-Buff Movies Featuring the 4th of July</a></h5>
		</div><div data-post="275766" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Mom Bloggers Share the 18 Things That Are Lifesavers While Traveling with Kids","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/traveling-with-kids-tricks/1/">Mom Bloggers Share the 18 Things That Are Lifesavers While Traveling with Kids</a></h5>
		</div><div data-post="276562" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Food Fun &amp; News","link_module":"from - Food Fun &amp; News","link_pos":"more headlines","page_template":"Food Fun &amp; News"}' href="http://www.rd.com/food/fun/">Food Fun &amp; News</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is What Breakfast Would Be Like If Willy Wonka Was Your Father","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/food/fun/breakfast-with-willy-wonka/">This Is What Breakfast Would Be Like If Willy Wonka Was Your Father</a></h5>
		</div><div data-post="237132" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"12 Ways to Find a Babysitter You Trust to Watch Your Children","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/babysitter-trust/1/">12 Ways to Find a Babysitter You Trust to Watch Your Children</a></h5>
		</div><div data-post="275877" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"If You Teach Your Child These 3 Languages, You&#8217;ll Basically Be Raising a Future CEO","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/languages-kids-should-learn/">If You Teach Your Child These 3 Languages, You&#8217;ll Basically Be Raising a Future CEO</a></h5>
		</div><div data-post="275853" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"26 Hilarious Tweets from Parents Who Already Can&#8217;t Wait for Summer to End","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/funniest-parenting-tweets-vacaton/">26 Hilarious Tweets from Parents Who Already Can&#8217;t Wait for Summer to End</a></h5>
		</div><div data-post="237976" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Very Best Seat on an Airplane for Every Type of Need","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/travel/best-airplane-seats/1/">The Very Best Seat on an Airplane for Every Type of Need</a></h5>
		</div><div data-post="271022" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Yes, Your Toddler Should Be Doing Chores\u2014and This Chart Tells You Exactly Which Ones","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/chores-for-kids/">Yes, Your Toddler Should Be Doing Chores—and This Chart Tells You Exactly Which Ones</a></h5>
		</div><div data-post="275165" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Important Reason Behind the Sudden Popularity of Organic Baby Clothes","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/organic-baby-clothes/">The Important Reason Behind the Sudden Popularity of Organic Baby Clothes</a></h5>
		</div><div data-post="275303" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"One Mom&#8217;s Brilliant Parenting Trick Will Convince You to Keep Hairbands on Your Wrist","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/better-parent-hairbands/">One Mom&#8217;s Brilliant Parenting Trick Will Convince You to Keep Hairbands on Your Wrist</a></h5>
		</div><div data-post="274854" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Surprising Reason Why Lifeguards HATE Floaties","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/are-water-wings-safe/">The Surprising Reason Why Lifeguards HATE Floaties</a></h5>
		</div><div data-post="274891" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"What Every Parent Needs to Know About Dry Drowning","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/conditions/dry-drowning-symptoms/">What Every Parent Needs to Know About Dry Drowning</a></h5>
		</div><div data-post="275024" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Real Costs of Adoption: What Everyone Needs to Know","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/culture/costs-of-adoption/1/">The Real Costs of Adoption: What Everyone Needs to Know</a></h5>
		</div><div data-post="34499" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"These 9 Beach Safety Rules Can Seriously Save Your Life","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/beach-safety/">These 9 Beach Safety Rules Can Seriously Save Your Life</a></h5>
		</div><div data-post="274299" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Finland Found a Way to Prevent Childhood Bullying\u2014Here&#8217;s How","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/bullying-prevention-finland/">Finland Found a Way to Prevent Childhood Bullying—Here&#8217;s How</a></h5>
		</div><div data-post="273015" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Children Are Our Future\u2014and This Is the Most Important Thing Everyone (Even You!) Needs to Be Doing for Them","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/colin-powell-plea-to-america/">Children Are Our Future—and This Is the Most Important Thing Everyone (Even You!) Needs to Be Doing for Them</a></h5>
		</div><div data-post="273994" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Best Moms in the World Have This Trait in Common","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/moms-with-friends-make-better-parents/">The Best Moms in the World Have This Trait in Common</a></h5>
		</div><div data-post="273855" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"There&#8217;s a Scary Internet Challenge That&#8217;s Giving Your Kids Dangerous Burns","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/deodorant-challenge/">There&#8217;s a Scary Internet Challenge That&#8217;s Giving Your Kids Dangerous Burns</a></h5>
		</div><div data-post="273068" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"10 Questions to Ask Yourself Before Putting Your Child on ADHD Medication","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/conditions/adhd-medication/1/">10 Questions to Ask Yourself Before Putting Your Child on ADHD Medication</a></h5>
		</div><div data-post="272012" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"20 Dads Share the Sweetest, Most Heartwarming Father&#8217;s Day Gifts They&#8217;ve Ever Received","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/culture/best-fathers-day-gifts/1/">20 Dads Share the Sweetest, Most Heartwarming Father&#8217;s Day Gifts They&#8217;ve Ever Received</a></h5>
		</div><div data-post="273127" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Researchers Think Baby Teeth Could Offer a Clue Into What Causes Autism","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/autism-spectrum-baby-teeth/">Researchers Think Baby Teeth Could Offer a Clue Into What Causes Autism</a></h5>
		</div><div data-post="272565" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"8 Secrets No One Tells You About Returning to Work After Maternity Leave","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/returning-to-work-after-maternity-leave/1/">8 Secrets No One Tells You About Returning to Work After Maternity Leave</a></h5>
		</div><div data-post="272632" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The 9 Car Seat Rules Every Parent Needs to Be Following","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/car-seat-tips/1/">The 9 Car Seat Rules Every Parent Needs to Be Following</a></h5>
		</div><div data-post="272044" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Why You Should Be Encouraging Your Child to Spend Time with Their Imaginary Friends","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/benefits-of-imaginary-friends/">Why You Should Be Encouraging Your Child to Spend Time with Their Imaginary Friends</a></h5>
		</div><div data-post="272663" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Vegan Diets CAN Be Good for Kids\u2014but Only If You Follow This Rule","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/conditions/vegan-diet-child/">Vegan Diets CAN Be Good for Kids—but Only If You Follow This Rule</a></h5>
		</div><div data-post="272991" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Should You Feel Guilty About Putting Your Child on a Leash? This Parent Just Settled the Debate","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/child-on-leash/">Should You Feel Guilty About Putting Your Child on a Leash? This Parent Just Settled the Debate</a></h5>
		</div><div data-post="237405" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"9 Ways to Find a Good Pediatrician You Can Trust","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/good-pediatrician/1/">9 Ways to Find a Good Pediatrician You Can Trust</a></h5>
		</div><div data-post="271077" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"20 Signs Your Child&#8217;s Math Struggles May Be More Serious Than You Think","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/conditions/math-anxiety/1/">20 Signs Your Child&#8217;s Math Struggles May Be More Serious Than You Think</a></h5>
		</div><div data-post="271836" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Chewing Gum Is a MUST for C-Section Patients, Says New Study","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/chewing-gum-c-section/">Chewing Gum Is a MUST for C-Section Patients, Says New Study</a></h5>
		</div><div data-post="236770" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Sigh a Breath of Relief When Your Baby Gives You These 7 Signs That They Trust You","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/signs-baby-trusts-you/1/">Sigh a Breath of Relief When Your Baby Gives You These 7 Signs That They Trust You</a></h5>
		</div><div data-post="235414" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"11 Things Parents Say that Ruin Their Kids&#8217; Trust","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/parents-kids-trust/1/">11 Things Parents Say that Ruin Their Kids&#8217; Trust</a></h5>
		</div><div data-post="6574" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Relationships","link_module":"from - Relationships","link_pos":"more headlines","page_template":"Relationships"}' href="http://www.rd.com/advice/relationships/">Relationships</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"17 Father\u2019s Day Activities Your Dad Will Appreciate","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/relationships/fathers-day-activities/1/">17 Father’s Day Activities Your Dad Will Appreciate</a></h5>
		</div><div data-post="271034" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Everything You Thought You Knew About Dyslexia Is Probably Wrong","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/conditions/dyslexia-myths-and-facts/1/">Everything You Thought You Knew About Dyslexia Is Probably Wrong</a></h5>
		</div><div data-post="269946" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Busted!\u20147 Lame Excuses for Not Traveling With Your Kids","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/travel/travel-with-kids/1/">Busted!—7 Lame Excuses for Not Traveling With Your Kids</a></h5>
		</div><div data-post="269802" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"These 10 Ingenious Tips Will Stop Your Kid&#8217;s Travel Meltdowns Before They Start","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/kids-travel-tantrums/1/">These 10 Ingenious Tips Will Stop Your Kid&#8217;s Travel Meltdowns Before They Start</a></h5>
		</div><div data-post="267430" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"20 Father&#8217;s Day Gifts Ideas Every Dad Would Love to Have","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/fathers-day-gift-guide/1/">20 Father&#8217;s Day Gifts Ideas Every Dad Would Love to Have</a></h5>
		</div><div data-post="269467" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Your Kid Only Wants to Eat Pasta? Here&#8217;s Why It&#8217;s Actually OK","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/pasta-good-for-kids/">Your Kid Only Wants to Eat Pasta? Here&#8217;s Why It&#8217;s Actually OK</a></h5>
		</div><div data-post="268614" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"9 Indoor Activities That Will Keep Kids Occupied for Hours","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/indoor-activities-for-kids/1/">9 Indoor Activities That Will Keep Kids Occupied for Hours</a></h5>
		</div><div data-post="269123" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"What Psychologists Wish Parents Knew About the Hit Show &#8220;13 Reasons Why&#8221;","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/culture/psychologists-discuss-13-reasons-why/">What Psychologists Wish Parents Knew About the Hit Show &#8220;13 Reasons Why&#8221;</a></h5>
		</div><div data-post="267772" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Things I Wish My Dad Knew About Me Before He Died","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/things-i-wish-dad-knew/">The Things I Wish My Dad Knew About Me Before He Died</a></h5>
		</div><script>
				mixer.scramble.apply(mixer, ["#more-headlines",0]);
			</script></div>		</div>

		</div>
	</div>
	
	</div>


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer--container">

			
			<div class="site-footer--right-container">
				<div class="site-footer--social-links">

					<h5 class="site-footer--social-title">Follow RD:</h5>
					<ul>
						<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"footer","page_template":"Facebook","link_pos":"social"}' class="site-footer--facebook" href="http://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"footer","page_template":"twitter","link_pos":"social"}'  class="site-footer--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"footer","page_template":"pinterest","link_pos":"social"}'  class="site-footer--pinterest" href="http://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"footer","page_template":"youtube","link_pos":"social"}'  class="site-footer--youtube" href="http://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"footer","page_template":"instagram","link_pos":"social"}' class="site-footer--instagram" href="http://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"footer","page_template":"newsletter signup","link_pos":"social"}' class="site-footer--newslettersignup" href="http://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
					</ul>
				</div>

				<div id="subscribe" class="print-subscription--subscribe print-subscription--subscribe__footer">
					<div class="print-subscription--subscribe-info">
						<h5 class="print-subscription--subscribe-title print-subscription--subscribe-title__footer">Subscribe to Print:</h5>
						<span class="print-subscription--subscribe-promo subscribe-footer_lead">Get our Best Deal!</span>
						<p class="print-subscription--subscribe-promo-sub subscribe-promo_body">Get a print subscription to Reader&#039;s Digest and instantly enjoy free digital access on any device.</p>
					</div>
					<div class="print-subscription--subscribe-issue">
						<img class="subscribe-image" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/RDMagCover_330X450_forSEM-1.jpg" />
					</div>
					<div class="print-subscription--subscription-form print-subscription--subscription-form__footer">
							<form id="cds-subscription-gform" class="cds-subscription-form"  action="https://w1.buysub.com/servlet/PrePopGateway" method="post" target="_blank">

		<input name="cds_mag_code" type="hidden" id="cds_mag_code" value="RDA">
		<input name="cds_page_id" type="hidden" id="cds_page_id" value="207901">
		<input name="cds_response_key" type="hidden" id="cds_response_key" value="IT7DDU130">
		<input name="cds_country" type="hidden" value="United States">

		<label>Full Name</label>
		<br>
		<input type="text" NAME="cds_name" VALUE="" maxlength="24" size="20" placeholder="First and Last"><br>

		<label>Email</label>
		<br>
		<input type="text" NAME="cds_email" VALUE="" maxlength="50" size="20" placeholder="you@example.com"><br>

		<input data-analytics-metrics='{"link_name" :"subscribe &amp; checkout","link_module" :"subscribe footer","page_template" :"subscribe &amp; checkout"}' type="submit" value="Subscribe &amp; Checkout" name="send">
	</form>
						</div>
					<p class="print-subscription--subscribe-next print-subscription--subscribe-next__footer">Next: Provide address &amp; payment</p>
				</div>
			</div>
			<div class="site-footer--nav-links">
				<a data-analytics-metrics='{"link_name":"home","link_module":"footer","page_template":"home"}' href="http://www.rd.com/"><img class="site-footer--logo" src="http://www.rd.com/wp-content/themes/rdnap/img/RD-square.png" /></a>
					<ul>
		<li><a data-analytics-metrics='{"link_name" :"life rich publishing","link_module" :"footer","page_template" :"life rich publishing"}' href="http://www.liferichpublishing.com/">LifeRich Publishing</a></li>
		<li><a data-analytics-metrics='{"link_name" :"media kit","link_module" :"footer","page_template" :"media kit"}' href="http://www.rd.com/media-kit">Media Kit</a></li>
		<li><a data-analytics-metrics='{"link_name" :"contact us","link_module" :"footer","page_template" :"contact us"}'  href="http://www.rd.com/contact-us">Contact Us</a></li>
		<li><a data-analytics-metrics='{"link_name" :"customer care","link_module" :"footer","page_template" :"customer care"}' href="http://www.rd.com/customer-care">Customer Care</a></li>
	</ul>
			</div>

			<div class="site-footer--site-info">
					<p class="attribution">
		<span class="copyright">&copy; 2017 TRUSTED MEDIA BRANDS, INC.</span>
		<span class="site-footer--site-links">
			<a data-analytics-metrics='{"link_name" :"terms &amp; conditions","link_module" :"footer","page_template" :"terms &amp; conditions"}' href="http://www.rd.com/terms-of-use/">Terms &amp; Conditions</a>
			<a data-analytics-metrics='{"link_name" :"your privacy rights","link_module" :"footer","page_template" :"your privacy rights"}' href="http://www.rd.com/privacy-policy/">Your Privacy Rights</a>
		</span>
	</p>
	<p class="attribution rd-footer--our-websites"><span class="copyright">Our Websites:</span>
		Reader&#039;s Digest		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"taste of home","link_module" :"footer"}' href="http://www.tasteofhome.com/" target="_blank">Taste of Home</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"family handyman","link_module" :"footer"}' href="http://www.familyhandyman.com/" target="_blank">The Family Handyman</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"building and construction professionals","link_module" :"footer"}' href="http://www.buildconstructpros.com/" target="_blank">Building &amp; Construction Professionals</a>
	</p>
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<link rel="dns-prefetch" href="//ads.intentiq.com" />
<link rel="dns-prefetch" href="//api.intentiq.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//cdn.taboola.com" />
<link rel="dns-prefetch" href="//netstorage.taboola.com" />
<link rel="dns-prefetch" href="//trc.taboola.com" />
<link rel="dns-prefetch" href="//completion.amazon.com" />
<link rel="dns-prefetch" href="//g-ecx.images-amazon.com" />
<link rel="dns-prefetch" href="//s3.amazonaws.com" />
<link rel="dns-prefetch" href="//imasdk.googleapis.com" />
<link rel="dns-prefetch" href="//s.amazon-adsystem.com" />
<link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
<link rel="dns-prefetch" href="//api.bounceexchange.com" />
<link rel="dns-prefetch" href="//tags.crwdcntrl.net" />
<link rel="dns-prefetch" href="//ad.crwdcntrl.net" />
<link rel="dns-prefetch" href="//static.parsely.com" />
<link rel="dns-prefetch" href="//m.addthis.com" />
<link rel="dns-prefetch" href="//player.mediabong.net" />
<link rel="dns-prefetch" href="//api.dmcdn.net" />
<link rel="dns-prefetch" href="//acsalemedia.com" />
<link rel="dns-prefetch" href="//dsum-sec.casalemedia.com" />
<link rel="dns-prefetch" href="//ssum.acsalemedia.com" />
<link rel="dns-prefetch" href="//oo.moatads.com" />
<link rel="dns-prefetch" href="//geo.moatads.com" />
<link rel="dns-prefetch" href="//mb.acsalemedia.com" />
<link rel="dns-prefetch" href="//adserver-us.adtech.advertising.com" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com" />
<link rel="dns-prefetch" href="//apex.go.sonobi.com" />
<link rel="dns-prefetch" href="//go.sonobi.com" />
<link rel="dns-prefetch" href="//mtrx.go.sonobi.com" />
<link rel="dns-prefetch" href="//ib.adnxs.com" />
<link rel="dns-prefetch" href="//trustedmediabrands.sc.omtrdc.net" />
<img src="http://leadback.advertising.com/adcedge/lb?site=695501&betr=readersdigest=[+]visit[720],ltlb[8760]" width="1" height="1" border="0">
<img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=mgekeuu&ct=0:mowvn17k&fmt=3"/>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=16404798&amp;ns_site=rdna&amp;_site=rd&amp;name=rd: Advice: Parenting: Article: This Is Why You Should Never, Ever Pierce Your Child’s Ears at a Mall&amp;category=advice&amp;subcat=parenting&amp;content_type=article&amp;content_id=279983&amp;content_name=This Is Why You Should Never, Ever Pierce Your Child’s Ears at a Mall&amp;pv_event=true&amp;author=Brooke Nelson&amp;tmbi_brand=rd-com&amp;tags=Family Life,Kids Stuff,Life Tips&amp;pub_dt=2017-07-07&amp;modified_dt=2017-07-07&amp;content_cost=0&amp;author_role=editor, tmbi_staff" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" src="https://tags.crwdcntrl.net/c/10234/cc.js?ns=_cc10234" id="LOTCC_10234"></script>
<script type="text/javascript" language="javascript">_cc10234.bcp();</script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="rd.com"></span>
</div>
<script type="text/javascript">
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script async type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-lotame/js/lotame-tags.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/rocketfuel-ads.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/chango-tags.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/dpm-tags.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-adobe-dtm/js/adobe_dtm.js?ver=1.1.7'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-alc-integration/js/alc.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-alc-integration/js/alc-newsletter-script.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-audience-science-pixel/js/as-tracking-pixel.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_bx = {"script_id":"948"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-bx/js/smart-tag.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comScoreprams = {"str":"&ns_site=rdna&_site=rd&name=rd: Advice: Parenting: Article: This Is Why You Should Never, Ever Pierce Your Child\u2019s Ears at a Mall&category=advice&subcat=parenting&content_type=article&content_id=279983&content_name=This Is Why You Should Never, Ever Pierce Your Child\u2019s Ears at a Mall&pv_event=true&author=Brooke Nelson&tmbi_brand=rd-com&tags=Family Life,Kids Stuff,Life Tips&pub_dt=2017-07-07&modified_dt=2017-07-07&content_cost=0&author_role=editor, tmbi_staff","content_type":"article","noscript":"&ns_site=rdna&_site=rd&name=rd: Advice: Parenting: Article: This Is Why You Should Never, Ever Pierce Your Child\u2019s Ears at a Mall&category=advice&subcat=parenting&content_type=article&content_id=279983&content_name=This Is Why You Should Never, Ever Pierce Your Child\u2019s Ears at a Mall&pv_event=true&author=Brooke Nelson&tmbi_brand=rd-com&tags=Family Life,Kids Stuff,Life Tips&pub_dt=2017-07-07&modified_dt=2017-07-07&content_cost=0&author_role=editor, tmbi_staff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-dax/js/dax.js?ver=1.5'></script>
<script type='text/javascript' src='http://b.scorecardresearch.com/c2/16404798/cs.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NSF = {"ajaxurl":"http:\/\/www.rd.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-newsletters/js/newsletter-signup.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-newsletters/js/sha1.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-parsely-multisite/js/dynamic-tracker.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_taboola = [{"mode":"thumbnails-g","container":"taboola-below-article-thumbnails","placement":"Below Article Thumbnails","target_type":"mix"},{"mode":"hybrid-text-links-g","container":"taboola-below-article-text-links","placement":"Below Article Text Links","target_type":"mix"},{"mode":"thumbnails-h","container":"taboola-native-gallery-thumbnails","placement":"Native Gallery Thumbnails","target_type":"mix"}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-taboola/js/rd-taboola-article.js?ver=0.1.6'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/rd-footer.min.js?ver=20150929'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/search-control.js?ver=1.0.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=300#pubid=ra-55a471fa3111e294&#038;async=1&#038;domready=1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-gpt/jquery.dfp.js?ver=20170109'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-video/inc/js/jquery.inview.min.js?ver=20170526'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_gpt = {"network_id":"6178","targeting":{"page_template":"article","url":"http:\/\/www.rd.com\/advice\/parenting\/child-ear-piercing\/","chan":"advice","subchan":"parenting","pg":"post-279983","topic":["family-life","kids-stuff","life-tips"]},"peer39":"","mappings":{"header":[{"browser":[970,1],"ad_sizes":[[970,30],[970,60],[970,90],[728,90],[970,250]]},{"browser":[768,1],"ad_sizes":[[728,90]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50],[300,250]]}],"sidebar-top":[{"browser":[768,1],"ad_sizes":[[300,250],[300,600],[160,600],[300,1050]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,50],[320,50]]}],"sidebar-top-flex":[{"browser":[728,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,50],[320,50]]}],"sidebar-middle":[{"browser":[728,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50]]}],"sidebar-middle-flex":[{"browser":[768,1],"ad_sizes":[[300,250],[300,600],[160,600],[300,1050]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50]]}],"in-article":[{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50]]}],"after-article":[{"browser":[748,1],"ad_sizes":[[728,90]]},{"browser":[480,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50],[300,250]]}],"brand-reintroduction":[{"browser":[970,1],"ad_sizes":[[970,30],[970,60],[970,90],[728,90]]},{"browser":[748,1],"ad_sizes":[[728,90]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50],[300,250]]}],"connection-page-ad1":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad2":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad3":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad4":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad5":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad6":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"teads":[{"browser":[0,0],"ad_sizes":[[1,1]]}],"nicestplace-sponsor-logo":[{"browser":[768,1],"ad_sizes":[[175,50]]},{"browser":[321,1],"ad_sizes":[[175,50]]},{"browser":[0,0],"ad_sizes":[[175,50]]}]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-gpt/rd-gpt.js?ver=20170109'></script>
<script async type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-liveramp/js/sha256.js?ver=1'></script>
<script async type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-liveramp/js/md5.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_liveramp = {"p_id":"8350"};
/* ]]> */
</script>
<script async type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-liveramp/js/live-ramp-rd.js?ver=1'></script>
<script async type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-apstag-ads/js/amazon-apstag.js?ver=1.1.3'></script>
<script async type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-mobile-content-expander/js/mobile-content-expander.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","l18n":{"wait":"Please wait","seconds":"seconds ","name_error":"Please enter a valid name","email_error":"Please enter a valid email"},"disable_style":"","safe_mode":"","ajax_mode":"","site_url":"http:\/\/www.rd.com\/","ajax_mode_url":"http:\/\/www.rd.com\/?spu_action=spu_load&lang=","ajax_url":"http:\/\/www.rd.com\/wp-admin\/admin-ajax.php","pid":"279983","is_front_page":"","is_category":"","is_archive":"","is_search":"","seconds_confirmation_close":"5","dsampling":"1","dsamplingrate":"1000","disable_stats":""};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/popups-premium/public/assets/js/min/public-min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.rd.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://api.dmcdn.net/all.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_dm_videos = [{"player_id":"dmpl5960144c3cfcc","video_id":"x4x6ih","is_playlist":true,"videos":["x5hjy5w","x5nu14n","x5nujcp"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-video/inc/js/dm-player.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var subscription_gf_id = 45;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/subscription-form.js?ver=20150810'></script>

<script type="text/javascript">
if(typeof _satellite !== "undefined"){
  _satellite.pageBottom()
}
</script>
		<div class="adunit ad-teads" data-dimensions="1x1" data-desktop-dimensions="" data-mobile-dimensions="1x1" data-size-mapping="teads" data-adunit="rdg/advice/Parenting/child-ear-piercing" data-targeting="{&quot;pos&quot;:&quot;inread_video&quot;,&quot;location&quot;:&quot;oop_article_no_ap&quot;}" ></div>
				<div class="adunit ad-oop-footer" data-outofpage="true" data-adunit="rdg/advice/Parenting/child-ear-piercing" data-targeting="{&quot;location&quot;:&quot;oop_article_no_an&quot;}" ></div>
		
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bab150296b","applicationID":"24578898","transactionName":"M1BUY0YAC0ZWUxVaXQoad1RACApbGEMIXVUIUA==","queueTime":0,"applicationTime":1871,"atts":"HxdXFQ4aGEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
