<!DOCTYPE html>
<!--[if lt IE 8 ]><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#" class="ie7 ie"><![endif]-->
<!--[if IE 8 ]><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#" class="ie8 ie"><![endif]-->
<!--[if IE 9 ]><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#" class="ie9 ie"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
<meta property="fb:pages" content="45598662525" />
<title>Things Most Likely To Get You Flagged By the TSA | Reader&#039;s Digest</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.rd.com/xmlrpc.php">

<script>
	// Picture element HTML5 shim
	document.createElement( "picture" );
	RDLabPostMethods = [];
</script>


<script type="text/javascript">
var digitalData = {"page":{"pageName":"rd","content":{"contentName":"13 Things Most Likely to Get You Flagged by the TSA","tmbiBrand":"rd-com","contentType":"listicle","category":"travel","tags":"","contentCost":"150","author":"Aviva Patz","authorRole":"editor, tmbi_staff","publishedDate":"2017-03-16","modifiedDate":"2017-03-16","listicleEvent":true,"slideShowSingle":true},"category":{"pageType":"travel"}}};
</script>
<script type="text/javascript" src="//assets.adobedtm.com/c30a7f4dba5fcf320694d4fefeabd1cf4867f8ed/satelliteLib-247ea3eef67c38bd658d7bf9d4d87aa2e09a9dc9.js"></script>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="We got travel pros to reveal how you can avoid making yourself a TSA target when you reach the front of the security line."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rd.com/advice/travel/tsa-security/" />
<link rel="next" href="http://www.rd.com/advice/travel/tsa-security/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Things Most Likely To Get You Flagged By the TSA | Reader&#039;s Digest" />
<meta property="og:description" content="We got travel pros to reveal how you can avoid making yourself a TSA target when you reach the front of the security line." />
<meta property="og:url" content="http://www.rd.com/advice/travel/tsa-security/" />
<meta property="og:site_name" content="Reader&#039;s Digest" />
<meta property="article:section" content="Travel" />
<meta property="og:image" content="http://www.rd.com/wp-content/uploads/sites/2/2017/03/01_people-walking_Things-Most-Likely-To-Get-You-Flagged-By-the-TSA_403443151_anucha-maneechote-FT.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="625" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="We got travel pros to reveal how you can avoid making yourself a TSA target when you reach the front of the security line." />
<meta name="twitter:title" content="Things Most Likely To Get You Flagged By the TSA | Reader&#039;s Digest" />
<meta name="twitter:image" content="http://www.rd.com/wp-content/uploads/sites/2/2017/03/01_people-walking_Things-Most-Likely-To-Get-You-Flagged-By-the-TSA_403443151_anucha-maneechote-FT.jpg" />
<meta property="DC.date.issued" content="2017-03-16T14:29:21-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//b.scorecardresearch.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Reader&#039;s Digest &raquo; Feed" href="http://www.rd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reader&#039;s Digest &raquo; Comments Feed" href="http://www.rd.com/comments/feed/" />
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.rd.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.rd.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='listicle-editor-styles-css'  href='http://www.rd.com/wp-content/plugins/rd-listicle/css/editor-style-listicle.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.rd.com/wp-content/plugins/rd-newsletters/css/newsletter.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.rd.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-css'  href='http://www.rd.com/wp-content/themes/rdnap/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-semantic-rail-css'  href='http://www.rd.com/wp-content/themes/rdnap/css/rail.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-sticky-rail-css'  href='http://www.rd.com/wp-content/themes/rdnap/css/sticky.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-theme-css'  href='http://www.rd.com/wp-content/themes/rdnap/css/styles.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='spup-public-css-css'  href='http://www.rd.com/wp-content/plugins/popups-premium/public/assets/css/public.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/mu-plugins/cookie-controller/js/cookie.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/monetate-tags.js?ver=1.2'></script>
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-amazon-ads/js/amazon-async-ads.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-amazon-ads/js/amazon-async-gpt.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-liftignighter-beacon/js/liftignighter.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-mobile-content-expander/js/mobile-content-expander.js?ver=1.0'></script>
<script type='text/javascript' src='//s.ntv.io/serve/load.js?ver=20150830'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-rum/js/rum-pingdom.js?ver=1.0'></script>
<script type='text/javascript' src='http://mtrx.go.sonobi.com/morpheus.rd.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-taboola/js/rd-taboola-loader.js?ver=0.1.5'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/jquery.lazyload.min.js?ver=1.9.5'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/semantic-ui-sticky.js?ver=20150709'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var additional_content_ids = ["253790"];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/rd-header.min.js?ver=20150929'></script>
<link rel='https://api.w.org/' href='http://www.rd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.rd.com/?p=253790' />
<link rel="alternate" type="application/json+oembed" href="http://www.rd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.com%2Fadvice%2Ftravel%2Ftsa-security%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.com%2Fadvice%2Ftravel%2Ftsa-security%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                
                                    gaplusu('create', 'UA-17041328-1', 'auto', {'name': 'single'});
                    gaplusu('single.send', 'pageview');

                                            gaplusu('single.require', 'displayfeatures');
                                                </script>

				<style type="text/css">

		.stationary-site-header--promo--subscribe-flag-new,
		.adhesive-site-header--promo--subscribe-flag-new {
			background-color: #c62d2d;
		}

		.stationary-site-header--promo--subscribe-flag-new:before {
		    border-color: #c62d2d transparent;
			border-style: solid;
			border-width: 14px 0 14px 14px;
			content: '';
			height: 0;
			left: -14px;
			position: absolute;
			width: 0;
		}

		.adhesive-site-header--promo--subscribe-flag-new:before {
		    border-color: #c62d2d transparent;
			border-style: solid;
			border-width: 14px 0 15px 14px;
			content: '';
			height: 0;
			position: absolute;
				top: -8px; left: 18px;
			width: 0;
		}

		</style>
	<link rel="amphtml" href="http://www.rd.com/advice/travel/tsa-security/amp/" /><link rel="icon" href="http://www.rd.com/wp-content/uploads/sites/2/2016/06/cropped-rd_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.rd.com/wp-content/uploads/sites/2/2016/06/cropped-rd_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rd.com/wp-content/uploads/sites/2/2016/06/cropped-rd_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.rd.com/wp-content/uploads/sites/2/2016/06/cropped-rd_favicon-270x270.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"name": "Reader's Digesst",
		"url": "http://www.rd.com",
		"logo": "http://www.rd.com/wp-content/themes/rdnap/img/RD-square.png",
		"sameAs": [
			"https://www.wikidata.org/wiki/Q371820",
			"https://en.wikipedia.org/wiki/Reader's_Digest",
			"https://www.facebook.com/readersdigest",
			"https://www.twitter.com/readersdigest",
			"https://www.pinterest.com/readersdigest/",
			"https://www.instagram.com/readersdigest/"
		]
	}
</script>
</head>

<body class="listicle-template-default single single-listicle postid-253790 group-blog category-travel source-original tmbi_first_associated-rd-com author-cap-skywriter-8838">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="adhesive-site-header" role="banner">

		<div class="adhesive-site-header--top-bar">

			<div class="adhesive-site-header--container">
				<div class="adhesive-site-header--menu-toggle">
					<a id="js-toggle"><i class="fa fa-bars adhesive-site-header--hamburger"></i><span>&nbsp;Menu</span></a>
				</div>

				<div class="adhesive-site-header--branding">
					<a data-analytics-metrics='{"link_name" :"home","link_module" :"top header","page_template" :"home"}' class="adhesive-site-header--sm-logo" href="http://www.rd.com/" title="Reader&#039;s Digest" rel="home"><img src="http://www.rd.com/wp-content/themes/rdnap/img/mobile-logo-full.png" /></a>
					<a data-analytics-metrics='{"link_name" :"home","link_module" :"top header","page_template" :"home"}' class="adhesive-site-header--md-logo" href="http://www.rd.com/" title="Reader&#039;s Digest" rel="home"><img src="http://www.rd.com/wp-content/themes/rdnap/img/medium-logo.png" /></a>
				</div>

				<div class="adhesive-site-header--content">
					<p>13 Things Most Likely to Get You Flagged by the TSA</p>
				</div>

				<div class="adhesive-site-header--subscribe-link-new">
					<a data-analytics-metrics='{"link_name":"subscribe headline-image-CTA","link_module":"top header","page_template":"subscribe","link_pos":"subscribe"}' href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110" class="adhesive-site-header--promo">
						<div class="cover-container">
							<img src="http://www.rd.com/wp-content/uploads/sites/2/2017/01/RDMagCover_330X450_forSEM.jpg" />
						</div>

						<span class="adhesive-site-header--promo--subscribe-flag-new">
							Get The Magazine						</span>
					</a>

					<div class="site-header-list">
						<a class="ad-head-link last" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&cds_page_id=207900&cds_response_key=IT7ADU110" target="_blank">Subscribe</a><a class="ad-head-link" href="https://order.readersdigest.com/servlet/GiftsGateway?cds_mag_code=RDA&cds_page_id=207901&cds_response_key=IT7AAU102" target="_blank">Give a Gift</a>					</div>

				</div>

				<div class="adhesive-site-header--alt-content">

					<div class="adhesive-site-header--alt-content--back-to-top">
						<p><a href="#page" id="back-to-top">Back to Top</a></p>
					</div>

					<div class="adhesive-site-header--alt-content--promo">
						<a data-analytics-metrics='{"link_name":"subscribe headline-image-CTA","link_module":"top header","page_template":"subscribe","link_pos":"subscribe"}' class="adhesive-site-header--alt-content--link" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110">
							<span class="adhesive-site-header--alt-content--promo--line subscribe-adhesive_lead">Subscribe at a GREAT price!</span>
							<img class="subscribe-image" src="http://www.rd.com/wp-content/uploads/sites/2/2017/01/RDMagCover_330X450_forSEM.jpg" />
							<span class="adhesive-site-header--alt-content--order-now subscribe-cta_text"></span>
						</a>
					</div>

				</div>

			</div>
					</div>


		<div id="js-nav" class="adhesive-site-header--navigation-popup adhesive-site-header--navigation-popup__hidden">
			<div class="container-searchbox" role="search" >
	
	<div class="option-search-container">
		<ul>
			<li class="option-search"><a href="javascript:void();" class="fa fa-search"></a></li>
		</ul>
	</div>
	<div class="search-form">
	<form class="searchbox" method="get" action="http://www.rd.com/">
		<input type="search" placeholder="search here..." name="s" class="searchbox-input" />
		<button type="submit" class="searchbox-submit desktop" >Search</button>
		<button type="submit" class="searchbox-submit fa fa-search mobile" ></button>     
	</form>
	</div>
</div>
		 <nav class="adhesive-site-header--main-navigation" role="navigation">
				<h5 class="adhesive-site-header--main-navigation--title">Categories:</h5>
				<div class="menu-nav-main-container"><ul id="menu-nav-main" class="menu"><li id="menu-item-59934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Health","link_module":"navigation","page_template":"Health"}' href="http://www.rd.com/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-120486" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Diabetes","link_module":"navigation","page_template":"Diabetes"}' href="/diabetes/">Diabetes</a></li>
	<li id="menu-item-59937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Diet &amp; Weight Loss","link_module":"navigation","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &#038; Weight Loss</a></li>
	<li id="menu-item-59933" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"navigation","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></li>
	<li id="menu-item-59940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Healthy Eating","link_module":"navigation","page_template":"Healthy Eating"}' href="http://www.rd.com/health/healthy-eating/">Healthy Eating</a></li>
	<li id="menu-item-59939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health Care","link_module":"navigation","page_template":"Health Care"}' href="http://www.rd.com/health/healthcare/">Health Care</a></li>
	<li id="menu-item-59938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Fitness","link_module":"navigation","page_template":"Fitness"}' href="http://www.rd.com/health/fitness/">Fitness</a></li>
	<li id="menu-item-59936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Conditions","link_module":"navigation","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></li>
	<li id="menu-item-228841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Beauty","link_module":"navigation","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Food","link_module":"navigation","page_template":"Food"}' href="http://www.rd.com/food/">Food</a>
<ul class="sub-menu">
	<li id="menu-item-92880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Food Fun &amp; News","link_module":"navigation","page_template":"Food Fun &amp; News"}' href="http://www.rd.com/food/fun/">Food Fun &#038; News</a></li>
	<li id="menu-item-92881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Recipes &amp; Cooking","link_module":"navigation","page_template":"Recipes &amp; Cooking"}' href="http://www.rd.com/food/recipes-cooking/">Recipes &#038; Cooking</a></li>
</ul>
</li>
<li id="menu-item-49662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Advice","link_module":"navigation","page_template":"Advice"}' href="http://www.rd.com/advice/">Advice</a>
<ul class="sub-menu">
	<li id="menu-item-57249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Parenting","link_module":"navigation","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></li>
	<li id="menu-item-88579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Pets","link_module":"navigation","page_template":"Pets"}' href="http://www.rd.com/advice/pets/">Pets</a></li>
	<li id="menu-item-66657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Home","link_module":"navigation","page_template":"Home"}' href="http://www.rd.com/home/">Home</a></li>
	<li id="menu-item-57251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Relationships","link_module":"navigation","page_template":"Relationships"}' href="http://www.rd.com/advice/relationships/">Relationships</a></li>
	<li id="menu-item-57250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Saving Money","link_module":"navigation","page_template":"Saving Money"}' href="http://www.rd.com/advice/saving-money/">Saving Money</a></li>
	<li id="menu-item-49643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"link_name":"Travel","link_module":"navigation","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></li>
	<li id="menu-item-57252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Work &amp; Career","link_module":"navigation","page_template":"Work &amp; Career"}' href="http://www.rd.com/advice/work-career/">Work &#038; Career</a></li>
</ul>
</li>
<li id="menu-item-144129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture","link_module":"navigation","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"True Stories","link_module":"navigation","page_template":"True Stories"}' href="http://www.rd.com/true-stories/">True Stories</a>
<ul class="sub-menu">
	<li id="menu-item-78205" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Share Your 100-Word Story","link_module":"navigation","page_template":"Share Your 100-Word Story"}' href="/stories/">Share Your 100-Word Story</a></li>
	<li id="menu-item-49641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Love Stories","link_module":"navigation","page_template":"Love Stories"}' href="http://www.rd.com/true-stories/love/">Love Stories</a></li>
	<li id="menu-item-49640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Inspiring Stories","link_module":"navigation","page_template":"Inspiring Stories"}' href="http://www.rd.com/true-stories/inspiring/">Inspiring Stories</a></li>
	<li id="menu-item-49642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Amazing Survival Stories","link_module":"navigation","page_template":"Amazing Survival Stories"}' href="http://www.rd.com/true-stories/survival/">Amazing Survival Stories</a></li>
</ul>
</li>
<li id="menu-item-65988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Jokes","link_module":"navigation","page_template":"Jokes"}' href="/jokes/">Jokes</a>
<ul class="sub-menu">
	<li id="menu-item-92142" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Knock-Knock Jokes","link_module":"navigation","page_template":"Knock-Knock Jokes"}' href="/jokes/knock-knock/">Knock-Knock Jokes</a></li>
	<li id="menu-item-92143" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Corny Jokes","link_module":"navigation","page_template":"Corny Jokes"}' href="/jokes/corny/">Corny Jokes</a></li>
	<li id="menu-item-92144" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny One-Liners","link_module":"navigation","page_template":"Funny One-Liners"}' href="/jokes/one-liners/">Funny One-Liners</a></li>
	<li id="menu-item-65991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Riddles","link_module":"navigation","page_template":"Riddles"}' href="/jokes/riddles/">Riddles</a></li>
	<li id="menu-item-65989" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"All Funny Jokes","link_module":"navigation","page_template":"All Funny Jokes"}' href="/jokes/">All Funny Jokes</a></li>
	<li id="menu-item-65990" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Cartoons","link_module":"navigation","page_template":"Cartoons"}' href="/cartoons/">Cartoons</a></li>
	<li id="menu-item-117768" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny Stuff","link_module":"navigation","page_template":"Funny Stuff"}' href="/funny-stuff/">Funny Stuff</a></li>
	<li id="menu-item-80085" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Submit Your Joke","link_module":"navigation","page_template":"Submit Your Joke"}' href="/submit-joke/">Submit Your Joke</a></li>
</ul>
</li>
<li id="menu-item-85136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Games","link_module":"navigation","page_template":"Games"}' href="http://games.rd.com">Games</a>
<ul class="sub-menu">
	<li id="menu-item-51251" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Free Online Games","link_module":"navigation","page_template":"Free Online Games"}' href="http://games.rd.com">Free Online Games</a></li>
	<li id="menu-item-51252" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes and Prizes","link_module":"navigation","page_template":"Sweepstakes and Prizes"}' href="http://www.rd.com/sweepstakes-prizes/">Sweepstakes and Prizes</a></li>
</ul>
</li>
<li id="menu-item-225934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"link_name":"Contests","link_module":"navigation","page_template":"Contests"}' href="http://www.rd.com/sweepstakes-prizes/">Contests</a></li>
<li id="menu-item-49696" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Shop","link_module":"navigation","page_template":"Shop"}' href="http://www.readersdigeststore.com/">Shop</a></li>
</ul></div>			</nav>

			<div class="adhesive-site-header--right-container">

				<div class="adhesive-site-header--right-container--left-column">

					<div class="adhesive-site-header--social">
						<h5 class="adhesive-site-header--social--title">Follow RD:</h5>
						<ul>
							<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"top header","page_template":"Facebook","link_pos":"social"}' class="adhesive-site-header--social--facebook" href="http://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"top header","page_template":"twitter","link_pos":"social"}' class="adhesive-site-header--social--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"top header","page_template":"pinterest","link_pos":"social"}'  class="adhesive-site-header--social--pinterest" href="http://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"top header","page_template":"youtube","link_pos":"social"}'  class="adhesive-site-header--social--youtube" href="http://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"top header","page_template":"instagram","link_pos":"social"}'  class="adhesive-site-header--social--instagram" href="http://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"top header","page_template":"newsletter signup","link_pos":"social"}' class="adhesive-site-header--social--newslettersignup" href="http://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
						</ul>
					</div>

					<div class="print-subscription--subscribe print-subscription--subscribe__header">

						<div class="print-subscription--subscribe-info">
							<h5 class="print-subscription--subscribe-title print-subscription--subscribe-title__header">Subscribe to Print:</h5>
							<span class="print-subscription--subscribe-promo subscribe-footer_lead">Get our Best Deal!</span>
							<p class="print-subscription--subscribe-promo-sub subscribe-promo_body">Get a print subscription to Reader&#039;s Digest and instantly enjoy free digital access on any device.</p>
						</div>

						<div class="print-subscription--subscribe-issue">
							<img class="subscribe-image" src="http://www.rd.com/wp-content/uploads/sites/2/2017/01/RDMagCover_330X450_forSEM.jpg" />
						</div>

						<div class="print-subscription--subscription-form print-subscription--subscription-form__header">
								<form id="" class="cds-subscription-form"  action="https://w1.buysub.com/servlet/PrePopGateway" method="post" target="_blank">

		<input name="cds_mag_code" type="hidden" id="cds_mag_code" value="RDA">
		<input name="cds_page_id" type="hidden" id="cds_page_id" value="207901">
		<input name="cds_response_key" type="hidden" id="cds_response_key" value="IT7DDU130">
		<input name="cds_country" type="hidden" value="United States">

		<label>Full Name</label>
		<br>
		<input type="text" NAME="cds_name" VALUE="" maxlength="24" size="20" placeholder="First and Last"><br>

		<label>Email</label>
		<br>
		<input type="text" NAME="cds_email" VALUE="" maxlength="50" size="20" placeholder="you@example.com"><br>

		<input data-analytics-metrics='{"link_name" :"subscribe &amp; checkout","link_module" :"subscribe footer","page_template" :"subscribe &amp; checkout"}' type="submit" value="Subscribe &amp; Checkout" name="send">
	</form>
							</div>

						<p class="print-subscription--subscribe-next print-subscription--subscribe-next__header">Next: Provide address &amp; payment</p>

					</div>
				</div>

				<div class="adhesive-site-header--nav-links">
					<h5 class="adhesive-site-header--nav-links--title">About RD:</h5>
						<ul>
		<li><a data-analytics-metrics='{"link_name" :"life rich publishing","link_module" :"footer","page_template" :"life rich publishing"}' href="http://www.liferichpublishing.com/">LifeRich Publishing</a></li>
		<li><a data-analytics-metrics='{"link_name" :"media kit","link_module" :"footer","page_template" :"media kit"}' href="http://www.rd.com/media-kit">Media Kit</a></li>
		<li><a data-analytics-metrics='{"link_name" :"contact us","link_module" :"footer","page_template" :"contact us"}'  href="http://www.rd.com/contact-us">Contact Us</a></li>
		<li><a data-analytics-metrics='{"link_name" :"customer care","link_module" :"footer","page_template" :"customer care"}' href="http://www.rd.com/customer-care">Customer Care</a></li>
	</ul>
				</div>

			</div>

			<div class="adhesive-site-header--site-info">
				<p class="attribution">&copy; 2017 Reader&#039;s Digest Association Inc. <span class="site-header--site-links"><a href="#">Terms &amp; Conditions</a> <a href="#">Your Privacy Rights</a></span></p>
			</div>

		</div>
	</header>

	<header class="stationary-site-header" role="banner">

		<div class="stationary-site-header--top-bar">
			<div class="stationary-site-header--container">

				<div class="stationary-site-header--social-top">
					<h5 class="stationary-site-header--social-top--title">Follow RD:</h5>
					<ul>
						<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"top header","page_template":"Facebook","link_pos":"social"}' class="stationary-site-header--social--facebook" href="http://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"top header","page_template":"twitter","link_pos":"social"}' class="stationary-site-header--social--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"top header","page_template":"pinterest","link_pos":"social"}' class="stationary-site-header--social--pinterest" href="http://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"top header","page_template":"youtube","link_pos":"social"}' class="stationary-site-header--social--youtube" href="http://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"top header","page_template":"instagram","link_pos":"social"}' class="stationary-site-header--social--instagram" href="http://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"top header","page_template":"newsletter signup","link_pos":"social"}' class="stationary-site-header--social--newslettersignup" href="http://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
					</ul>
				</div>

				<div class="stationary-site-header--menu-toggle stationary-site-header--menu-toggle__small-only">
					<a id="js-toggle2"><i class="fa fa-bars stationary-site-header--hamburger"></i></a>
				</div>

				<div class="stationary-site-header--branding">
					<a data-analytics-metrics='{"link_name":"home","link_module":"top header","page_template":"home"}' class="stationary-site-header--lg-logo" href="http://www.rd.com/" title="Reader&#039;s Digest" rel="home"><img src="http://www.rd.com/wp-content/themes/rdnap/img/desktop-logo.png" /></a>
				</div>

				<div class="stationary-site-header--subscribe-link-new">
					<a data-analytics-metrics='{"link_name":"subscribe headline-image-CTA","link_module":"top header","page_template":"subscribe","link_pos":"subscribe"}' href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110">
						<div class="cover-container">
							<img src="http://www.rd.com/wp-content/uploads/sites/2/2017/01/RDMagCover_330X450_forSEM.jpg" />
						</div>
					</a>
					<a class="stationary-site-header--promo" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110" target="_blank">
						<span class="stationary-site-header--promo--subscribe-flag-new">
							Get The Magazine						</span>
					</a>

					<div class="site-header-list">
						<a class="bold" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&cds_page_id=207900&cds_response_key=IT7ADU110" target="_blank">Subscribe</a><a href="https://order.readersdigest.com/servlet/GiftsGateway?cds_mag_code=RDA&cds_page_id=207901&cds_response_key=IT7AAU102" target="_blank">Give a Gift</a><a href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=LRD&cds_page_id=207903&cds_response_key=IT7ADU111&cds_response_key_gift=IT7AAU103" target="_blank">Large Print Edition</a>					</div>

				</div> <!-- stationary-site-header subscribe-link -->

			</div>
		</div>

		<div class="stationary-site-header--category-bar--container">
			<div class="stationary-site-header--category-bar">
				<div class="stationary-site-header--menu-toggle">
					<a id="js-toggle3"><i class="fa fa-bars stationary-site-header--hamburger"></i></a>
				</div>
				<div class="menu-nav-main-container"><ul id="menu-nav-main-1" class="menu"><li id="menu-item-59934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Health","link_module":"navigation","page_template":"Health"}' href="http://www.rd.com/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-120486" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Diabetes","link_module":"navigation","page_template":"Diabetes"}' href="/diabetes/">Diabetes</a></li>
	<li id="menu-item-59937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Diet &amp; Weight Loss","link_module":"navigation","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &#038; Weight Loss</a></li>
	<li id="menu-item-59933" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"navigation","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></li>
	<li id="menu-item-59940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Healthy Eating","link_module":"navigation","page_template":"Healthy Eating"}' href="http://www.rd.com/health/healthy-eating/">Healthy Eating</a></li>
	<li id="menu-item-59939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health Care","link_module":"navigation","page_template":"Health Care"}' href="http://www.rd.com/health/healthcare/">Health Care</a></li>
	<li id="menu-item-59938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Fitness","link_module":"navigation","page_template":"Fitness"}' href="http://www.rd.com/health/fitness/">Fitness</a></li>
	<li id="menu-item-59936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Conditions","link_module":"navigation","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></li>
	<li id="menu-item-228841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Beauty","link_module":"navigation","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Food","link_module":"navigation","page_template":"Food"}' href="http://www.rd.com/food/">Food</a>
<ul class="sub-menu">
	<li id="menu-item-92880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Food Fun &amp; News","link_module":"navigation","page_template":"Food Fun &amp; News"}' href="http://www.rd.com/food/fun/">Food Fun &#038; News</a></li>
	<li id="menu-item-92881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Recipes &amp; Cooking","link_module":"navigation","page_template":"Recipes &amp; Cooking"}' href="http://www.rd.com/food/recipes-cooking/">Recipes &#038; Cooking</a></li>
</ul>
</li>
<li id="menu-item-49662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Advice","link_module":"navigation","page_template":"Advice"}' href="http://www.rd.com/advice/">Advice</a>
<ul class="sub-menu">
	<li id="menu-item-57249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Parenting","link_module":"navigation","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></li>
	<li id="menu-item-88579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Pets","link_module":"navigation","page_template":"Pets"}' href="http://www.rd.com/advice/pets/">Pets</a></li>
	<li id="menu-item-66657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Home","link_module":"navigation","page_template":"Home"}' href="http://www.rd.com/home/">Home</a></li>
	<li id="menu-item-57251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Relationships","link_module":"navigation","page_template":"Relationships"}' href="http://www.rd.com/advice/relationships/">Relationships</a></li>
	<li id="menu-item-57250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Saving Money","link_module":"navigation","page_template":"Saving Money"}' href="http://www.rd.com/advice/saving-money/">Saving Money</a></li>
	<li id="menu-item-49643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"link_name":"Travel","link_module":"navigation","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></li>
	<li id="menu-item-57252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Work &amp; Career","link_module":"navigation","page_template":"Work &amp; Career"}' href="http://www.rd.com/advice/work-career/">Work &#038; Career</a></li>
</ul>
</li>
<li id="menu-item-144129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture","link_module":"navigation","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"True Stories","link_module":"navigation","page_template":"True Stories"}' href="http://www.rd.com/true-stories/">True Stories</a>
<ul class="sub-menu">
	<li id="menu-item-78205" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Share Your 100-Word Story","link_module":"navigation","page_template":"Share Your 100-Word Story"}' href="/stories/">Share Your 100-Word Story</a></li>
	<li id="menu-item-49641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Love Stories","link_module":"navigation","page_template":"Love Stories"}' href="http://www.rd.com/true-stories/love/">Love Stories</a></li>
	<li id="menu-item-49640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Inspiring Stories","link_module":"navigation","page_template":"Inspiring Stories"}' href="http://www.rd.com/true-stories/inspiring/">Inspiring Stories</a></li>
	<li id="menu-item-49642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Amazing Survival Stories","link_module":"navigation","page_template":"Amazing Survival Stories"}' href="http://www.rd.com/true-stories/survival/">Amazing Survival Stories</a></li>
</ul>
</li>
<li id="menu-item-65988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Jokes","link_module":"navigation","page_template":"Jokes"}' href="/jokes/">Jokes</a>
<ul class="sub-menu">
	<li id="menu-item-92142" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Knock-Knock Jokes","link_module":"navigation","page_template":"Knock-Knock Jokes"}' href="/jokes/knock-knock/">Knock-Knock Jokes</a></li>
	<li id="menu-item-92143" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Corny Jokes","link_module":"navigation","page_template":"Corny Jokes"}' href="/jokes/corny/">Corny Jokes</a></li>
	<li id="menu-item-92144" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny One-Liners","link_module":"navigation","page_template":"Funny One-Liners"}' href="/jokes/one-liners/">Funny One-Liners</a></li>
	<li id="menu-item-65991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Riddles","link_module":"navigation","page_template":"Riddles"}' href="/jokes/riddles/">Riddles</a></li>
	<li id="menu-item-65989" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"All Funny Jokes","link_module":"navigation","page_template":"All Funny Jokes"}' href="/jokes/">All Funny Jokes</a></li>
	<li id="menu-item-65990" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Cartoons","link_module":"navigation","page_template":"Cartoons"}' href="/cartoons/">Cartoons</a></li>
	<li id="menu-item-117768" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny Stuff","link_module":"navigation","page_template":"Funny Stuff"}' href="/funny-stuff/">Funny Stuff</a></li>
	<li id="menu-item-80085" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Submit Your Joke","link_module":"navigation","page_template":"Submit Your Joke"}' href="/submit-joke/">Submit Your Joke</a></li>
</ul>
</li>
<li id="menu-item-85136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Games","link_module":"navigation","page_template":"Games"}' href="http://games.rd.com">Games</a>
<ul class="sub-menu">
	<li id="menu-item-51251" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Free Online Games","link_module":"navigation","page_template":"Free Online Games"}' href="http://games.rd.com">Free Online Games</a></li>
	<li id="menu-item-51252" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes and Prizes","link_module":"navigation","page_template":"Sweepstakes and Prizes"}' href="http://www.rd.com/sweepstakes-prizes/">Sweepstakes and Prizes</a></li>
</ul>
</li>
<li id="menu-item-225934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"link_name":"Contests","link_module":"navigation","page_template":"Contests"}' href="http://www.rd.com/sweepstakes-prizes/">Contests</a></li>
<li id="menu-item-49696" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Shop","link_module":"navigation","page_template":"Shop"}' href="http://www.readersdigeststore.com/">Shop</a></li>
</ul></div>				<div class="container-searchbox" role="search" >
	
	<div class="option-search-container">
		<ul>
			<li class="option-search"><a href="javascript:void();" class="fa fa-search"></a></li>
		</ul>
	</div>
	<div class="search-form">
	<form class="searchbox" method="get" action="http://www.rd.com/">
		<input type="search" placeholder="search here..." name="s" class="searchbox-input" />
		<button type="submit" class="searchbox-submit desktop" >Search</button>
		<button type="submit" class="searchbox-submit fa fa-search mobile" ></button>     
	</form>
	</div>
</div>
			</div>
		</div>

		<div id="js-nav2" class="stationary-site-header--navigation-popup stationary-site-header--navigation-popup__hidden">
			<div class="container-searchbox" role="search" >
	
	<div class="option-search-container">
		<ul>
			<li class="option-search"><a href="javascript:void();" class="fa fa-search"></a></li>
		</ul>
	</div>
	<div class="search-form">
	<form class="searchbox" method="get" action="http://www.rd.com/">
		<input type="search" placeholder="search here..." name="s" class="searchbox-input" />
		<button type="submit" class="searchbox-submit desktop" >Search</button>
		<button type="submit" class="searchbox-submit fa fa-search mobile" ></button>     
	</form>
	</div>
</div>
			<nav class="stationary-site-header--main-navigation" role="navigation">
				<h5 class="stationary-site-header--main-navigation--title">Categories:</h5>
				<div class="menu-nav-main-container"><ul id="menu-nav-main-2" class="menu"><li id="menu-item-59934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Health","link_module":"navigation","page_template":"Health"}' href="http://www.rd.com/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-120486" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Diabetes","link_module":"navigation","page_template":"Diabetes"}' href="/diabetes/">Diabetes</a></li>
	<li id="menu-item-59937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Diet &amp; Weight Loss","link_module":"navigation","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &#038; Weight Loss</a></li>
	<li id="menu-item-59933" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"navigation","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></li>
	<li id="menu-item-59940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Healthy Eating","link_module":"navigation","page_template":"Healthy Eating"}' href="http://www.rd.com/health/healthy-eating/">Healthy Eating</a></li>
	<li id="menu-item-59939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health Care","link_module":"navigation","page_template":"Health Care"}' href="http://www.rd.com/health/healthcare/">Health Care</a></li>
	<li id="menu-item-59938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Fitness","link_module":"navigation","page_template":"Fitness"}' href="http://www.rd.com/health/fitness/">Fitness</a></li>
	<li id="menu-item-59936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Conditions","link_module":"navigation","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></li>
	<li id="menu-item-228841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Beauty","link_module":"navigation","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Food","link_module":"navigation","page_template":"Food"}' href="http://www.rd.com/food/">Food</a>
<ul class="sub-menu">
	<li id="menu-item-92880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Food Fun &amp; News","link_module":"navigation","page_template":"Food Fun &amp; News"}' href="http://www.rd.com/food/fun/">Food Fun &#038; News</a></li>
	<li id="menu-item-92881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Recipes &amp; Cooking","link_module":"navigation","page_template":"Recipes &amp; Cooking"}' href="http://www.rd.com/food/recipes-cooking/">Recipes &#038; Cooking</a></li>
</ul>
</li>
<li id="menu-item-49662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Advice","link_module":"navigation","page_template":"Advice"}' href="http://www.rd.com/advice/">Advice</a>
<ul class="sub-menu">
	<li id="menu-item-57249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Parenting","link_module":"navigation","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></li>
	<li id="menu-item-88579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Pets","link_module":"navigation","page_template":"Pets"}' href="http://www.rd.com/advice/pets/">Pets</a></li>
	<li id="menu-item-66657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Home","link_module":"navigation","page_template":"Home"}' href="http://www.rd.com/home/">Home</a></li>
	<li id="menu-item-57251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Relationships","link_module":"navigation","page_template":"Relationships"}' href="http://www.rd.com/advice/relationships/">Relationships</a></li>
	<li id="menu-item-57250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Saving Money","link_module":"navigation","page_template":"Saving Money"}' href="http://www.rd.com/advice/saving-money/">Saving Money</a></li>
	<li id="menu-item-49643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"link_name":"Travel","link_module":"navigation","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></li>
	<li id="menu-item-57252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Work &amp; Career","link_module":"navigation","page_template":"Work &amp; Career"}' href="http://www.rd.com/advice/work-career/">Work &#038; Career</a></li>
</ul>
</li>
<li id="menu-item-144129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture","link_module":"navigation","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"True Stories","link_module":"navigation","page_template":"True Stories"}' href="http://www.rd.com/true-stories/">True Stories</a>
<ul class="sub-menu">
	<li id="menu-item-78205" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Share Your 100-Word Story","link_module":"navigation","page_template":"Share Your 100-Word Story"}' href="/stories/">Share Your 100-Word Story</a></li>
	<li id="menu-item-49641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Love Stories","link_module":"navigation","page_template":"Love Stories"}' href="http://www.rd.com/true-stories/love/">Love Stories</a></li>
	<li id="menu-item-49640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Inspiring Stories","link_module":"navigation","page_template":"Inspiring Stories"}' href="http://www.rd.com/true-stories/inspiring/">Inspiring Stories</a></li>
	<li id="menu-item-49642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Amazing Survival Stories","link_module":"navigation","page_template":"Amazing Survival Stories"}' href="http://www.rd.com/true-stories/survival/">Amazing Survival Stories</a></li>
</ul>
</li>
<li id="menu-item-65988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Jokes","link_module":"navigation","page_template":"Jokes"}' href="/jokes/">Jokes</a>
<ul class="sub-menu">
	<li id="menu-item-92142" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Knock-Knock Jokes","link_module":"navigation","page_template":"Knock-Knock Jokes"}' href="/jokes/knock-knock/">Knock-Knock Jokes</a></li>
	<li id="menu-item-92143" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Corny Jokes","link_module":"navigation","page_template":"Corny Jokes"}' href="/jokes/corny/">Corny Jokes</a></li>
	<li id="menu-item-92144" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny One-Liners","link_module":"navigation","page_template":"Funny One-Liners"}' href="/jokes/one-liners/">Funny One-Liners</a></li>
	<li id="menu-item-65991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Riddles","link_module":"navigation","page_template":"Riddles"}' href="/jokes/riddles/">Riddles</a></li>
	<li id="menu-item-65989" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"All Funny Jokes","link_module":"navigation","page_template":"All Funny Jokes"}' href="/jokes/">All Funny Jokes</a></li>
	<li id="menu-item-65990" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Cartoons","link_module":"navigation","page_template":"Cartoons"}' href="/cartoons/">Cartoons</a></li>
	<li id="menu-item-117768" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny Stuff","link_module":"navigation","page_template":"Funny Stuff"}' href="/funny-stuff/">Funny Stuff</a></li>
	<li id="menu-item-80085" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Submit Your Joke","link_module":"navigation","page_template":"Submit Your Joke"}' href="/submit-joke/">Submit Your Joke</a></li>
</ul>
</li>
<li id="menu-item-85136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Games","link_module":"navigation","page_template":"Games"}' href="http://games.rd.com">Games</a>
<ul class="sub-menu">
	<li id="menu-item-51251" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Free Online Games","link_module":"navigation","page_template":"Free Online Games"}' href="http://games.rd.com">Free Online Games</a></li>
	<li id="menu-item-51252" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes and Prizes","link_module":"navigation","page_template":"Sweepstakes and Prizes"}' href="http://www.rd.com/sweepstakes-prizes/">Sweepstakes and Prizes</a></li>
</ul>
</li>
<li id="menu-item-225934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"link_name":"Contests","link_module":"navigation","page_template":"Contests"}' href="http://www.rd.com/sweepstakes-prizes/">Contests</a></li>
<li id="menu-item-49696" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Shop","link_module":"navigation","page_template":"Shop"}' href="http://www.readersdigeststore.com/">Shop</a></li>
</ul></div>			</nav>

			<div class="stationary-site-header--right-container">

				<div class="stationary-site-header--right-container--left-column">

					<div class="stationary-site-header--social">
						<h5 class="stationary-site-header--social--title">Follow RD:</h5>
						<ul>
							<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"top header","page_template":"Facebook","link_pos":"social"}' class="stationary-site-header--social--facebook" href="http://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"top header","page_template":"twitter","link_pos":"social"}' class="stationary-site-header--social--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"top header","page_template":"pinterest","link_pos":"social"}' class="stationary-site-header--social--pinterest" href="http://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"top header","page_template":"youtube","link_pos":"social"}' class="stationary-site-header--social--youtube" href="http://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"top header","page_template":"instagram","link_pos":"social"}' class="stationary-site-header--social--instagram" href="http://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"top header","page_template":"newsletter signup","link_pos":"social"}' class="stationary-site-header--social--newslettersignup" href="http://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
						</ul>
					</div>

					<div class="print-subscription--subscribe print-subscription--subscribe__header">
						<div class="print-subscription--subscribe-info">
							<h5 class="print-subscription--subscribe-title print-subscription--subscribe-title__header">Subscribe to Print:</h5>
							<span class="print-subscription--subscribe-promo subscribe-adhesive_lead">Subscribe at a GREAT price!</span>
							<p class="print-subscription--subscribe-promo-sub subscribe-promo_body">Get a print subscription to Reader&#039;s Digest and instantly enjoy free digital access on any device.</p>
						</div>
						<div class="print-subscription--subscribe-issue">
							<img class="subscribe-image" src="http://www.rd.com/wp-content/uploads/sites/2/2017/01/RDMagCover_330X450_forSEM.jpg" />
						</div>
						<div class="print-subscription--subscription-form print-subscription--subscription-form__header">
								<form id="" class="cds-subscription-form"  action="https://w1.buysub.com/servlet/PrePopGateway" method="post" target="_blank">

		<input name="cds_mag_code" type="hidden" id="cds_mag_code" value="RDA">
		<input name="cds_page_id" type="hidden" id="cds_page_id" value="207901">
		<input name="cds_response_key" type="hidden" id="cds_response_key" value="IT7DDU130">
		<input name="cds_country" type="hidden" value="United States">

		<label>Full Name</label>
		<br>
		<input type="text" NAME="cds_name" VALUE="" maxlength="24" size="20" placeholder="First and Last"><br>

		<label>Email</label>
		<br>
		<input type="text" NAME="cds_email" VALUE="" maxlength="50" size="20" placeholder="you@example.com"><br>

		<input data-analytics-metrics='{"link_name" :"subscribe &amp; checkout","link_module" :"subscribe footer","page_template" :"subscribe &amp; checkout"}' type="submit" value="Subscribe &amp; Checkout" name="send">
	</form>
							</div>
						<p class="print-subscription--subscribe-next print-subscription--subscribe-next__header">Next: Provide address &amp; payment</p>
					</div>

				</div>

				<div class="stationary-site-header--nav-links">
					<h5 class="stationary-site-header--nav-links--title">About RD:</h5>
						<ul>
		<li><a data-analytics-metrics='{"link_name" :"life rich publishing","link_module" :"footer","page_template" :"life rich publishing"}' href="http://www.liferichpublishing.com/">LifeRich Publishing</a></li>
		<li><a data-analytics-metrics='{"link_name" :"media kit","link_module" :"footer","page_template" :"media kit"}' href="http://www.rd.com/media-kit">Media Kit</a></li>
		<li><a data-analytics-metrics='{"link_name" :"contact us","link_module" :"footer","page_template" :"contact us"}'  href="http://www.rd.com/contact-us">Contact Us</a></li>
		<li><a data-analytics-metrics='{"link_name" :"customer care","link_module" :"footer","page_template" :"customer care"}' href="http://www.rd.com/customer-care">Customer Care</a></li>
	</ul>
				</div>

			</div>

			<div class="stationary-site-header--site-info">
					<p class="attribution">
		<span class="copyright">&copy; 2017 TRUSTED MEDIA BRANDS, INC.</span>
		<span class="site-footer--site-links">
			<a data-analytics-metrics='{"link_name" :"terms &amp; conditions","link_module" :"footer","page_template" :"terms &amp; conditions"}' href="http://www.rd.com/terms-of-use/">Terms &amp; Conditions</a>
			<a data-analytics-metrics='{"link_name" :"your privacy rights","link_module" :"footer","page_template" :"your privacy rights"}' href="http://www.rd.com/privacy-policy/">Your Privacy Rights</a>
		</span>
	</p>
	<p class="attribution rd-footer--our-websites"><span class="copyright">Our Websites:</span>
		Reader&#039;s Digest		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"taste of home","link_module" :"footer"}' href="http://www.tasteofhome.com/" target="_blank">Taste of Home</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"family handyman","link_module" :"footer"}' href="http://www.familyhandyman.com/" target="_blank">The Family Handyman</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"building and construction professionals","link_module" :"footer"}' href="http://www.buildconstructpros.com/" target="_blank">Building &amp; Construction Professionals</a>
	</p>
			</div>

		</div>

	</header>

	<div id="content" class="site-content">
				<div class="adunit ad-header" data-dimensions="970x30,970x60,970x90,728x90,970x250,728x90,320x50,300x50,300x250" data-size-mapping="header" data-adunit="rdg/default/Travel/tsa-security" data-targeting="{&quot;pos&quot;:&quot;top&quot;,&quot;location&quot;:&quot;top_listicle_no_ab&quot;}" ></div>
		
	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
	<article id="post-253790" class="rd-article rd-article__listicle post-253790 listicle type-listicle status-publish has-post-thumbnail hentry category-travel source-original tmbi_first_associated-rd-com" itemscope itemtype="http://schema.org/Article">
		<meta itemscope itemprop="mainEntityOfPage" itemid="http://www.rd.com/advice/travel/tsa-security/" itemtype="https://schema.org/WebPage" />
		<header class="rd-article--header">
			<div class="rd-article--title-info">
				
				<h1 class="rd-article--title" itemprop="headline">13 Things Most Likely to Get You Flagged by the TSA</h1>						<div class="rd-article--dek">
			<h4>Even if you follow all the rules—removing your shoes, belt, and heavy jewelry—you might still worry about getting flagged by the TSA. We got travel pros to reveal how you can avoid making yourself a target when you reach the front of the security line.</h4>
		</div>
				</div>
		</header>

		<div class="rd-article--main-section">

			<div class="fwf--row js--sticky-container">
				<div class="fwf--fluid-wrapper" role="main">
					<div class="fwf--fluid__left">
						<div class="rd-article--author" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span class="byline">By <span itemprop="name">Lindsay Tigar</span></span>						</div>
						<div id="listicle-nav-top" class="listicle-article--nav-container listicle-article--nav-container__top">
		<div class="listicle-article--nav">
			
							<div class="listicle-article--switch-container__alone">
					<a data-analytics-metrics='{"link_name":"view as listicle","link_module":"listicles","link_pos":"header","page_template":"listicle detail page"}' class="listicle-article--switch" href="http://www.rd.com/advice/travel/tsa-security/1/" title="View as Slideshow">View as Slideshow</a>
				</div>
			
					</div>
		</div>						<div class="listicle-article--sticky js--sticky-container">
							<div class="rd-article--sharing js--sticky">
								<div class="js--sticky-box">
										<div class="rd-sharing">
		
		
		<!-- AddThis Button BEGIN -->

		<div class="addthis_toolbox addthis_32x32_style custom" addthis:url="http://www.rd.com/advice/travel/tsa-security/1/" addthis:title="13 Things Most Likely to Get You Flagged by the TSA">
			<a data-analytics-metrics='{"link_name":"facebook","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_facebook custom custom__facebook"></a>
			<a data-analytics-metrics='{"link_name":"twitter","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_twitter custom custom__twitter"></a>
			<a data-analytics-metrics='{"link_name":"email","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_email custom custom__email"></a>
			<a data-analytics-metrics='{"link_name":"print","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_print custom custom__print"></a>			<a data-analytics-metrics='{"link_name":compact","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_compact custom custom__compact"></a>
		</div>
		<!-- AddThis Button END -->
			</div>
								</div>
							</div>

							<div class="rd-article--content">
								<div class="rd-article--body">
									<div class="rd-card"><h2>First up, why do we have the TSA?</h2>
<p dir="ltr"><img class=" alignleft size-listicle-half wp-image-254025" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/01_people-walking_Things-Most-Likely-To-Get-You-Flagged-By-the-TSA_403443151_anucha-maneechote-380x254.jpg" alt="people-walking" width="380" height="254" /><span class="credits-overlay"><span class="image-credit">anucha-maneechote/Shutterstock</span></span>You already know that TSA stands for Transportation Security Administration (or if you didn't, now you do), but apart from the obvious—checking for off-limits items—do you know what role they play in the travel industry? Philip Farina, CPP a safety and security advisor at <a href="http://www.farina-associates.com/" target="_blank">Farina and Associates, Ltd</a>., explains, "While transportation systems are vast, the bulk of TSA's efforts are focused on aviation. They accomplish their mission using a combination of well-trained technicians who are skilled in customer service, communications, and document fraud, access-control devices such as scanners, signage, metal detectors, CCTV, X-ray machines and chemical/vapor sensing devices, and finally a set of processes and procedures that allows engagement with customers while providing increased levels of security." In other words, they're always on the lookout to make sure you get from point A to point B without a scratch or in any danger. By the way, the results are in: <a href="http://www.rd.com/advice/travel/best-and-worst-domestic-airlines/1/">These are the best and worst domestic airlines</a>.</p></div>
<div class="mobile-hide">
<div id="mb_video_syncad" class="no_video"></div>
</div>
<div class="rd-card">
<h2>Red Flag #1: Talking about weapons</h2><img class=" alignleft size-listicle-half wp-image-254026" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/02_securityguard_Things-Most-Likely-To-Get-You-Flagged-By-the-TSA_361905686_jassada-watt-380x254.jpg" alt="securityguard" width="380" height="254" /><span class="credits-overlay"><span class="image-credit">jassada-watt/Shutterstock</span></span>You might think it's A-okay to be chatty with an officer, or you think you're just being friendly, but asking any questions related to weapons, firearms, explosives, or other dangerous, prohibited items puts you on the TSA's radar. "While we do have freedom of speech in the United States, any mention of these items while in the airport or security lines can you you pulled and questioned," Farina says. <a href="http://www.rd.com/advice/travel/rude-american-manners/1">These "rude" American habits are actually fine in other countries</a>.
</div>
<div id="taboola-native-gallery-thumbnails"></div>
<div class="rd-card">
<h2>Red Flag #2: Traveling with coffee</h2>
<p dir="ltr"><img class=" alignleft size-listicle-half wp-image-254027" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/03_coffeepackage_Things-Most-Likely-To-Get-You-Flagged-By-the-TSA_211936657_Tatree-Saengmeeanuphab-380x254.jpg" alt="coffeepackage" width="380" height="254" /><span class="credits-overlay"><span class="image-credit">Tatree-Saengmeeanuphab/Shutterstock</span></span>Some people lug back shot glasses, others magnets or keychains, but if your token souvenir from your travels is a lot of java, travel editor and associate manager at <a href="https://www.hotwire.com/" target="_blank">hotwire.com</a>, Geena Marcelia says your coffee addiction could make you a target for TSA. "Apparently, the strong smell of coffee is also used to mask the smell of some illegal substances. I've almost always had my bags searched, both checked and carry-on, when bringing back coffee," she says. (Here are the <a href="http://www.rd.com/advice/travel/air-travel-tips/1">airport mistakes we're all still making</a>.)</p></div>
<p class="continues-below">Content continues below ad</p>		<div class="adunit ad-in-article" data-dimensions="300x250,320x50,300x50" data-size-mapping="in-article" data-adunit="rdg/default/Travel/tsa-security" data-targeting="{&quot;pos&quot;:&quot;middle&quot;,&quot;location&quot;:&quot;middle_listicle_no_aj&quot;}" ></div>
		<div class="rd-card">
<h2>Red Flag #3: Not taking out all liquids</h2>
<p dir="ltr"><img class=" alignleft size-listicle-half wp-image-254028" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/04_itemsinplasticbag_Things-Most-Likely-To-Get-You-Flagged-By-the-TSA_322320887_Monkey-Business-Images-380x254.jpg" alt="itemsinplasticbag" width="380" height="254" /><span class="credits-overlay"><span class="image-credit">Monkey-Business-Images/Shutterstock</span></span>By now you know the 3.4 ounce (or 100 milliliters) rule for bringing liquids on airplanes post 9/11. And most liquids are obvious—shampoo, lotion, mouthwash, but there may be random items buried at the bottom of your purse that you forget about until TSA is holding them up, demanding an answer. Travel journalist <a href="http://www.travelwithmaggie.com" target="_blank">Maggie Espinosa</a> says this happened to her on the way back from a trip to Guatemala; she forgot antibacterial gel she purchased at the Antigua Choco Museum. Though the TSA agent let her pour out a bit to get it under the limit, others may ask you to discard your toiletry completely. If that happens, just go with it and follow the rules. These <a href="http://www.rd.com/advice/saving-money/travel-tips-no-longer-true/1">popular travel tips are actually no longer true</a>.</p></div>
<div class="rd-card">
<h2>Red Flag #4: Trying to game the system</h2>
<p dir="ltr"><img class=" alignleft size-listicle-half wp-image-254029" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/05_airporttubs_Things-Most-Likely-To-Get-You-Flagged-By-the-TSA_322320824_Monkey-Business-Images-380x254.jpg" alt="airporttubs" width="380" height="254" /><span class="credits-overlay"><span class="image-credit">Monkey-Business-Images/Shutterstock</span></span>There are some parts of getting on an airplane that seems ridiculous: Why are they worried about your gold earrings? Or does it really matter if your laptop is out of your bag? Even if you don't understand why the rules are in place, just follow them, says Stephen Lloyd, former Federal Aviation Administration (FAA) Air Traffic Organization (ATO) Director of Safety and current president of <a href="http://sjlloydinc.com" target="_blank">SJL and Associates</a>. "People will try to push the limits of what is allowed and actually game the system," he says. "There are travelers who will see what they can get away with. If you are trying to see what you can get away with, the penalties can be severe, including imprisonment." <a href="http://www.rd.com/culture/heavy-woman-flight/1">This is what happened when one airline refused to let a woman fly because of her weight</a>.</p></div>
<div class="rd-card">
<h2>Red Flag #5: Not checking your kid's baggage</h2>
<p dir="ltr"><img class=" alignleft size-listicle-half wp-image-254030" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/06_kids_Things-Most-Likely-To-Get-You-Flagged-By-the-TSA_420003697_TravnikovStudio-380x254.jpg" alt="kids" width="380" height="254" /><span class="credits-overlay"><span class="image-credit">TravnikovStudio/Shutterstock</span></span>Though you might be trying to encourage your budding jet-setter to pack his or her own carry-on full of crayons and snacks before boarding a flight with you to grandma's, Corinne McDermott, world traveler and founder of <a href="http://havebabywilltravel.com/" target="_blank">havebabywilltravel.com</a>, suggests giving a quick inspection to the backpack before the TSA has a look. "Things like craft scissors and toy guns, no matter how harmless, might get flagged and confiscated," she adds. These are the <a href="http://www.rd.com/advice/travel/airlines-wont-tell-you/1">things airlines won't tell you—but you'll definitely want to know</a>.</p></div>
<p class="continues-below">Content continues below ad</p>		<div class="adunit ad-in-article" data-dimensions="300x250,320x50,300x50" data-size-mapping="in-article" data-adunit="rdg/default/Travel/tsa-security" data-targeting="{&quot;pos&quot;:&quot;middle&quot;,&quot;location&quot;:&quot;middle_listicle_no_aj&quot;}" ></div>
		<div class="rd-card">
<h2>Red Flag #6: Having any type of unusual item</h2>
<p dir="ltr"><img class=" alignleft size-listicle-half wp-image-254031" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/07_harmoncia_Things-Most-Likely-To-Get-You-Flagged-By-the-TSA_343947332_itakdalee-380x254.jpg" alt="harmoncia" width="380" height="254" /><span class="credits-overlay"><span class="image-credit">itakdalee/Shutterstock</span></span>So you bought a handmade harmonica for your nephew or a candle holder made out of a gourd. Though totally fine to bring home, managing partner and editor at <em><a href="http://airlineweekly.com/" target="_blank">Airline Weekly</a></em>, Seth Kaplan, says to be prepared to answer for your possession. "Unusual items, even if they're perfectly legal and safe, can get their attention," he says. "For example, I used to travel with a long-arm stapler to staple newsletters on the road. That's just not something the agents see every day, so it would almost always get flagged. After a while," he adds, "I learned that when I saw the agent squinting at the screen and trying to figure out what it was, if I would tell them what it was, about half the time they were comfortable confirming it without opening my bag. Other times, they did want to open the bag, which I understood."</p></div>
<div class="rd-card">
<h2>Red Flag #7: Getting out of line</h2>
<p dir="ltr"><img class=" alignleft size-listicle-half wp-image-254032" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/08_peopleinline_Things-Most-Likely-To-Get-You-Flagged-By-the-TSA_534992473_Hanoi-Photography-380x254.jpg" alt="peopleinline" width="380" height="254" /><span class="credits-overlay"><span class="image-credit">Hanoi-Photography/Shutterstock</span></span>Once you pull out your boarding pass and your identification, it takes you a hot second to navigate where you're supposed to go: the shortest line? The closest one? If a TSA agent directs you to an area, Farina advises going there and staying put, no matter what. "Do not attempt to switch your line, which may include a full-body scanner to a pre-check line with only metal detectors," he adds. These are the <a href="http://www.rd.com/advice/travel/airplane-travel-mistakes/1/">things you should never do once you're on an airplane</a>.</p>
&nbsp;
</div>
<div class="rd-card">
<h2>Red Flag #8: Carrying a lot of cash</h2>
<p dir="ltr"><img class=" alignleft size-listicle-half wp-image-254033" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/09_money_Things-Most-Likely-To-Get-You-Flagged-By-the-TSA_386392357_Pornsngar-Potibut-380x254.jpg" alt="money" width="380" height="254" /><span class="credits-overlay"><span class="image-credit">Pornsngar-Potibut/Shutterstock</span></span>Before you go on a trip, especially one that cruises over international waters, it's not unusual to want to exchange your dollars for the new currency before leaving U.S. land for the best rate. Though a travel agent would recommend that, so you can save some hard-earned moolah, Farina warns that carrying anything in bulk, from cash to precious metals, can make you a target. "Be prepared to explain where these items came from and why you have it and/or are traveling with it," he advises.</p></div>
<p class="continues-below">Content continues below ad</p>		<div class="adunit ad-in-article" data-dimensions="300x250,320x50,300x50" data-size-mapping="in-article" data-adunit="rdg/default/Travel/tsa-security" data-targeting="{&quot;pos&quot;:&quot;middle&quot;,&quot;location&quot;:&quot;middle_listicle_no_aj&quot;}" ></div>
		<div class="rd-card">
<h2>Red Flag #9: Letting your stress show</h2>
<p dir="ltr"><img class=" alignleft size-listicle-half wp-image-254034" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/10_stressedman_Things-Most-Likely-To-Get-You-Flagged-By-the-TSA_399169234_fizkes-380x254.jpg" alt="stressedman" width="380" height="254" /><span class="credits-overlay"><span class="image-credit">fizkes/Shutterstock</span></span>We've all been there: You woke up late, got stuck in traffic, forgot to check-in the night before, and now you're scrambling to make it to your gate before they close the cabin door. While undeniably a stressful process, Farina says keeping your calm is important for the TSA to trust that you're a, well, sane human. This means never taking your frustration out on other travelers, and especially not airport personnel. "No matter the reason, always be courteous and respective to the TSA. Being rude, pushy, or loud, not only to the TSA but also other passengers, may get you plucked from the security lines and questioned or searched," he says. "Realize that the TSA has a very difficult role to perform. In the end, they are there to prevent, to the best of their ability, terrorists and other criminals from entering secure transportation areas so you can have a safe travel experience." Follow these <a href="http://www.rd.com/advice/travel/stress-free-travel/1/">golden rules for stress-free air travel</a>.</p></div>
<div class="rd-card">
<h2>Red Flag #10: Not having proper identification</h2><img class=" alignleft size-listicle-half wp-image-254035" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/11_passport_Things-Most-Likely-To-Get-You-Flagged-By-the-TSA_154986185_allstars-380x254.jpg" alt="passport" width="380" height="254" /><span class="credits-overlay"><span class="image-credit">allstars/Shutterstock</span></span>Think of the last time you visited Europe or went to an all-inclusive resort in Mexico: Between the night before and the commute to the airport, how many times did you double (and triple) check that you had your passport? While it might be a bit of an OCD behavior, Lloyd says making sure you have proof of who you are long before you ever get in line is a solid idea. "TSA is not there to make sure you get on the plane, they are there to make sure you are there to travel safely and not there to harm others," Farina says.
</div>
<div class="rd-card">
<h2>Red Flag #11: Not having proof for your medicine</h2>
<p dir="ltr"><img class=" alignleft size-listicle-half wp-image-254036" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/12_doctor_Things-Most-Likely-To-Get-You-Flagged-By-the-TSA_220151767_jannoon028-380x254.jpg" alt="doctor" width="380" height="254" /><span class="credits-overlay"><span class="image-credit">jannoon028/Shutterstock</span></span>Are you allowed to travel with medicine in your carry-on bag? Yep. But for some medications, do you need a note from your doctor? You could. That's why McDermott says it's better to be safe than sorry when it comes to prescriptions that you need to stay healthy while you're on your trip. (After all, who wants to be Samantha in <em>Sex &amp; the City 2</em> when she can't bring her much-needed menopausal regimen to Abu Dhabi?) Here are the <a href="http://www.rd.com/advice/travel/13-things-your-flight-attendant-wont-tell-you/1">secrets flight attendants won't tell you</a>.</p></div>
<p class="continues-below">Content continues below ad</p>		<div class="adunit ad-in-article" data-dimensions="300x250,320x50,300x50" data-size-mapping="in-article" data-adunit="rdg/default/Travel/tsa-security" data-targeting="{&quot;pos&quot;:&quot;middle&quot;,&quot;location&quot;:&quot;middle_listicle_no_aj&quot;}" ></div>
		<div class="rd-card">
<h2>Red Flag #12: Not complying with rules that vary by country</h2><img class=" alignleft size-listicle-half wp-image-254037" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/13_globe_Things-Most-Likely-To-Get-You-Flagged-By-the-TSA_117243409_RHIMAGE-380x254.jpg" alt="globe" width="380" height="254" /><span class="credits-overlay"><span class="image-credit">RHIMAGE/Shutterstock</span></span>If you're going to have a bucket list of dream destinations, you'll also need to become pretty flexible, not only with flight delays and language barriers, but with following the varying rules of those respective countries. "Regulations vary around the world, and sometimes something that's allowed here will be confiscated elsewhere. A good example is small cosmetic scissors. TSA allows those, but don't be surprised if screeners in a foreign country confiscate them before your flight back to the U.S.," Kaplan notes. Don't be that person: <a href="http://www.rd.com/advice/travel/airplane-etiquette/1">Follow this airplane etiquette</a> next time you fly.
</div>
<div class="rd-card">
<h2>Red Flag #13: Packing certain types of toothbrushes</h2><img class=" alignleft size-listicle-half wp-image-254038" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/14_toothbrush_Things-Most-Likely-To-Get-You-Flagged-By-the-TSA_561853438_Nataly-Studio-380x254.jpg" alt="toothbrush" width="380" height="254" /><span class="credits-overlay"><span class="image-credit">Nataly-Studio/Shutterstock </span></span>If you have a Samsung Galaxy Note 7, then you will need to opt for a new phone before boarding a flight. It's been known to explode —yep!—so airlines have banned it from the friendly skies, for safety reasons. But did you know that your Sonicare toothbrush could be taken too? According to Marcelia, the spare lithium batteries that come with it have—wait for it—also exploded, so the FAA doesn't allow you to take them into the cabin. Don't miss these <a href="http://www.rd.com/advice/travel/airlines-wont-tell-you/1/">secrets airlines don't want you to know</a>.

<script async='' type='text/javascript' src='//tracking.skyword.com/tracker.js?contentId=281474979625982'></script><br/></div>
<div class="rd-card"><div class="recirculation-slide"><div id="taboola-end-of-gallery-thumbnails"></div></div></div>
<p class="continues-below">Content continues below ad</p>		<div class="adunit ad-in-article" data-dimensions="300x250,320x50,300x50" data-size-mapping="in-article" data-adunit="rdg/default/Travel/tsa-security" data-targeting="{&quot;pos&quot;:&quot;middle&quot;,&quot;location&quot;:&quot;middle_listicle_no_aj&quot;}" ></div>
		<div class="spu-placeholder" style="display:none"></div>								</div>
							</div>
						</div>
						<div class="rd-article--sharing rd-article--sharing__under">
								<div class="rd-sharing">
		
		
		<!-- AddThis Button BEGIN -->

		<div class="addthis_toolbox addthis_32x32_style custom" addthis:url="http://www.rd.com/advice/travel/tsa-security/1/" addthis:title="13 Things Most Likely to Get You Flagged by the TSA">
			<a data-analytics-metrics='{"link_name":"facebook","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_facebook custom custom__facebook"></a>
			<a data-analytics-metrics='{"link_name":"twitter","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_twitter custom custom__twitter"></a>
			<a data-analytics-metrics='{"link_name":"email","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_email custom custom__email"></a>
			<a data-analytics-metrics='{"link_name":"print","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_print custom custom__print"></a>			<a data-analytics-metrics='{"link_name":compact","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_compact custom custom__compact"></a>
		</div>
		<!-- AddThis Button END -->
			</div>
						</div>

						<footer class="rd-article--footer">
							<div class="rd-article--source">
															</div>
							<div class="rd-article--meta">
								<div class="entry-terms"><span class="more-terms">More:</span> <span class="term-label taxonomy-category"><a data-analytics-metrics='{"link_name":"Travel","link_module":"content recirculation","link_pos":"more links"}' href="http://www.rd.com/advice/travel/">Travel</a></span></div>							</div>
						</footer>

						
		<div id='newsletter-form-container'>
			<div id='newsletter-container'>
				<div class='container container__advice'>
					<div class='row'>
						<div class='avatar-image hidden-xs'>
							<img src="http://www.rd.com/wp-content/plugins/rd-newsletters/images/read_up_person.jpg" alt="avatar" title="avatar">
						</div>
						<div class='form-wrapper'>
							<form id='nsf' class='form-inline' role='form'>
								<fieldset>
									<p class="header">Become more interesting every week!</p><p class="title">Get our Read Up newsletter</p>									<div class='form-group'>
										<div class='input-group input-group-default'>
											<span class='input-group-addon'>
												<span class='glyphicon glyphicon-envelope'></span>
											</span>
											<label class='sr-only' for='nl-email'>
												Email address
											</label>
											<input
												type='email'
												name='email'
												class='form-control'
												id='nl-email'
												placeholder="Enter Your E-Mail Address" required />
											<input
												name='form_id'
												type='hidden'
												value='99999' />
											<input
												name='source_url'
												type='hidden'
												value='' />
											<input
												name='newsletter_id'
												type='hidden'
												value='6' />
											<input
												name='offer_id'
												type='hidden'
												value='10' />
											<input
												name='action'
												type='hidden'
												value='newsletter_signup_form' />
											<input type="hidden" id="nsf_nonce" name="nsf_nonce" value="1f1e58d9ba" /><input type="hidden" name="_wp_http_referer" value="/advice/travel/tsa-security/" />										</div>
									</div>
									<button data-analytics-metrics='{"link_name":"sign up","nl_name":"become_more_interesting_every_week","nl_signup_event":"true","link_module":"newsletter signup","link_pos":"body of content","page_template":"newsletter sign up widget"}'
										formmethod=post
										type="submit"
										class='btn btn-signup'>Sign Up</button>
									<img style="display: none"
										class='nsf-ajax'
										src='http://i61.tinypic.com/11kguf4.gif'
										alt='Sending Message'>

									<a data-analytics-metrics='{"link_name":"how we use your email","link_module":"newsletter signup","link_pos":"body of content","page_template":"newsletter sign up widget"}'
										id="nl-privacy-policy"
										class="popover-privacy"
										href="javascript:void(0)"
										tabindex="0"
										title="">
										how we use your e-mail
									</a>
									<div class="popover bottom"><div class="arrow"></div><div class="popover-content">We will use your email address to send you this newsletter. For more information please read our <a href='http://tmbi.com/privacy-policy/' target='_blank'>privacy policy.</a></div></div>
								</fieldset>
							</form>
						</div>
						<div class='formmessage'><p></p></div>
					</div>
				</div>
			</div>
		</div>
				<div id="confirmation-msg-container" style="display: none">
			<div id="confirmation-container">
				<div class="container">
					<div class="row">
						<div class="form-wrapper">
							<div class="section-signup-confirmation">
								<div class="left">
									<p class="header">Thanks! You're on our list.</p>
									<p class="title">And your life&#039;s about to get more interesting.</p>								</div>
								<div class="right">
									<div class="facebook">
										<a class="nbs-social-facebook" target="_blank" href="http://www.facebook.com/ReadersDigest" ></a>
										<a target="_blank" href="http://www.facebook.com/ReadersDigest" ><span class="fw_900">Like us</span> on facebook</a>
									</div>
									<div class="twitter">
										<a target="_blank" class="nbs-social-twitter" href="http://www.twitter.com/ReadersDigest" ></a>
										<a target="_blank" href="http://www.twitter.com/ReadersDigest"><span class="fw_900">Follow us</span> on twitter</a>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="mobile-parallel-hide">
<div id="mb_container"></div>
<div id="mb_video_sponso"></div>
</div>
<script type="text/javascript">
(function(){ 
var sc = document.createElement("script");
sc.src = "http://player.mediabong.net/se/143.js?url="+encodeURIComponent(document.location.href);
sc.type = "text/javascript";
sc.async = true;
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(sc, s);
})();
</script>
					</div>
				</div>
				<div class="fwf--fixed__right fwf__drop-for-mobile" role="complementary">
					<div class="rd-article--sidebar js--sticky js--article-sidebar">
						<div class="js--sticky-box">
									<div class="adunit ad-sidebar-top-flex" data-dimensions="300x250,300x250,300x50,320x50" data-size-mapping="sidebar-top-flex" data-adunit="rdg/default/Travel/tsa-security" data-targeting="{&quot;pos&quot;:&quot;top&quot;,&quot;location&quot;:&quot;middle_listicle_no_ad&quot;}" ></div>
					<div class="river-numbered">
				<h2 class="river-numbered--title">Read These Next</h2>
				<ol id="related-stories" class="mixer-group mixer-group-3 river-numbered--articles"><script>mixer.prepare("#related-stories");
			</script><li data-post="253585" class="mixer-item"><a data-analytics-metrics='{"link_name":"Can Never Sleep on an Airplane? Seasoned Travelers Spill 14 Snoozing Secrets","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/advice/travel/how-to-sleep-on-a-plane/1/">Can Never Sleep on an Airplane? Seasoned Travelers Spill 14 Snoozing Secrets</a></li><li data-post="253524" class="mixer-item"><a data-analytics-metrics='{"link_name":"9 of the Most Stunningly Beautiful Underwater Photos Ever Taken","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/culture/underwater-photography/1/">9 of the Most Stunningly Beautiful Underwater Photos Ever Taken</a></li><li data-post="252918" class="mixer-item"><a data-analytics-metrics='{"link_name":"These Are the Best\u2014and Worst\u2014Airlines in America","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/advice/travel/best-and-worst-domestic-airlines/1/">These Are the Best—and Worst—Airlines in America</a></li><li data-post="250987" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"19 Mind-Blowing Facts You Never Knew About the Eiffel Tower (It Turns 128 This Year!)","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/culture/eiffel-tower-facts/1/">19 Mind-Blowing Facts You Never Knew About the Eiffel Tower (It Turns 128 This Year!)</a></li><li data-post="253051" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"Why Don\u2019t All Cars Have Gas Tanks on the Same Side?","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/culture/car-gas-tanks/">Why Don’t All Cars Have Gas Tanks on the Same Side?</a></li><li data-post="252915" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"The 15 Happiest States in America\u2014Ranked","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/culture/happiest-states-in-america/1/">The 15 Happiest States in America—Ranked</a></li><li data-post="192467" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"18 Things You Should Never Do on an Airplane","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/advice/travel/airplane-travel-mistakes/1/">18 Things You Should Never Do on an Airplane</a></li><li data-post="252245" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"Photographer Captures the Most Breathtaking Hot Air Balloon Shots You&#8217;ll Ever See","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/culture/hot-air-balloons-cappadocia/">Photographer Captures the Most Breathtaking Hot Air Balloon Shots You&#8217;ll Ever See</a></li><li data-post="252420" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"Why Are Traffic Lights Red, Yellow, and Green?","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/advice/travel/traffic-lights/">Why Are Traffic Lights Red, Yellow, and Green?</a></li><li data-post="251708" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"NOT Following This Timeline Will Guarantee Spring Break Sunburn","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/health/wellness/how-to-prevent-sunburn/1/">NOT Following This Timeline Will Guarantee Spring Break Sunburn</a></li><script>
				mixer.scramble.apply(mixer, ["#related-stories",0]);
			</script></ol>			</div>
					<div class="adunit ad-sidebar-middle-flex" data-dimensions="300x250,300x600,160x600,300x1050,320x50,300x50" data-size-mapping="sidebar-middle-flex" data-adunit="rdg/default/Travel/tsa-security" data-targeting="{&quot;pos&quot;:&quot;bottom&quot;,&quot;location&quot;:&quot;top_listicle_no_ae&quot;}" ></div>
								</div>
					</div>

				</div> <!-- /fwf--fixed__right fwf__drop-for-mobile -->
			</div>

						<meta itemprop="datePublished" content="3/16/2017 02:29:21 PM">
			<meta itemprop="dateModified" content="3/16/2017 03:20:38 PM">
											<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.rd.com/wp-content/uploads/sites/2/2017/03/01_people-walking_Things-Most-Likely-To-Get-You-Flagged-By-the-TSA_403443151_anucha-maneechote-FT.jpg">
					<meta itemprop="height" content="1000">
					<meta itemprop="width" content="625">
				</span>
						<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
				<meta itemprop="name" content="Reader's Digest">
				<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="http://rd.com/wp-content/themes/rdnap/img/RD-square.png">
				</span>
			</span>
	</article>

</main>

	</section><!-- #primary -->

<div id="taboola-below-slideshow-thumbnails"></div>
<div id="taboola-below-article-text-links"></div>
	<div class="js--sticky-container">
		<div class="js--sticky js--reintroduction-banner" data-offset="0">
			<div class="js--sticky-box">
						<div class="adunit ad-brand-reintroduction" data-dimensions="970x30,970x60,970x90,728x90,728x90,300x250,320x50,300x50,300x250" data-size-mapping="brand-reintroduction" data-adunit="rdg/default/Travel/tsa-security" data-targeting="{&quot;pos&quot;:&quot;middle&quot;,&quot;location&quot;:&quot;middle_listicle_sticky_ak&quot;}" ></div>
					</div>
		</div>

					<div class="fwf--row recirculation__first-row js--sticky-container" role="complementary">
				<div class="fwf--fluid-wrapper">
					<div class="fwf--fluid__left">

						<div class="recirculation--unit">
							<h2 class="category--primary--title">Video</h2>								<div class="brightcove" id="brightcove-0">
		<div class="brightcove-container">
			<div class="brightcove-ratio">
				<iframe src="//players.brightcove.net/4276901677001/453b8f2f-f282-4132-8063-69dcc480c502_default/index.html?playlistId=4354074750001" allowfullscreen="" webkitallowfullscreen="" mozallowfullscreen="" style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe>
			</div>
		</div>
	</div>

							<h2 class="recirculation--primary--title">More About Travel</h2>
							<div id="more-from-category" class="mixer-group mixer-group-4"><script>mixer.prepare("#more-from-category");
			</script><div data-post="253585" class="mixer-item river-thumbnails">
<article id="post-253585" class="river-article with-thumbnail post-253585 listicle type-listicle status-publish has-post-thumbnail hentry category-travel tag-sleep source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Can Never Sleep on an Airplane? Seasoned Travelers Spill 14 Snoozing Secrets","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Can Never Sleep on an Airplane? Seasoned Travelers Spill 14 Snoozing Secrets"}' href="http://www.rd.com/advice/travel/how-to-sleep-on-a-plane/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/01-window-Sleep-on-an-Airplane-Seasoned-Travelers-Share-Their-Best-Tricks_235744918-l-i-g-h-t-p-o-e-t-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/03/01-window-Sleep-on-an-Airplane-Seasoned-Travelers-Share-Their-Best-Tricks_235744918-l-i-g-h-t-p-o-e-t-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"Can Never Sleep on an Airplane? Seasoned Travelers Spill 14 Snoozing Secrets","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Can Never Sleep on an Airplane? Seasoned Travelers Spill 14 Snoozing Secrets"}'  href="http://www.rd.com/advice/travel/how-to-sleep-on-a-plane/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Can Never Sleep on an Airplane? Seasoned Travelers Spill 14 Snoozing Secrets</h3>
				<div class="river-thumbnails--excerpt">Let&#8217;s face it: Finding a way to get comfortable on an airplane feels impossible, let alone sleep on one. That is, until you read these tips from travel experts and globe trotters who have mastered the skill.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="253524" class="mixer-item river-thumbnails">
<article id="post-253524" class="river-article with-thumbnail post-253524 listicle type-listicle status-publish has-post-thumbnail hentry category-culture category-travel tag-photos source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"9 of the Most Stunningly Beautiful Underwater Photos Ever Taken","link_module":"content recirculation","link_pos":"main stage - list","page_template":"9 of the Most Stunningly Beautiful Underwater Photos Ever Taken"}' href="http://www.rd.com/culture/underwater-photography/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/Underwater-Photos-You-Will-Not-Believe-FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/03/Underwater-Photos-You-Will-Not-Believe-FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Culture","link_module":"article list","link_pos":"topic-Culture","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a>
	</span>
			<a data-analytics-metrics='{"link_name":"9 of the Most Stunningly Beautiful Underwater Photos Ever Taken","link_module":"content recirculation","link_pos":"main stage - list","page_template":"9 of the Most Stunningly Beautiful Underwater Photos Ever Taken"}'  href="http://www.rd.com/culture/underwater-photography/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">9 of the Most Stunningly Beautiful Underwater Photos Ever Taken</h3>
				<div class="river-thumbnails--excerpt">The Underwater Photographer of the Year contest in London received entries from 67 countries rivaling for the top spot. These are some of the most mesmerizing selections. </div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="252918" class="mixer-item river-thumbnails">
<article id="post-252918" class="river-article with-thumbnail post-252918 listicle type-listicle status-publish has-post-thumbnail hentry category-travel tag-life-tips tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"These Are the Best\u2014and Worst\u2014Airlines in America","link_module":"content recirculation","link_pos":"main stage - list","page_template":"These Are the Best\u2014and Worst\u2014Airlines in America"}' href="http://www.rd.com/advice/travel/best-and-worst-domestic-airlines/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/These-Are-the-Best-and-Worst-Domestic-Airlines-FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/03/These-Are-the-Best-and-Worst-Domestic-Airlines-FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"These Are the Best—and Worst—Airlines in America","link_module":"content recirculation","link_pos":"main stage - list","page_template":"These Are the Best—and Worst—Airlines in America"}'  href="http://www.rd.com/advice/travel/best-and-worst-domestic-airlines/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">These Are the Best—and Worst—Airlines in America</h3>
				<div class="river-thumbnails--excerpt">Next time you book a flight, save yourself hours of misery, and consider flying on one of the higher-rated carriers.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="250987" class="mixer-item river-thumbnails">
<article id="post-250987" class="river-article with-thumbnail post-250987 listicle type-listicle status-publish has-post-thumbnail hentry category-culture category-travel tag-holidays-celebrations tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"19 Mind-Blowing Facts You Never Knew About the Eiffel Tower (It Turns 128 This Year!)","link_module":"content recirculation","link_pos":"main stage - list","page_template":"19 Mind-Blowing Facts You Never Knew About the Eiffel Tower (It Turns 128 This Year!)"}' href="http://www.rd.com/culture/eiffel-tower-facts/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/08_Eiffel_shutterstock_300595178-FEAT.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/03/08_Eiffel_shutterstock_300595178-FEAT.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Culture","link_module":"article list","link_pos":"topic-Culture","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a>
	</span>
			<a data-analytics-metrics='{"link_name":"19 Mind-Blowing Facts You Never Knew About the Eiffel Tower (It Turns 128 This Year!)","link_module":"content recirculation","link_pos":"main stage - list","page_template":"19 Mind-Blowing Facts You Never Knew About the Eiffel Tower (It Turns 128 This Year!)"}'  href="http://www.rd.com/culture/eiffel-tower-facts/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">19 Mind-Blowing Facts You Never Knew About the Eiffel Tower (It Turns 128 This Year!)</h3>
				<div class="river-thumbnails--excerpt">The 300 artists who protested it, the woman who married it, the man who REALLY designed it, and more.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="253051" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-253051" class="river-article with-thumbnail post-253051 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-travel tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Why Don\u2019t All Cars Have Gas Tanks on the Same Side?","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Why Don\u2019t All Cars Have Gas Tanks on the Same Side?"}' href="http://www.rd.com/culture/car-gas-tanks/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/04-Why-Do-Cars-Have-Gas-Tanks-on-the-Left-or-Right-_128298575-welcomia-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/03/04-Why-Do-Cars-Have-Gas-Tanks-on-the-Left-or-Right-_128298575-welcomia-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Culture","link_module":"article list","link_pos":"topic-Culture","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a>
	</span>
			<a data-analytics-metrics='{"link_name":"Why Don’t All Cars Have Gas Tanks on the Same Side?","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Why Don’t All Cars Have Gas Tanks on the Same Side?"}'  href="http://www.rd.com/culture/car-gas-tanks/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Why Don’t All Cars Have Gas Tanks on the Same Side?</h3>
				<div class="river-thumbnails--excerpt">The position of a car&#8217;s fuel door (if you can actually remember where it is) remains one of the greatest unsolved motoring mysteries.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="252915" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-252915" class="river-article with-thumbnail post-252915 listicle type-listicle status-publish has-post-thumbnail hentry category-culture category-travel tag-happiness tag-living-well tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"The 15 Happiest States in America\u2014Ranked","link_module":"content recirculation","link_pos":"main stage - list","page_template":"The 15 Happiest States in America\u2014Ranked"}' href="http://www.rd.com/culture/happiest-states-in-america/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/happiest-states-FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/03/happiest-states-FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Culture","link_module":"article list","link_pos":"topic-Culture","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a>
	</span>
			<a data-analytics-metrics='{"link_name":"The 15 Happiest States in America—Ranked","link_module":"content recirculation","link_pos":"main stage - list","page_template":"The 15 Happiest States in America—Ranked"}'  href="http://www.rd.com/culture/happiest-states-in-america/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">The 15 Happiest States in America—Ranked</h3>
				<div class="river-thumbnails--excerpt">Feeling cheery? It may be because of where you live. Check to see if your state made the list of happiest states in the country.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="192467" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-192467" class="river-article with-thumbnail post-192467 listicle type-listicle status-publish has-post-thumbnail hentry category-travel tag-travel-vacations source-original tmbi_first_associated-rd">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"18 Things You Should Never Do on an Airplane","link_module":"content recirculation","link_pos":"main stage - list","page_template":"18 Things You Should Never Do on an Airplane"}' href="http://www.rd.com/advice/travel/airplane-travel-mistakes/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/05-Things-You-Should-Never-Do-on-an-Airplane_516755023-i-am-way-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/03/05-Things-You-Should-Never-Do-on-an-Airplane_516755023-i-am-way-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"18 Things You Should Never Do on an Airplane","link_module":"content recirculation","link_pos":"main stage - list","page_template":"18 Things You Should Never Do on an Airplane"}'  href="http://www.rd.com/advice/travel/airplane-travel-mistakes/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">18 Things You Should Never Do on an Airplane</h3>
				<div class="river-thumbnails--excerpt"><p>Traveling is stressful as it is, so let’s not add the burden of getting sick from the flight to your itinerary. Experts reveal where the germs are hiding and how to stay healthy and comfortable while airborne.</p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="252245" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-252245" class="river-article with-thumbnail post-252245 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-travel tag-photos source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Photographer Captures the Most Breathtaking Hot Air Balloon Shots You&#8217;ll Ever See","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Photographer Captures the Most Breathtaking Hot Air Balloon Shots You&#8217;ll Ever See"}' href="http://www.rd.com/culture/hot-air-balloons-cappadocia/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/Photographer-Captures-the-Most-Breathtaking-Air-Balloon-Shots-Youll-Ever-See-FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/03/Photographer-Captures-the-Most-Breathtaking-Air-Balloon-Shots-Youll-Ever-See-FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Culture","link_module":"article list","link_pos":"topic-Culture","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a>
	</span>
			<a data-analytics-metrics='{"link_name":"Photographer Captures the Most Breathtaking Hot Air Balloon Shots You&#8217;ll Ever See","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Photographer Captures the Most Breathtaking Hot Air Balloon Shots You&#8217;ll Ever See"}'  href="http://www.rd.com/culture/hot-air-balloons-cappadocia/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Photographer Captures the Most Breathtaking Hot Air Balloon Shots You&#8217;ll Ever See</h3>
				<div class="river-thumbnails--excerpt">You&#8217;ll want to book a hot air balloon ride in Cappadocia, Turkey, stat.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="252420" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-252420" class="river-article with-thumbnail post-252420 post type-post status-publish format-standard has-post-thumbnail hentry category-funny-stuff category-travel tag-computers-technology tag-road-trip source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Why Are Traffic Lights Red, Yellow, and Green?","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Why Are Traffic Lights Red, Yellow, and Green?"}' href="http://www.rd.com/advice/travel/traffic-lights/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/ft-Why-Are-Traffic-Lights-Red-Yellow-and-Green--440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/03/ft-Why-Are-Traffic-Lights-Red-Yellow-and-Green--440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"Why Are Traffic Lights Red, Yellow, and Green?","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Why Are Traffic Lights Red, Yellow, and Green?"}'  href="http://www.rd.com/advice/travel/traffic-lights/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Why Are Traffic Lights Red, Yellow, and Green?</h3>
				<div class="river-thumbnails--excerpt">Ever wondered why blue doesn&#8217;t mean go and brown mean stop? Turns out, there&#8217;s a perfectly good explanation for it. </div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="251708" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-251708" class="river-article with-thumbnail post-251708 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness category-travel tag-skin-care source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"NOT Following This Timeline Will Guarantee Spring Break Sunburn","link_module":"content recirculation","link_pos":"main stage - list","page_template":"NOT Following This Timeline Will Guarantee Spring Break Sunburn"}' href="http://www.rd.com/health/wellness/how-to-prevent-sunburn/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/01-sun-Hitting-the-Beach-for-Spring-Break-Use-this-Timeline-to-Not-Get-Fried_249258625-Kaponia-Aliaksei-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/03/01-sun-Hitting-the-Beach-for-Spring-Break-Use-this-Timeline-to-Not-Get-Fried_249258625-Kaponia-Aliaksei-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"article list","link_pos":"topic-Everyday Wellness","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a>
	</span>
			<a data-analytics-metrics='{"link_name":"NOT Following This Timeline Will Guarantee Spring Break Sunburn","link_module":"content recirculation","link_pos":"main stage - list","page_template":"NOT Following This Timeline Will Guarantee Spring Break Sunburn"}'  href="http://www.rd.com/health/wellness/how-to-prevent-sunburn/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">NOT Following This Timeline Will Guarantee Spring Break Sunburn</h3>
				<div class="river-thumbnails--excerpt">Slathering on SPF isn’t enough anymore. Doctors are discovering that sun protection begins even before you board the plane. Follow this timeline to avoid looking like a lobster.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="251446" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-251446" class="river-article with-thumbnail post-251446 listicle type-listicle status-publish has-post-thumbnail hentry category-travel tag-family-life tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"14 Ways to Save Serious Money on Your Next Disney Vacation","link_module":"content recirculation","link_pos":"main stage - list","page_template":"14 Ways to Save Serious Money on Your Next Disney Vacation"}' href="http://www.rd.com/advice/travel/disney-vacations/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/Ways-to-Save-Serious-Money-on-Your-Disney-Vacation-FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/03/Ways-to-Save-Serious-Money-on-Your-Disney-Vacation-FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"14 Ways to Save Serious Money on Your Next Disney Vacation","link_module":"content recirculation","link_pos":"main stage - list","page_template":"14 Ways to Save Serious Money on Your Next Disney Vacation"}'  href="http://www.rd.com/advice/travel/disney-vacations/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">14 Ways to Save Serious Money on Your Next Disney Vacation</h3>
				<div class="river-thumbnails--excerpt">Walt Disney World truly is one of the magical places on earth. It&#8217;s also one of the most expensive. These expert tips from The Unofficial Guide to Walt Disney World give you the DL on saving big at WDW.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="251181" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-251181" class="river-article with-thumbnail post-251181 listicle type-listicle status-publish has-post-thumbnail hentry category-travel source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"6 of the Most Unexpected (But Awesome) Wedding Venues in the U.S.","link_module":"content recirculation","link_pos":"main stage - list","page_template":"6 of the Most Unexpected (But Awesome) Wedding Venues in the U.S."}' href="http://www.rd.com/advice/travel/unusual-wedding-venues/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/say-i-do-unexpected-wedding-venues-FT-1-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/03/say-i-do-unexpected-wedding-venues-FT-1-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"6 of the Most Unexpected (But Awesome) Wedding Venues in the U.S.","link_module":"content recirculation","link_pos":"main stage - list","page_template":"6 of the Most Unexpected (But Awesome) Wedding Venues in the U.S."}'  href="http://www.rd.com/advice/travel/unusual-wedding-venues/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">6 of the Most Unexpected (But Awesome) Wedding Venues in the U.S.</h3>
				<div class="river-thumbnails--excerpt">You&#8217;re going to get married and maybe want the ceremony to take place in a location that&#8217;s a little more imaginative or creative than a nice church, garden or country club. So let&#8217;s take a look at some venues that are a bit more unique and usual—maybe, in some cases, even little bizarre. Let the romance begin!</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="250631" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-250631" class="river-article with-thumbnail post-250631 listicle type-listicle status-publish has-post-thumbnail hentry category-travel tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"What Your Dream Vacation Reveals About Your Personality","link_module":"content recirculation","link_pos":"main stage - list","page_template":"What Your Dream Vacation Reveals About Your Personality"}' href="http://www.rd.com/advice/travel/what-your-dream-vacation-says-about-you/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/02/01-island-What-Your-Dream-Vacation-Reveals-About-Your-Personality-466063354-swissmediavision-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/02/01-island-What-Your-Dream-Vacation-Reveals-About-Your-Personality-466063354-swissmediavision-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"What Your Dream Vacation Reveals About Your Personality","link_module":"content recirculation","link_pos":"main stage - list","page_template":"What Your Dream Vacation Reveals About Your Personality"}'  href="http://www.rd.com/advice/travel/what-your-dream-vacation-says-about-you/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">What Your Dream Vacation Reveals About Your Personality</h3>
				<div class="river-thumbnails--excerpt">From private beaches to skiing in the Alps, you can tell a lot about a person by the holiday that tops their bucket list. </div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="251107" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-251107" class="river-article with-thumbnail post-251107 quiz type-quiz status-publish has-post-thumbnail hentry category-travel tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"This Quiz Will Tell You Where You Should Vacation Next","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Quiz Will Tell You Where You Should Vacation Next"}' href="http://www.rd.com/advice/travel/next-vacation-quiz/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/02/01-opener-ideal-This-Quiz-Will-Tell-You-Where-You-Should-Vacation-Next-540529776-swissmediavision-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/02/01-opener-ideal-This-Quiz-Will-Tell-You-Where-You-Should-Vacation-Next-540529776-swissmediavision-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"This Quiz Will Tell You Where You Should Vacation Next","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Quiz Will Tell You Where You Should Vacation Next"}'  href="http://www.rd.com/advice/travel/next-vacation-quiz/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">This Quiz Will Tell You Where You Should Vacation Next</h3>
				<div class="river-thumbnails--excerpt">Itching to get away? We&#8217;ll tell you where exactly you&#8217;re meant to go next. </div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="250709" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-250709" class="river-article with-thumbnail post-250709 listicle type-listicle status-publish has-post-thumbnail hentry category-healthcare category-travel tag-cold-flu tag-life-tips tag-living-well source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"11 Smart Tricks to Not Get Sick on a Cruise","link_module":"content recirculation","link_pos":"main stage - list","page_template":"11 Smart Tricks to Not Get Sick on a Cruise"}' href="http://www.rd.com/advice/travel/how-to-avoid-getting-sick-on-a-cruise/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/11-cruise-Ways-to-Stay-Shipshape-on-a-Cruise-509362258-kieferpix-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/03/11-cruise-Ways-to-Stay-Shipshape-on-a-Cruise-509362258-kieferpix-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"11 Smart Tricks to Not Get Sick on a Cruise","link_module":"content recirculation","link_pos":"main stage - list","page_template":"11 Smart Tricks to Not Get Sick on a Cruise"}'  href="http://www.rd.com/advice/travel/how-to-avoid-getting-sick-on-a-cruise/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">11 Smart Tricks to Not Get Sick on a Cruise</h3>
				<div class="river-thumbnails--excerpt">Being stuck on a cruise ship in the middle of the ocean while having tummy troubles probably isn&#8217;t part of your vacation plans. Follow these tips to have an illness-free cruise.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="250592" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-250592" class="river-article with-thumbnail post-250592 listicle type-listicle status-publish has-post-thumbnail hentry category-travel tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"9 Easy Ways to Beat Those Post-Vacation Blues","link_module":"content recirculation","link_pos":"main stage - list","page_template":"9 Easy Ways to Beat Those Post-Vacation Blues"}' href="http://www.rd.com/advice/travel/post-vacation-blues/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/10-Ways-to-Beat-Those-Post-Vacation-Blues-506598655-haveseen-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/03/10-Ways-to-Beat-Those-Post-Vacation-Blues-506598655-haveseen-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"9 Easy Ways to Beat Those Post-Vacation Blues","link_module":"content recirculation","link_pos":"main stage - list","page_template":"9 Easy Ways to Beat Those Post-Vacation Blues"}'  href="http://www.rd.com/advice/travel/post-vacation-blues/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">9 Easy Ways to Beat Those Post-Vacation Blues</h3>
				<div class="river-thumbnails--excerpt">That super-bored feeling you get after a great vacation is totally fixable. Here&#8217;s how to do it without immediately setting off on a new adventure.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="249158" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-249158" class="river-article with-thumbnail post-249158 listicle type-listicle status-publish has-post-thumbnail hentry category-travel tag-stress-reduction tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"The 12 Golden Rules for Stress-Free Air Travel","link_module":"content recirculation","link_pos":"main stage - list","page_template":"The 12 Golden Rules for Stress-Free Air Travel"}' href="http://www.rd.com/advice/travel/stress-free-travel/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/02/06-downtime-Tips-to-Take-the-Stress-Out-of-Air-Travel-487455932-BraunS-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/02/06-downtime-Tips-to-Take-the-Stress-Out-of-Air-Travel-487455932-BraunS-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"The 12 Golden Rules for Stress-Free Air Travel","link_module":"content recirculation","link_pos":"main stage - list","page_template":"The 12 Golden Rules for Stress-Free Air Travel"}'  href="http://www.rd.com/advice/travel/stress-free-travel/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">The 12 Golden Rules for Stress-Free Air Travel</h3>
				<div class="river-thumbnails--excerpt">From the moment you book your tickets, use this guide to ease your mind and your passage, so you’ll touch down rested, relaxed, and ready for anything.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="248846" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-248846" class="river-article with-thumbnail post-248846 listicle type-listicle status-publish has-post-thumbnail hentry category-culture category-travel tag-stress-reduction tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"The True Meanings Behind These 9 Popular Hawaiian Phrases Hold the Secret to Zen","link_module":"content recirculation","link_pos":"main stage - list","page_template":"The True Meanings Behind These 9 Popular Hawaiian Phrases Hold the Secret to Zen"}' href="http://www.rd.com/advice/travel/popular-hawaiian-phrases/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/02/Zen-Lessons-We-Can-All-Learn-From-the-Hawaiian-Language-FT.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/02/Zen-Lessons-We-Can-All-Learn-From-the-Hawaiian-Language-FT.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"The True Meanings Behind These 9 Popular Hawaiian Phrases Hold the Secret to Zen","link_module":"content recirculation","link_pos":"main stage - list","page_template":"The True Meanings Behind These 9 Popular Hawaiian Phrases Hold the Secret to Zen"}'  href="http://www.rd.com/advice/travel/popular-hawaiian-phrases/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">The True Meanings Behind These 9 Popular Hawaiian Phrases Hold the Secret to Zen</h3>
				<div class="river-thumbnails--excerpt">Ready to de-stress? It starts with Aloha. Here&#8217;s how the true meanings of common Hawaiian words can shift your entire worldview.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="248894" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-248894" class="river-article with-thumbnail post-248894 listicle type-listicle status-publish has-post-thumbnail hentry category-culture category-travel source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"12 Italian Phrases Everyone Should Know How to Use","link_module":"content recirculation","link_pos":"main stage - list","page_template":"12 Italian Phrases Everyone Should Know How to Use"}' href="http://www.rd.com/culture/popular-italian-phrases/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/02/Italian-Phrases-Every-Global-Citizen-Should-Know-FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/02/Italian-Phrases-Every-Global-Citizen-Should-Know-FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Culture","link_module":"article list","link_pos":"topic-Culture","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a>
	</span>
			<a data-analytics-metrics='{"link_name":"12 Italian Phrases Everyone Should Know How to Use","link_module":"content recirculation","link_pos":"main stage - list","page_template":"12 Italian Phrases Everyone Should Know How to Use"}'  href="http://www.rd.com/culture/popular-italian-phrases/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">12 Italian Phrases Everyone Should Know How to Use</h3>
				<div class="river-thumbnails--excerpt">Enhancing your knowledge of the Italian cultural experience means moving beyond ciao and gelato. Master these terms, and you&#8217;ll look more worldly in no time. Prego (you&#8217;re welcome)!</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="247228" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-247228" class="river-article with-thumbnail post-247228 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-computers-technology tag-travel-vacations source-original mag_issue_date-october-2016 exclude_feed-exclude_msn tmbi_first_associated-readers-digest-international-edition">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Flying Economy Class? Get Ready for Some Serious Upgrades","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Flying Economy Class? Get Ready for Some Serious Upgrades"}' href="http://www.rd.com/advice/travel/economy-class-upgrades/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/02/05-The-Future-of-Flight-is-Here.-Get-Ready-For-an-Upgrade-Readers-Digest-International-Edition-ft.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/02/05-The-Future-of-Flight-is-Here.-Get-Ready-For-an-Upgrade-Readers-Digest-International-Edition-ft.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"Flying Economy Class? Get Ready for Some Serious Upgrades","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Flying Economy Class? Get Ready for Some Serious Upgrades"}'  href="http://www.rd.com/advice/travel/economy-class-upgrades/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Flying Economy Class? Get Ready for Some Serious Upgrades</h3>
				<div class="river-thumbnails--excerpt"><p>Economy class is going to be a lot more comfortable. </p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><script>
				mixer.scramble.apply(mixer, ["#more-from-category",0]);
			</script></div>						</div>

					</div>
				</div>
				<div class="fwf--fixed__right">

					<div class="recirculation--unit">
						<h4 class="recirculation--secondary--title">Keep Reading</h4>
						<div id="more-headlines" class="mixer-group mixer-group-6 more-headlines"><script>mixer.prepare("#more-headlines");
			</script><div data-post="253585" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Can Never Sleep on an Airplane? Seasoned Travelers Spill 14 Snoozing Secrets","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/how-to-sleep-on-a-plane/1/">Can Never Sleep on an Airplane? Seasoned Travelers Spill 14 Snoozing Secrets</a></h5>
		</div><div data-post="253524" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"9 of the Most Stunningly Beautiful Underwater Photos Ever Taken","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/culture/underwater-photography/1/">9 of the Most Stunningly Beautiful Underwater Photos Ever Taken</a></h5>
		</div><div data-post="252918" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"These Are the Best\u2014and Worst\u2014Airlines in America","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/best-and-worst-domestic-airlines/1/">These Are the Best—and Worst—Airlines in America</a></h5>
		</div><div data-post="250987" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"19 Mind-Blowing Facts You Never Knew About the Eiffel Tower (It Turns 128 This Year!)","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/culture/eiffel-tower-facts/1/">19 Mind-Blowing Facts You Never Knew About the Eiffel Tower (It Turns 128 This Year!)</a></h5>
		</div><div data-post="253051" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Why Don\u2019t All Cars Have Gas Tanks on the Same Side?","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/culture/car-gas-tanks/">Why Don’t All Cars Have Gas Tanks on the Same Side?</a></h5>
		</div><div data-post="252915" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The 15 Happiest States in America\u2014Ranked","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/culture/happiest-states-in-america/1/">The 15 Happiest States in America—Ranked</a></h5>
		</div><div data-post="192467" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"18 Things You Should Never Do on an Airplane","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/airplane-travel-mistakes/1/">18 Things You Should Never Do on an Airplane</a></h5>
		</div><div data-post="252245" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Photographer Captures the Most Breathtaking Hot Air Balloon Shots You&#8217;ll Ever See","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/culture/hot-air-balloons-cappadocia/">Photographer Captures the Most Breathtaking Hot Air Balloon Shots You&#8217;ll Ever See</a></h5>
		</div><div data-post="252420" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Why Are Traffic Lights Red, Yellow, and Green?","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/traffic-lights/">Why Are Traffic Lights Red, Yellow, and Green?</a></h5>
		</div><div data-post="251708" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"NOT Following This Timeline Will Guarantee Spring Break Sunburn","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/how-to-prevent-sunburn/1/">NOT Following This Timeline Will Guarantee Spring Break Sunburn</a></h5>
		</div><div data-post="251446" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"14 Ways to Save Serious Money on Your Next Disney Vacation","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/disney-vacations/1/">14 Ways to Save Serious Money on Your Next Disney Vacation</a></h5>
		</div><div data-post="251181" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"6 of the Most Unexpected (But Awesome) Wedding Venues in the U.S.","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/unusual-wedding-venues/1/">6 of the Most Unexpected (But Awesome) Wedding Venues in the U.S.</a></h5>
		</div><div data-post="250631" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"What Your Dream Vacation Reveals About Your Personality","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/what-your-dream-vacation-says-about-you/1/">What Your Dream Vacation Reveals About Your Personality</a></h5>
		</div><div data-post="251107" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Quiz Will Tell You Where You Should Vacation Next","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/next-vacation-quiz/">This Quiz Will Tell You Where You Should Vacation Next</a></h5>
		</div><div data-post="250709" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"11 Smart Tricks to Not Get Sick on a Cruise","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/how-to-avoid-getting-sick-on-a-cruise/1/">11 Smart Tricks to Not Get Sick on a Cruise</a></h5>
		</div><div data-post="250592" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"9 Easy Ways to Beat Those Post-Vacation Blues","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/post-vacation-blues/1/">9 Easy Ways to Beat Those Post-Vacation Blues</a></h5>
		</div><div data-post="249158" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The 12 Golden Rules for Stress-Free Air Travel","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/stress-free-travel/1/">The 12 Golden Rules for Stress-Free Air Travel</a></h5>
		</div><div data-post="248846" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The True Meanings Behind These 9 Popular Hawaiian Phrases Hold the Secret to Zen","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/popular-hawaiian-phrases/1/">The True Meanings Behind These 9 Popular Hawaiian Phrases Hold the Secret to Zen</a></h5>
		</div><div data-post="248894" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"12 Italian Phrases Everyone Should Know How to Use","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/culture/popular-italian-phrases/1/">12 Italian Phrases Everyone Should Know How to Use</a></h5>
		</div><div data-post="247228" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Flying Economy Class? Get Ready for Some Serious Upgrades","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/economy-class-upgrades/">Flying Economy Class? Get Ready for Some Serious Upgrades</a></h5>
		</div><div data-post="249199" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"If You Nail This Aviation Quiz, You Could Be a Pilot","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/pilot-quiz/">If You Nail This Aviation Quiz, You Could Be a Pilot</a></h5>
		</div><div data-post="248068" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"10 Rude Manners That Are Actually Polite in Other Countries","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/rude-american-manners/1/">10 Rude Manners That Are Actually Polite in Other Countries</a></h5>
		</div><div data-post="247236" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Survival Stories","link_module":"from - Survival Stories","link_pos":"more headlines","page_template":"Survival Stories"}' href="http://www.rd.com/true-stories/survival/">Survival Stories</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"A Violent Storm Tossed This Fisherman into Eight-Foot Waves, Alone, Without a Lifejacket. But He Refused to Die.","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/true-stories/survival/fisherman-survives-violent-storm/">A Violent Storm Tossed This Fisherman into Eight-Foot Waves, Alone, Without a Lifejacket. But He Refused to Die.</a></h5>
		</div><div data-post="248202" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"6 of America&#8217;s Most Beautiful Places to Visit in the Spring","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/spring-destinations/1/">6 of America&#8217;s Most Beautiful Places to Visit in the Spring</a></h5>
		</div><div data-post="246313" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Magazine","link_module":"from - Magazine","link_pos":"more headlines","page_template":"Magazine"}' href="http://www.rd.com/magazine/">Magazine</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Here&#8217;s Why You Should Disregard Your Parents&#8217; Advice and Talk to Strangers","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/magazine/talk-to-strangers/">Here&#8217;s Why You Should Disregard Your Parents&#8217; Advice and Talk to Strangers</a></h5>
		</div><div data-post="246333" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Relationships","link_module":"from - Relationships","link_pos":"more headlines","page_template":"Relationships"}' href="http://www.rd.com/advice/relationships/">Relationships</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Stunning Rainbow Is Only One of the Reasons This Woman Is So Adorably Happy","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/relationships/double-rainbow/">The Stunning Rainbow Is Only One of the Reasons This Woman Is So Adorably Happy</a></h5>
		</div><div data-post="247315" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Why the Middle Seat Is About to Be the Roomiest Seat on the Plane","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/middle-seat-roomiest-seat-plane/">Why the Middle Seat Is About to Be the Roomiest Seat on the Plane</a></h5>
		</div><div data-post="246789" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Your Car Won&#8217;t Handle The Rest of the Winter Without These 8 Fixes","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/mid-winter-car-care-musts/1/">Your Car Won&#8217;t Handle The Rest of the Winter Without These 8 Fixes</a></h5>
		</div><div data-post="245405" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Beauty","link_module":"from - Beauty","link_pos":"more headlines","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"7 Must-Follow Hacks for Packing Makeup in a Carry-On","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/beauty/packing-beauty-products-in-a-carry-on/1/">7 Must-Follow Hacks for Packing Makeup in a Carry-On</a></h5>
		</div><div data-post="243863" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"9 Jaw-Dropping Photos of the World&#8217;s Most Amazing Trees","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/beautiful-trees-photos/1/">9 Jaw-Dropping Photos of the World&#8217;s Most Amazing Trees</a></h5>
		</div><div data-post="244602" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Funny Stuff","link_module":"from - Funny Stuff","link_pos":"more headlines","page_template":"Funny Stuff"}' href="http://www.rd.com/funny-stuff/">Funny Stuff</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"What It&#8217;s Like in the Town Where They Re-Route Roads to Avoid Elves","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/funny-stuff/dont-mess-with-elves/">What It&#8217;s Like in the Town Where They Re-Route Roads to Avoid Elves</a></h5>
		</div><div data-post="244580" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Here\u2019s the Fastest Way to Board an Airplane (So Why Does Nobody Use It?)","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/fastest-way-board-airplane/">Here’s the Fastest Way to Board an Airplane (So Why Does Nobody Use It?)</a></h5>
		</div><div data-post="244746" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"14 Valentine&#8217;s Day Traditions from Around the World","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/culture/valentines-day-around-the-world/1/">14 Valentine&#8217;s Day Traditions from Around the World</a></h5>
		</div><div data-post="244680" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The 7 Worst Mistakes Parents Make When Flying with Their Baby","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/parenting/mistakes-when-flying-with-baby/1/">The 7 Worst Mistakes Parents Make When Flying with Their Baby</a></h5>
		</div><div data-post="243167" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"What Actually Happens When You Flush an Airplane Toilet?","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/flush-airplane-toilet/">What Actually Happens When You Flush an Airplane Toilet?</a></h5>
		</div><div data-post="242811" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Cleaning &amp; Organizing","link_module":"from - Cleaning &amp; Organizing","link_pos":"more headlines","page_template":"Cleaning &amp; Organizing"}' href="http://www.rd.com/home/cleaning-organizing/">Cleaning &amp; Organizing</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Keep These 14 Things in Your Car and You&#8217;ll Be Insanely More Productive","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/home/cleaning-organizing/boost-productivity-car/1/">Keep These 14 Things in Your Car and You&#8217;ll Be Insanely More Productive</a></h5>
		</div><div data-post="242491" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"23 Inspiring Travel Quotes that Will Feed Your Wanderlust","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/culture/travel-quotes/1/">23 Inspiring Travel Quotes that Will Feed Your Wanderlust</a></h5>
		</div><div data-post="241981" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"If You Live in These States, Warming Up Your Car Is Illegal","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/car-idling-illegal/">If You Live in These States, Warming Up Your Car Is Illegal</a></h5>
		</div><div data-post="241724" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Ever Wondered How Inflight WiFi Works? Here&#8217;s the Answer.","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/wifi-on-planes/">Ever Wondered How Inflight WiFi Works? Here&#8217;s the Answer.</a></h5>
		</div><div data-post="241732" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is Why Airplane Windows are Round","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/why-airplane-windows-are-round/">This Is Why Airplane Windows are Round</a></h5>
		</div><div data-post="241729" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Here&#8217;s Why You Should Always Open Your Car Door with Your Right Hand","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/open-car-door-right-hand/">Here&#8217;s Why You Should Always Open Your Car Door with Your Right Hand</a></h5>
		</div><div data-post="240648" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"9 Things You Must Consider Before You Buy or Lease a Car Online","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/buying-a-car-online/1/">9 Things You Must Consider Before You Buy or Lease a Car Online</a></h5>
		</div><div data-post="241597" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Ever Wonder Why Airplanes Still Have Ashtrays in the Bathrooms? Here&#8217;s the Answer.","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/why-airplanes-have-ashtrays/">Ever Wonder Why Airplanes Still Have Ashtrays in the Bathrooms? Here&#8217;s the Answer.</a></h5>
		</div><div data-post="241076" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Best Day of the Week to Buy Plane Tickets Is No Longer Tuesday","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/when-to-buy-plane-tickets/">The Best Day of the Week to Buy Plane Tickets Is No Longer Tuesday</a></h5>
		</div><div data-post="240276" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"How Bad Is It to Leave Your Cell Phone on During a Flight?","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/cell-phones-on-planes/">How Bad Is It to Leave Your Cell Phone on During a Flight?</a></h5>
		</div><div data-post="240277" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Surprising Condition Many Commercial Airline Pilots Have in Common","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/conditions/depression-and-pilots/">The Surprising Condition Many Commercial Airline Pilots Have in Common</a></h5>
		</div><div data-post="240110" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"How to Defrost Your Windshield in Less Than 5 Minutes","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/defrost-windshield-fast/">How to Defrost Your Windshield in Less Than 5 Minutes</a></h5>
		</div><div data-post="240109" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Here\u2019s Why Airplanes Dim the Lights Before Takeoff","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/airplanes-dim-lights-takeoff/">Here’s Why Airplanes Dim the Lights Before Takeoff</a></h5>
		</div><div data-post="238970" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Safest Seat on an Airplane and 10 Other Airplane Facts You&#8217;ve Always Been Curious About","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/airplane-trivia/1/">The Safest Seat on an Airplane and 10 Other Airplane Facts You&#8217;ve Always Been Curious About</a></h5>
		</div><div data-post="234533" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"14 New Year&#8217;s Resolutions to Make 2017 Your Happiest Year Ever","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/resolutions-happy-year/1/">14 New Year&#8217;s Resolutions to Make 2017 Your Happiest Year Ever</a></h5>
		</div><div data-post="237997" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"6 Facts About Flying that Will Help You Stay Calm on Your Next Flight","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/flying-facts/1/">6 Facts About Flying that Will Help You Stay Calm on Your Next Flight</a></h5>
		</div><div data-post="237976" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Best Seat on a Plane for Every Need","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/best-airplane-seats/1/">The Best Seat on a Plane for Every Need</a></h5>
		</div><div data-post="237409" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"11 Things Traveling on a Plane Does to Your Body","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/traveling-plane-affects-body/1/">11 Things Traveling on a Plane Does to Your Body</a></h5>
		</div><div data-post="237172" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Healthy Eating","link_module":"from - Healthy Eating","link_pos":"more headlines","page_template":"Healthy Eating"}' href="http://www.rd.com/health/healthy-eating/">Healthy Eating</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"11 Must-Have Snacks for a Road Trip with Kids","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/healthy-eating/road-trip-snacks/1/">11 Must-Have Snacks for a Road Trip with Kids</a></h5>
		</div><div data-post="236676" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"These Are the Most Reliable Airlines During the Holidays","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/most-reliable-airlines/">These Are the Most Reliable Airlines During the Holidays</a></h5>
		</div><div data-post="236587" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"You&#8217;re Confronted By a Bear &#8230; What Should You Do Next?","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/bear-attacks/">You&#8217;re Confronted By a Bear &#8230; What Should You Do Next?</a></h5>
		</div><div data-post="236630" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"If Your Car Starts Sinking Under Water, Here&#8217;s How to Save Your Own Life","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/car-under-water/">If Your Car Starts Sinking Under Water, Here&#8217;s How to Save Your Own Life</a></h5>
		</div><div data-post="236874" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"These 12 National Geographic Photos of the World&#8217;s Greatest Landscapes Will Fill You with Wonder","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/national-geographic-landscapes/1/">These 12 National Geographic Photos of the World&#8217;s Greatest Landscapes Will Fill You with Wonder</a></h5>
		</div><div data-post="236544" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"7 Pet Peeves All Flight Attendants Have","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/flight-attendant-pet-peeves/1/">7 Pet Peeves All Flight Attendants Have</a></h5>
		</div><div data-post="234788" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"A Spirited Look at 10 of America&#8217;s Most Unusual Liquor Laws","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/unusual-liquor-laws/1/">A Spirited Look at 10 of America&#8217;s Most Unusual Liquor Laws</a></h5>
		</div><script>
				mixer.scramble.apply(mixer, ["#more-headlines",0]);
			</script></div>					</div>

				</div>
			</div>
		
			</div>


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer--container">

			
			<div class="site-footer--right-container">
				<div class="site-footer--social-links">

					<h5 class="site-footer--social-title">Follow RD:</h5>
					<ul>
						<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"footer","page_template":"Facebook","link_pos":"social"}' class="site-footer--facebook" href="http://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"footer","page_template":"twitter","link_pos":"social"}'  class="site-footer--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"footer","page_template":"pinterest","link_pos":"social"}'  class="site-footer--pinterest" href="http://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"footer","page_template":"youtube","link_pos":"social"}'  class="site-footer--youtube" href="http://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"footer","page_template":"instagram","link_pos":"social"}' class="site-footer--instagram" href="http://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"footer","page_template":"newsletter signup","link_pos":"social"}' class="site-footer--newslettersignup" href="http://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
					</ul>
				</div>

				<div id="subscribe" class="print-subscription--subscribe print-subscription--subscribe__footer">
					<div class="print-subscription--subscribe-info">
						<h5 class="print-subscription--subscribe-title print-subscription--subscribe-title__footer">Subscribe to Print:</h5>
						<span class="print-subscription--subscribe-promo subscribe-footer_lead">Get our Best Deal!</span>
						<p class="print-subscription--subscribe-promo-sub subscribe-promo_body">Get a print subscription to Reader&#039;s Digest and instantly enjoy free digital access on any device.</p>
					</div>
					<div class="print-subscription--subscribe-issue">
						<img class="subscribe-image" src="http://www.rd.com/wp-content/uploads/sites/2/2017/01/RDMagCover_330X450_forSEM.jpg" />
					</div>
					<div class="print-subscription--subscription-form print-subscription--subscription-form__footer">
							<form id="cds-subscription-gform" class="cds-subscription-form"  action="https://w1.buysub.com/servlet/PrePopGateway" method="post" target="_blank">

		<input name="cds_mag_code" type="hidden" id="cds_mag_code" value="RDA">
		<input name="cds_page_id" type="hidden" id="cds_page_id" value="207901">
		<input name="cds_response_key" type="hidden" id="cds_response_key" value="IT7DDU130">
		<input name="cds_country" type="hidden" value="United States">

		<label>Full Name</label>
		<br>
		<input type="text" NAME="cds_name" VALUE="" maxlength="24" size="20" placeholder="First and Last"><br>

		<label>Email</label>
		<br>
		<input type="text" NAME="cds_email" VALUE="" maxlength="50" size="20" placeholder="you@example.com"><br>

		<input data-analytics-metrics='{"link_name" :"subscribe &amp; checkout","link_module" :"subscribe footer","page_template" :"subscribe &amp; checkout"}' type="submit" value="Subscribe &amp; Checkout" name="send">
	</form>
						</div>
					<p class="print-subscription--subscribe-next print-subscription--subscribe-next__footer">Next: Provide address &amp; payment</p>
				</div>
			</div>
			<div class="site-footer--nav-links">
				<a data-analytics-metrics='{"link_name":"home","link_module":"footer","page_template":"home"}' href="http://www.rd.com/"><img class="site-footer--logo" src="http://www.rd.com/wp-content/themes/rdnap/img/RD-square.png" /></a>
					<ul>
		<li><a data-analytics-metrics='{"link_name" :"life rich publishing","link_module" :"footer","page_template" :"life rich publishing"}' href="http://www.liferichpublishing.com/">LifeRich Publishing</a></li>
		<li><a data-analytics-metrics='{"link_name" :"media kit","link_module" :"footer","page_template" :"media kit"}' href="http://www.rd.com/media-kit">Media Kit</a></li>
		<li><a data-analytics-metrics='{"link_name" :"contact us","link_module" :"footer","page_template" :"contact us"}'  href="http://www.rd.com/contact-us">Contact Us</a></li>
		<li><a data-analytics-metrics='{"link_name" :"customer care","link_module" :"footer","page_template" :"customer care"}' href="http://www.rd.com/customer-care">Customer Care</a></li>
	</ul>
			</div>

			<div class="site-footer--site-info">
					<p class="attribution">
		<span class="copyright">&copy; 2017 TRUSTED MEDIA BRANDS, INC.</span>
		<span class="site-footer--site-links">
			<a data-analytics-metrics='{"link_name" :"terms &amp; conditions","link_module" :"footer","page_template" :"terms &amp; conditions"}' href="http://www.rd.com/terms-of-use/">Terms &amp; Conditions</a>
			<a data-analytics-metrics='{"link_name" :"your privacy rights","link_module" :"footer","page_template" :"your privacy rights"}' href="http://www.rd.com/privacy-policy/">Your Privacy Rights</a>
		</span>
	</p>
	<p class="attribution rd-footer--our-websites"><span class="copyright">Our Websites:</span>
		Reader&#039;s Digest		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"taste of home","link_module" :"footer"}' href="http://www.tasteofhome.com/" target="_blank">Taste of Home</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"family handyman","link_module" :"footer"}' href="http://www.familyhandyman.com/" target="_blank">The Family Handyman</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"building and construction professionals","link_module" :"footer"}' href="http://www.buildconstructpros.com/" target="_blank">Building &amp; Construction Professionals</a>
	</p>
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<img src="http://leadback.advertising.com/adcedge/lb?site=695501&betr=readersdigest=[+]visit[720],ltlb[8760]" width="1" height="1" border="0">
<img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=mgekeuu&ct=0:mowvn17k&fmt=3"/>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=16404798&amp;ns_site=rdna&amp;_site=rd&amp;name=rd: Advice: Travel: Listicle: 13 Things Most Likely to Get You Flagged by the TSA&amp;category=advice&amp;subcat=travel&amp;content_type=listicle&amp;content_id=253790&amp;content_name=13 Things Most Likely to Get You Flagged by the TSA&amp;pv_event=true&amp;author=Lindsay Tigar&amp;tmbi_brand=rd-com&amp;pub_dt=2017-03-16&amp;modified_dt=2017-03-16&amp;content_cost=150&amp;listicle_event=true&amp;author_role=Guest Author" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" src="http://tags.crwdcntrl.net/c/10234/cc.js?ns=_cc10234" id="LOTCC_10234"></script>
<script type="text/javascript" language="javascript">_cc10234.bcp();</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-lotame/js/lotame-tags.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/rocketfuel-ads.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/chango-tags.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/dpm-tags.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-ad-refresh/js/rd-ad-refresh.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-adobe-dtm/js/adobe_dtm.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-alc-integration/js/alc.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-alc-integration/js/alc-newsletter-script.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-audience-science-pixel/js/as-tracking-pixel.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-bx/js/smart-tag.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comScoreprams = {"str":"&ns_site=rdna&_site=rd&name=rd: Advice: Travel: Listicle: 13 Things Most Likely to Get You Flagged by the TSA&category=advice&subcat=travel&content_type=listicle&content_id=253790&content_name=13 Things Most Likely to Get You Flagged by the TSA&pv_event=true&author=Lindsay Tigar&tmbi_brand=rd-com&pub_dt=2017-03-16&modified_dt=2017-03-16&content_cost=150&listicle_event=true&author_role=Guest Author","content_type":"listicle","noscript":"&ns_site=rdna&_site=rd&name=rd: Advice: Travel: Listicle: 13 Things Most Likely to Get You Flagged by the TSA&category=advice&subcat=travel&content_type=listicle&content_id=253790&content_name=13 Things Most Likely to Get You Flagged by the TSA&pv_event=true&author=Lindsay Tigar&tmbi_brand=rd-com&pub_dt=2017-03-16&modified_dt=2017-03-16&content_cost=150&listicle_event=true&author_role=Guest Author"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-dax/js/dax.js?ver=1.5'></script>
<script type='text/javascript' src='http://b.scorecardresearch.com/c2/16404798/cs.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comScorefooterPrams = {"parms":"&ns_site=rdna&_site=rd&name=rd: Advice: Travel: Listicle: 13 Things Most Likely to Get You Flagged by the TSA&category=advice&subcat=travel&content_type=listicle&content_id=253790&content_name=13 Things Most Likely to Get You Flagged by the TSA&pv_event=true&author=Lindsay Tigar&tmbi_brand=rd-com&pub_dt=2017-03-16&modified_dt=2017-03-16&content_cost=150&listicle_event=true&author_role=Guest Author","adpos":null,"noscript":"&ns_site=rdna&_site=rd&name=rd: Advice: Travel: Listicle: 13 Things Most Likely to Get You Flagged by the TSA&category=advice&subcat=travel&content_type=listicle&content_id=253790&content_name=13 Things Most Likely to Get You Flagged by the TSA&pv_event=true&author=Lindsay Tigar&tmbi_brand=rd-com&pub_dt=2017-03-16&modified_dt=2017-03-16&content_cost=150&listicle_event=true&author_role=Guest Author"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-dax/js/dax-footer.js?ver=1.5'></script>
<script async type='text/javascript' src='//js-sec.indexww.com/ht/p/184414-36669666691496.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-listicle/js/image-mute.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LIST = {"restapi":{"nexturl":"http:\/\/www.rd.com\/wp-json\/listicle\/v1\/post\/next\/","prevurl":"http:\/\/www.rd.com\/wp-json\/listicle\/v1\/post\/prev\/","method":"GET","post_id":253790,"pages_set":10,"number_of_pages":15}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-listicle/js/listicle_get.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NSF = {"ajaxurl":"http:\/\/www.rd.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-newsletters/js/newsletter-signup.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-newsletters/js/sha1.js?ver=3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_taboola = [{"mode":"thumbnails-g","container":"taboola-below-slideshow-thumbnails","placement":"Below Gallery Thumbnails","target_type":"mix"},{"mode":"hybrid-text-links-g","container":"taboola-below-article-text-links","placement":"Below Article Text Links","target_type":"mix"},{"mode":"thumbnails-h","container":"taboola-native-gallery-thumbnails","placement":"Native Gallery Thumbnails","target_type":"mix"}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-taboola/js/rd-taboola-gallery.js?ver=0.1.5'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/simple-iframe-buster/js/iframe-buster.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/rd-footer.min.js?ver=20150929'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/search-control.js?ver=1.0.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=300#pubid=ra-55a471fa3111e294'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-gpt/jquery.dfp.js?ver=20170109'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-gpt/jquery.inview.min.js?ver=20170302'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_gpt = {"network_id":"6178","targeting":{"page_template":"listicle","pg":"post-253790","chan":"advice"},"peer39":"","mappings":{"header":[{"browser":[970,1],"ad_sizes":[[970,30],[970,60],[970,90],[728,90],[970,250]]},{"browser":[768,1],"ad_sizes":[[728,90]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50],[300,250]]}],"sidebar-top":[{"browser":[768,1],"ad_sizes":[[300,250],[300,600],[160,600],[300,1050]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,50],[320,50]]}],"sidebar-top-flex":[{"browser":[728,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,50],[320,50]]}],"sidebar-middle":[{"browser":[728,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50]]}],"sidebar-middle-flex":[{"browser":[768,1],"ad_sizes":[[300,250],[300,600],[160,600],[300,1050]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50]]}],"in-article":[{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50]]}],"after-article":[{"browser":[748,1],"ad_sizes":[[728,90]]},{"browser":[480,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50],[300,250]]}],"brand-reintroduction":[{"browser":[970,1],"ad_sizes":[[970,30],[970,60],[970,90],[728,90]]},{"browser":[748,1],"ad_sizes":[[728,90]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50],[300,250]]}],"connection-page-ad1":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad2":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad3":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad4":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad5":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad6":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"teads":[{"browser":[0,0],"ad_sizes":[[1,1]]}]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-gpt/rd-gpt.js?ver=20170109'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","l18n":{"wait":"Please wait","seconds":"seconds ","name_error":"Please enter a valid name","email_error":"Please enter a valid email"},"disable_style":"","safe_mode":"","ajax_mode":"","site_url":"http:\/\/www.rd.com\/","ajax_mode_url":"http:\/\/www.rd.com\/?spu_action=spu_load&lang=","ajax_url":"http:\/\/www.rd.com\/wp-admin\/admin-ajax.php","pid":"253790","is_front_page":"","is_category":"","is_archive":"","is_search":"","seconds_confirmation_close":"5","dsampling":"1","dsamplingrate":"1000","disable_stats":""};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/popups-premium/public/assets/js/min/public-min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.rd.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var subscription_gf_id = 45;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/subscription-form.js?ver=20150810'></script>
<!--Source Point API Call : Capture data from transient variable  -->
<!--Setting new transient, expires in: 86400 seconds -->
<script async="async" data-client-id="hjDOwgmeFYXgPpq" type="text/javascript" src="//d1xfq2052q7thw.cloudfront.net/1.7.640.js"></script>

<script type="text/javascript">
if(typeof _satellite !== "undefined"){
  _satellite.pageBottom()
}
</script>
		<div class="adunit ad-teads" data-dimensions="1x1" data-size-mapping="teads" data-adunit="rdg/default/Travel/tsa-security" data-targeting="{&quot;pos&quot;:&quot;inread_video&quot;,&quot;location&quot;:&quot;oop_listicle_no_ap&quot;}" ></div>
				<div class="adunit ad-oop-footer" data-outofpage="true" data-adunit="rdg/default/Travel/tsa-security" data-targeting="{&quot;location&quot;:&quot;oop_listicle_no_an&quot;}" ></div>
		
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bab150296b","applicationID":"24578898","transactionName":"M1BUY0YAC0ZWUxVaXQoad1RACApbGEMIXVUIUBtbXRIRXFRcBA==","queueTime":0,"applicationTime":2984,"atts":"HxdXFQ4aGEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
