<!DOCTYPE html>
<!--[if lt IE 8 ]><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#" class="ie7 ie"><![endif]-->
<!--[if IE 8 ]><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#" class="ie8 ie"><![endif]-->
<!--[if IE 9 ]><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#" class="ie9 ie"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
<meta property="fb:pages" content="45598662525" />
<title>Beach Safety 101: Tips to Your Family Safe on Vacation | Reader&#039;s Digest</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.rd.com/xmlrpc.php">

<script>
	// Picture element HTML5 shim
	document.createElement( "picture" );
	RDLabPostMethods = [];
</script>


<script type="text/javascript">
var digitalData = {"page":{"pageName":"rd:Everyday Wellness:Health:article:These 9 Beach Safety Rules Can Seriously Save Your Life","content":{"contentName":"These 9 Beach Safety Rules Can Seriously Save Your Life","tmbiBrand":null,"contentID":34499,"contentType":"article","category":"wellness, parenting","tags":"Family Life","contentCost":"0","author":"Reader's Digest Editors","authorRole":"editor, tmbi_staff","publishedDate":"2017-06-15","modifiedDate":"2017-06-15"},"sitename":"rd","subCategory":"Everyday Wellness","subsubCategory":"Health","category":{"pageType":"wellness, parenting"}}};
</script>
<script type="text/javascript" src="//assets.adobedtm.com/c30a7f4dba5fcf320694d4fefeabd1cf4867f8ed/satelliteLib-247ea3eef67c38bd658d7bf9d4d87aa2e09a9dc9.js"></script>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The lazy days of summer are no time to get lazy about water safety. Keep your family safe at the shore this vacation season by following these tips."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rd.com/health/wellness/beach-safety/" />
<link rel="next" href="http://www.rd.com/health/wellness/beach-safety/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Beach Safety 101: Tips to Your Family Safe on Vacation | Reader&#039;s Digest" />
<meta property="og:description" content="The lazy days of summer are no time to get lazy about water safety. Keep your family safe at the shore this vacation season by following these tips." />
<meta property="og:url" content="http://www.rd.com/health/wellness/beach-safety/" />
<meta property="og:site_name" content="Reader&#039;s Digest" />
<meta property="article:tag" content="Family Life" />
<meta property="article:section" content="Everyday Wellness" />
<meta property="article:published_time" content="2017-06-15T14:00:55-04:00" />
<meta property="article:modified_time" content="2017-06-15T19:38:15-04:00" />
<meta property="og:updated_time" content="2017-06-15T19:38:15-04:00" />
<meta property="og:image" content="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-swimming-Dont-Even-Think-About-Heading-to-the-Beach-Without-These-Safety-Tips_223045099-BlueOrange-Studio-ft.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="625" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The lazy days of summer are no time to get lazy about water safety. Keep your family safe at the shore this vacation season by following these tips." />
<meta name="twitter:title" content="Beach Safety 101: Tips to Your Family Safe on Vacation | Reader&#039;s Digest" />
<meta name="twitter:image" content="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-swimming-Dont-Even-Think-About-Heading-to-the-Beach-Without-These-Safety-Tips_223045099-BlueOrange-Studio-ft.jpg" />
<meta property="DC.date.issued" content="2017-06-15T14:00:55-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//b.scorecardresearch.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Reader&#039;s Digest &raquo; Feed" href="http://www.rd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reader&#039;s Digest &raquo; Comments Feed" href="http://www.rd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reader&#039;s Digest &raquo; These 9 Beach Safety Rules Can Seriously Save Your Life Comments Feed" href="http://www.rd.com/health/wellness/beach-safety/feed/" />
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.rd.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.rd.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='listicle-editor-styles-css'  href='http://www.rd.com/wp-content/plugins/rd-listicle/css/editor-style-listicle.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.rd.com/wp-content/plugins/rd-newsletters/css/newsletter.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='nicest-styles-css'  href='http://www.rd.com/wp-content/plugins/rd-nicest-places/nicest-places.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.rd.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-css'  href='http://www.rd.com/wp-content/themes/rdnap/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-semantic-rail-css'  href='http://www.rd.com/wp-content/themes/rdnap/css/rail.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-sticky-rail-css'  href='http://www.rd.com/wp-content/themes/rdnap/css/sticky.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-theme-css'  href='http://www.rd.com/wp-content/themes/rdnap/css/styles.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='spup-public-css-css'  href='http://www.rd.com/wp-content/plugins/popups-premium/public/assets/css/public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.rd.com/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.rd.com/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/mu-plugins/cookie-controller/js/cookie.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-nicest-places/js/gallery_nicestplaces.js?ver=1.2'></script>
<script async type='text/javascript' src='//js-sec.indexww.com/ht/p/184414-36669666691496.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-apstag-ads/js/amazon-apstag-lib.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-liveramp/js/sha256.js?ver=1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-liveramp/js/md5.js?ver=1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-mobile-content-expander/js/mobile-content-expander.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-nativo/js/nativo-ajax.js?ver=1.1'></script>
<script type='text/javascript' src='//s.ntv.io/serve/load.js?ver=20150830'></script>
<script type='text/javascript' src='http://mtrx.go.sonobi.com/morpheus.rd.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-taboola/js/rd-taboola-loader.js?ver=0.1.6'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/jquery.lazyload.min.js?ver=1.9.5'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/semantic-ui-sticky.js?ver=20150709'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var additional_content_ids = ["34499"];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/rd-header.min.js?ver=20150929'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fb_app_id = {"app_id":"1460464994268018"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/fb-sdk/js/fb-sdk.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.rd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.rd.com/?p=34499' />
<link rel="alternate" type="application/json+oembed" href="http://www.rd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.com%2Fhealth%2Fwellness%2Fbeach-safety%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.com%2Fhealth%2Fwellness%2Fbeach-safety%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                
                                    gaplusu('create', 'UA-17041328-1', 'auto', {'name': 'single'});
                    gaplusu('single.send', 'pageview');

                                            gaplusu('single.require', 'displayfeatures');
                                                </script>

		<meta property="fb:admins" content="1460464994268018" /><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Reader&#039;s Digest","url":"http:\/\/www.rd.com\/health\/wellness\/beach-safety\/","logo":"https:\/\/rd.com\/wp-content\/themes\/rdnap\/img\/RD-square.png","sameAs":["https:\/\/www.wikidata.org\/wiki\/Q371820","https:\/\/en.wikipedia.org\/wiki\/Reader's_Digest","https:\/\/www.facebook.com\/readersdigest","https:\/\/www.twitter.com\/readersdigest","https:\/\/www.pinterest.com\/readersdigest\/","https:\/\/www.instagram.com\/readersdigest\/"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","headline":"These 9 Beach Safety Rules Can Seriously Save Your Life","datePublished":"2017-06-15T14:00:55Z","dateModified":"2017-06-15T19:38:15Z","thumbnailUrl":"http:\/\/www.rd.com\/wp-content\/uploads\/sites\/2\/2017\/06\/01-swimming-Dont-Even-Think-About-Heading-to-the-Beach-Without-These-Safety-Tips_223045099-BlueOrange-Studio-ft.jpg","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.rd.com\/health\/wellness\/beach-safety\/"},"author":[{"@type":"Person","name":"Reader's Digest Editors"}],"image":{"@type":"ImageObject","url":"http:\/\/www.rd.com\/wp-content\/uploads\/sites\/2\/2017\/06\/01-swimming-Dont-Even-Think-About-Heading-to-the-Beach-Without-These-Safety-Tips_223045099-BlueOrange-Studio-ft.jpg","height":{"@type":"Intangible","name":625},"width":{"@type":"Intangible","name":1000}},"publisher":{"@type":"Organization","name":"Reader&#039;s Digest","logo":{"@type":"ImageObject","url":"https:\/\/rd.com\/wp-content\/themes\/rdnap\/img\/RD-square.png"}},"url":"http:\/\/www.rd.com\/health\/wellness\/beach-safety\/","dateCreated":"2017-06-15T14:00:55Z","articleSection":["Everyday Wellness","Parenting"],"creator":[{"@type":"Person","name":"Reader's Digest Editors"}],"keywords":["Family Life"]}</script>		<style type="text/css">

		.stationary-site-header--promo--subscribe-flag-new,
		.adhesive-site-header--promo--subscribe-flag-new {
			background-color: #c62d2d;
		}

		.stationary-site-header--promo--subscribe-flag-new:before {
		    border-color: #c62d2d transparent;
			border-style: solid;
			border-width: 14px 0 14px 14px;
			content: '';
			height: 0;
			left: -14px;
			position: absolute;
			width: 0;
		}

		.adhesive-site-header--promo--subscribe-flag-new:before {
		    border-color: #c62d2d transparent;
			border-style: solid;
			border-width: 14px 0 15px 14px;
			content: '';
			height: 0;
			position: absolute;
				top: -8px; left: 18px;
			width: 0;
		}

		</style>
	<link rel="amphtml" href="http://www.rd.com/health/wellness/beach-safety/amp/" /><link rel="icon" href="http://www.rd.com/wp-content/uploads/sites/2/2016/06/cropped-rd_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.rd.com/wp-content/uploads/sites/2/2016/06/cropped-rd_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rd.com/wp-content/uploads/sites/2/2016/06/cropped-rd_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.rd.com/wp-content/uploads/sites/2/2016/06/cropped-rd_favicon-270x270.png" />
</head>

<body class="post-template-default single single-post postid-34499 single-format-standard group-blog category-wellness category-parenting post_tag-family-life yst_prominent_words-andor yst_prominent_words-current yst_prominent_words-currents yst_prominent_words-dangerous yst_prominent_words-hazard yst_prominent_words-hydrate yst_prominent_words-hydrate-hydrate yst_prominent_words-jellyfish yst_prominent_words-lifeguard yst_prominent_words-lifeguards yst_prominent_words-nearby yst_prominent_words-ocean yst_prominent_words-red yst_prominent_words-rip-currents yst_prominent_words-shoreline yst_prominent_words-strong-currents yst_prominent_words-surf-andor yst_prominent_words-swimming yst_prominent_words-water yst_prominent_words-yellow source-original tmbi_first_associated-rd author-cap-readers-digest-editors">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="adhesive-site-header" role="banner">

		<div class="adhesive-site-header--top-bar">

			<div class="adhesive-site-header--container">
				<div class="adhesive-site-header--menu-toggle">
					<a id="js-toggle"><i class="fa fa-bars adhesive-site-header--hamburger"></i><span>&nbsp;Menu</span></a>
				</div>

				<div class="adhesive-site-header--branding">
					<a data-analytics-metrics='{"link_name" :"home","link_module" :"top header","page_template" :"home"}' class="adhesive-site-header--sm-logo" href="http://www.rd.com/" title="Reader&#039;s Digest" rel="home"><img src="http://www.rd.com/wp-content/themes/rdnap/img/mobile-logo-full.png" /></a>
					<a data-analytics-metrics='{"link_name" :"home","link_module" :"top header","page_template" :"home"}' class="adhesive-site-header--md-logo" href="http://www.rd.com/" title="Reader&#039;s Digest" rel="home"><img src="http://www.rd.com/wp-content/themes/rdnap/img/medium-logo.png" /></a>
				</div>

				<div class="adhesive-site-header--content">
					<p>These 9 Beach Safety Rules Can Seriously Save Your Life</p>
				</div>

				<div class="adhesive-site-header--subscribe-link-new">
					<a data-analytics-metrics='{"link_name":"subscribe headline-image-CTA","link_module":"top header","page_template":"subscribe","link_pos":"subscribe"}' href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110" class="adhesive-site-header--promo">
						<div class="cover-container">
							<img src="http://www.rd.com/wp-content/uploads/sites/2/2017/01/RDMagCover_330X450_forSEM.jpg" />
						</div>

						<span class="adhesive-site-header--promo--subscribe-flag-new">
							Get The Magazine						</span>
					</a>

					<div class="site-header-list">
						<a class="ad-head-link last" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&cds_page_id=207900&cds_response_key=IT7ADU110" target="_blank">Subscribe</a><a class="ad-head-link" href="https://order.readersdigest.com/servlet/GiftsGateway?cds_mag_code=RDA&cds_page_id=207901&cds_response_key=IT7AAU102" target="_blank">Give a Gift</a>					</div>

				</div>

				<div class="adhesive-site-header--alt-content">

					<div class="adhesive-site-header--alt-content--back-to-top">
						<p><a href="#page" id="back-to-top">Back to Top</a></p>
					</div>

					<div class="adhesive-site-header--alt-content--promo">
						<a data-analytics-metrics='{"link_name":"subscribe headline-image-CTA","link_module":"top header","page_template":"subscribe","link_pos":"subscribe"}' class="adhesive-site-header--alt-content--link" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110">
							<span class="adhesive-site-header--alt-content--promo--line subscribe-adhesive_lead">Subscribe at a GREAT price!</span>
							<img class="subscribe-image" src="http://www.rd.com/wp-content/uploads/sites/2/2017/01/RDMagCover_330X450_forSEM.jpg" />
							<span class="adhesive-site-header--alt-content--order-now subscribe-cta_text"></span>
						</a>
					</div>

				</div>

			</div>
					</div>


		<div id="js-nav" class="adhesive-site-header--navigation-popup adhesive-site-header--navigation-popup__hidden">
			<div class="container-searchbox" role="search" >
	
	<div class="option-search-container">
		<ul>
			<li class="option-search"><a href="javascript:void();" class="fa fa-search"></a></li>
		</ul>
	</div>
	<div class="search-form">
	<form class="searchbox" method="get" action="http://www.rd.com/">
		<input type="search" placeholder="search here..." name="s" class="searchbox-input" />
		<button type="submit" class="searchbox-submit desktop" >Search</button>
		<button type="submit" class="searchbox-submit fa fa-search mobile" ></button>     
	</form>
	</div>
</div>
		 <nav class="adhesive-site-header--main-navigation" role="navigation">
				<h5 class="adhesive-site-header--main-navigation--title">Categories:</h5>
				<div class="menu-nav-main-container"><ul id="menu-nav-main" class="menu"><li id="menu-item-59934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Health","link_module":"navigation","page_template":"Health"}' href="http://www.rd.com/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-120486" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Diabetes","link_module":"navigation","page_template":"Diabetes"}' href="/diabetes/">Diabetes</a></li>
	<li id="menu-item-59937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Diet &amp; Weight Loss","link_module":"navigation","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &#038; Weight Loss</a></li>
	<li id="menu-item-59933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"navigation","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></li>
	<li id="menu-item-59940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Healthy Eating","link_module":"navigation","page_template":"Healthy Eating"}' href="http://www.rd.com/health/healthy-eating/">Healthy Eating</a></li>
	<li id="menu-item-59939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health Care","link_module":"navigation","page_template":"Health Care"}' href="http://www.rd.com/health/healthcare/">Health Care</a></li>
	<li id="menu-item-59938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Fitness","link_module":"navigation","page_template":"Fitness"}' href="http://www.rd.com/health/fitness/">Fitness</a></li>
	<li id="menu-item-59936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Conditions","link_module":"navigation","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></li>
	<li id="menu-item-228841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Beauty","link_module":"navigation","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Food","link_module":"navigation","page_template":"Food"}' href="http://www.rd.com/food/">Food</a>
<ul class="sub-menu">
	<li id="menu-item-92880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Food Fun &amp; News","link_module":"navigation","page_template":"Food Fun &amp; News"}' href="http://www.rd.com/food/fun/">Food Fun &#038; News</a></li>
	<li id="menu-item-92881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Recipes &amp; Cooking","link_module":"navigation","page_template":"Recipes &amp; Cooking"}' href="http://www.rd.com/food/recipes-cooking/">Recipes &#038; Cooking</a></li>
</ul>
</li>
<li id="menu-item-49662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Advice","link_module":"navigation","page_template":"Advice"}' href="http://www.rd.com/advice/">Advice</a>
<ul class="sub-menu">
	<li id="menu-item-57249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"link_name":"Parenting","link_module":"navigation","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></li>
	<li id="menu-item-88579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Pets","link_module":"navigation","page_template":"Pets"}' href="http://www.rd.com/advice/pets/">Pets</a></li>
	<li id="menu-item-66657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Home","link_module":"navigation","page_template":"Home"}' href="http://www.rd.com/home/">Home</a></li>
	<li id="menu-item-57251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Relationships","link_module":"navigation","page_template":"Relationships"}' href="http://www.rd.com/advice/relationships/">Relationships</a></li>
	<li id="menu-item-57250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Saving Money","link_module":"navigation","page_template":"Saving Money"}' href="http://www.rd.com/advice/saving-money/">Saving Money</a></li>
	<li id="menu-item-49643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Travel","link_module":"navigation","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></li>
	<li id="menu-item-57252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Work &amp; Career","link_module":"navigation","page_template":"Work &amp; Career"}' href="http://www.rd.com/advice/work-career/">Work &#038; Career</a></li>
</ul>
</li>
<li id="menu-item-144129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture","link_module":"navigation","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"True Stories","link_module":"navigation","page_template":"True Stories"}' href="http://www.rd.com/true-stories/">True Stories</a>
<ul class="sub-menu">
	<li id="menu-item-78205" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Share Your 100-Word Story","link_module":"navigation","page_template":"Share Your 100-Word Story"}' href="/stories/">Share Your 100-Word Story</a></li>
	<li id="menu-item-49641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Love Stories","link_module":"navigation","page_template":"Love Stories"}' href="http://www.rd.com/true-stories/love/">Love Stories</a></li>
	<li id="menu-item-49640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Inspiring Stories","link_module":"navigation","page_template":"Inspiring Stories"}' href="http://www.rd.com/true-stories/inspiring/">Inspiring Stories</a></li>
	<li id="menu-item-49642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Amazing Survival Stories","link_module":"navigation","page_template":"Amazing Survival Stories"}' href="http://www.rd.com/true-stories/survival/">Amazing Survival Stories</a></li>
</ul>
</li>
<li id="menu-item-65988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Jokes","link_module":"navigation","page_template":"Jokes"}' href="/jokes/">Jokes</a>
<ul class="sub-menu">
	<li id="menu-item-92142" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Knock-Knock Jokes","link_module":"navigation","page_template":"Knock-Knock Jokes"}' href="/jokes/knock-knock/">Knock-Knock Jokes</a></li>
	<li id="menu-item-92143" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Corny Jokes","link_module":"navigation","page_template":"Corny Jokes"}' href="/jokes/corny/">Corny Jokes</a></li>
	<li id="menu-item-92144" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny One-Liners","link_module":"navigation","page_template":"Funny One-Liners"}' href="/jokes/one-liners/">Funny One-Liners</a></li>
	<li id="menu-item-65991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Riddles","link_module":"navigation","page_template":"Riddles"}' href="/jokes/riddles/">Riddles</a></li>
	<li id="menu-item-65989" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"All Funny Jokes","link_module":"navigation","page_template":"All Funny Jokes"}' href="/jokes/">All Funny Jokes</a></li>
	<li id="menu-item-65990" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Cartoons","link_module":"navigation","page_template":"Cartoons"}' href="/cartoons/">Cartoons</a></li>
	<li id="menu-item-117768" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny Stuff","link_module":"navigation","page_template":"Funny Stuff"}' href="/funny-stuff/">Funny Stuff</a></li>
	<li id="menu-item-80085" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Submit Your Joke","link_module":"navigation","page_template":"Submit Your Joke"}' href="/submit-joke/">Submit Your Joke</a></li>
</ul>
</li>
<li id="menu-item-85136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Games","link_module":"navigation","page_template":"Games"}' href="http://games.rd.com">Games</a>
<ul class="sub-menu">
	<li id="menu-item-51251" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Free Online Games","link_module":"navigation","page_template":"Free Online Games"}' href="http://games.rd.com">Free Online Games</a></li>
	<li id="menu-item-51252" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes and Prizes","link_module":"navigation","page_template":"Sweepstakes and Prizes"}' href="http://www.rd.com/sweepstakes-prizes/">Sweepstakes and Prizes</a></li>
</ul>
</li>
<li id="menu-item-225934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"link_name":"Contests","link_module":"navigation","page_template":"Contests"}' href="http://www.rd.com/sweepstakes-prizes/">Contests</a></li>
<li id="menu-item-49696" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Shop","link_module":"navigation","page_template":"Shop"}' href="http://www.readersdigeststore.com/">Shop</a></li>
</ul></div>			</nav>

			<div class="adhesive-site-header--right-container">

				<div class="adhesive-site-header--right-container--left-column">

					<div class="adhesive-site-header--social">
						<h5 class="adhesive-site-header--social--title">Follow RD:</h5>
						<ul>
							<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"top header","page_template":"Facebook","link_pos":"social"}' class="adhesive-site-header--social--facebook" href="http://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"top header","page_template":"twitter","link_pos":"social"}' class="adhesive-site-header--social--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"top header","page_template":"pinterest","link_pos":"social"}'  class="adhesive-site-header--social--pinterest" href="http://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"top header","page_template":"youtube","link_pos":"social"}'  class="adhesive-site-header--social--youtube" href="http://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"top header","page_template":"instagram","link_pos":"social"}'  class="adhesive-site-header--social--instagram" href="http://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"top header","page_template":"newsletter signup","link_pos":"social"}' class="adhesive-site-header--social--newslettersignup" href="http://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
						</ul>
					</div>

					<div class="print-subscription--subscribe print-subscription--subscribe__header">

						<div class="print-subscription--subscribe-info">
							<h5 class="print-subscription--subscribe-title print-subscription--subscribe-title__header">Subscribe to Print:</h5>
							<span class="print-subscription--subscribe-promo subscribe-footer_lead">Get our Best Deal!</span>
							<p class="print-subscription--subscribe-promo-sub subscribe-promo_body">Get a print subscription to Reader&#039;s Digest and instantly enjoy free digital access on any device.</p>
						</div>

						<div class="print-subscription--subscribe-issue">
							<img class="subscribe-image" src="http://www.rd.com/wp-content/uploads/sites/2/2017/01/RDMagCover_330X450_forSEM.jpg" />
						</div>

						<div class="print-subscription--subscription-form print-subscription--subscription-form__header">
								<form id="" class="cds-subscription-form"  action="https://w1.buysub.com/servlet/PrePopGateway" method="post" target="_blank">

		<input name="cds_mag_code" type="hidden" id="cds_mag_code" value="RDA">
		<input name="cds_page_id" type="hidden" id="cds_page_id" value="207901">
		<input name="cds_response_key" type="hidden" id="cds_response_key" value="IT7DDU130">
		<input name="cds_country" type="hidden" value="United States">

		<label>Full Name</label>
		<br>
		<input type="text" NAME="cds_name" VALUE="" maxlength="24" size="20" placeholder="First and Last"><br>

		<label>Email</label>
		<br>
		<input type="text" NAME="cds_email" VALUE="" maxlength="50" size="20" placeholder="you@example.com"><br>

		<input data-analytics-metrics='{"link_name" :"subscribe &amp; checkout","link_module" :"subscribe footer","page_template" :"subscribe &amp; checkout"}' type="submit" value="Subscribe &amp; Checkout" name="send">
	</form>
							</div>

						<p class="print-subscription--subscribe-next print-subscription--subscribe-next__header">Next: Provide address &amp; payment</p>

					</div>
				</div>

				<div class="adhesive-site-header--nav-links">
					<h5 class="adhesive-site-header--nav-links--title">About RD:</h5>
						<ul>
		<li><a data-analytics-metrics='{"link_name" :"life rich publishing","link_module" :"footer","page_template" :"life rich publishing"}' href="http://www.liferichpublishing.com/">LifeRich Publishing</a></li>
		<li><a data-analytics-metrics='{"link_name" :"media kit","link_module" :"footer","page_template" :"media kit"}' href="http://www.rd.com/media-kit">Media Kit</a></li>
		<li><a data-analytics-metrics='{"link_name" :"contact us","link_module" :"footer","page_template" :"contact us"}'  href="http://www.rd.com/contact-us">Contact Us</a></li>
		<li><a data-analytics-metrics='{"link_name" :"customer care","link_module" :"footer","page_template" :"customer care"}' href="http://www.rd.com/customer-care">Customer Care</a></li>
	</ul>
				</div>

			</div>

			<div class="adhesive-site-header--site-info">
				<p class="attribution">&copy; 2017 Reader&#039;s Digest Association Inc. <span class="site-header--site-links"><a href="#">Terms &amp; Conditions</a> <a href="#">Your Privacy Rights</a></span></p>
			</div>

		</div>
	</header>

	<header class="stationary-site-header" role="banner">

		<div class="stationary-site-header--top-bar">
			<div class="stationary-site-header--container">

				<div class="stationary-site-header--social-top">
					<h5 class="stationary-site-header--social-top--title">Follow RD:</h5>
					<ul>
						<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"top header","page_template":"Facebook","link_pos":"social"}' class="stationary-site-header--social--facebook" href="http://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"top header","page_template":"twitter","link_pos":"social"}' class="stationary-site-header--social--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"top header","page_template":"pinterest","link_pos":"social"}' class="stationary-site-header--social--pinterest" href="http://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"top header","page_template":"youtube","link_pos":"social"}' class="stationary-site-header--social--youtube" href="http://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"top header","page_template":"instagram","link_pos":"social"}' class="stationary-site-header--social--instagram" href="http://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"top header","page_template":"newsletter signup","link_pos":"social"}' class="stationary-site-header--social--newslettersignup" href="http://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
					</ul>
				</div>

				<div class="stationary-site-header--menu-toggle stationary-site-header--menu-toggle__small-only">
					<a id="js-toggle2"><i class="fa fa-bars stationary-site-header--hamburger"></i></a>
				</div>

				<div class="stationary-site-header--branding">
					<a data-analytics-metrics='{"link_name":"home","link_module":"top header","page_template":"home"}' class="stationary-site-header--lg-logo" href="http://www.rd.com/" title="Reader&#039;s Digest" rel="home"><img src="http://www.rd.com/wp-content/themes/rdnap/img/desktop-logo.png" /></a>
				</div>

				<div class="stationary-site-header--subscribe-link-new">
					<a data-analytics-metrics='{"link_name":"subscribe headline-image-CTA","link_module":"top header","page_template":"subscribe","link_pos":"subscribe"}' href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110">
						<div class="cover-container">
							<img src="http://www.rd.com/wp-content/uploads/sites/2/2017/01/RDMagCover_330X450_forSEM.jpg" />
						</div>
					</a>
					<a class="stationary-site-header--promo" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110" target="_blank">
						<span class="stationary-site-header--promo--subscribe-flag-new">
							Get The Magazine						</span>
					</a>

					<div class="site-header-list">
						<a class="bold" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&cds_page_id=207900&cds_response_key=IT7ADU110" target="_blank">Subscribe</a><a href="https://order.readersdigest.com/servlet/GiftsGateway?cds_mag_code=RDA&cds_page_id=207901&cds_response_key=IT7AAU102" target="_blank">Give a Gift</a><a href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=LRD&cds_page_id=207903&cds_response_key=IT7ADU111&cds_response_key_gift=IT7AAU103" target="_blank">Large Print Edition</a>					</div>

				</div> <!-- stationary-site-header subscribe-link -->

			</div>
		</div>

		<div class="stationary-site-header--category-bar--container">
			<div class="stationary-site-header--category-bar">
				<div class="stationary-site-header--menu-toggle">
					<a id="js-toggle3"><i class="fa fa-bars stationary-site-header--hamburger"></i></a>
				</div>
				<div class="menu-nav-main-container"><ul id="menu-nav-main-1" class="menu"><li id="menu-item-59934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Health","link_module":"navigation","page_template":"Health"}' href="http://www.rd.com/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-120486" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Diabetes","link_module":"navigation","page_template":"Diabetes"}' href="/diabetes/">Diabetes</a></li>
	<li id="menu-item-59937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Diet &amp; Weight Loss","link_module":"navigation","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &#038; Weight Loss</a></li>
	<li id="menu-item-59933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"navigation","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></li>
	<li id="menu-item-59940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Healthy Eating","link_module":"navigation","page_template":"Healthy Eating"}' href="http://www.rd.com/health/healthy-eating/">Healthy Eating</a></li>
	<li id="menu-item-59939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health Care","link_module":"navigation","page_template":"Health Care"}' href="http://www.rd.com/health/healthcare/">Health Care</a></li>
	<li id="menu-item-59938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Fitness","link_module":"navigation","page_template":"Fitness"}' href="http://www.rd.com/health/fitness/">Fitness</a></li>
	<li id="menu-item-59936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Conditions","link_module":"navigation","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></li>
	<li id="menu-item-228841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Beauty","link_module":"navigation","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Food","link_module":"navigation","page_template":"Food"}' href="http://www.rd.com/food/">Food</a>
<ul class="sub-menu">
	<li id="menu-item-92880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Food Fun &amp; News","link_module":"navigation","page_template":"Food Fun &amp; News"}' href="http://www.rd.com/food/fun/">Food Fun &#038; News</a></li>
	<li id="menu-item-92881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Recipes &amp; Cooking","link_module":"navigation","page_template":"Recipes &amp; Cooking"}' href="http://www.rd.com/food/recipes-cooking/">Recipes &#038; Cooking</a></li>
</ul>
</li>
<li id="menu-item-49662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Advice","link_module":"navigation","page_template":"Advice"}' href="http://www.rd.com/advice/">Advice</a>
<ul class="sub-menu">
	<li id="menu-item-57249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"link_name":"Parenting","link_module":"navigation","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></li>
	<li id="menu-item-88579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Pets","link_module":"navigation","page_template":"Pets"}' href="http://www.rd.com/advice/pets/">Pets</a></li>
	<li id="menu-item-66657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Home","link_module":"navigation","page_template":"Home"}' href="http://www.rd.com/home/">Home</a></li>
	<li id="menu-item-57251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Relationships","link_module":"navigation","page_template":"Relationships"}' href="http://www.rd.com/advice/relationships/">Relationships</a></li>
	<li id="menu-item-57250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Saving Money","link_module":"navigation","page_template":"Saving Money"}' href="http://www.rd.com/advice/saving-money/">Saving Money</a></li>
	<li id="menu-item-49643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Travel","link_module":"navigation","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></li>
	<li id="menu-item-57252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Work &amp; Career","link_module":"navigation","page_template":"Work &amp; Career"}' href="http://www.rd.com/advice/work-career/">Work &#038; Career</a></li>
</ul>
</li>
<li id="menu-item-144129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture","link_module":"navigation","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"True Stories","link_module":"navigation","page_template":"True Stories"}' href="http://www.rd.com/true-stories/">True Stories</a>
<ul class="sub-menu">
	<li id="menu-item-78205" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Share Your 100-Word Story","link_module":"navigation","page_template":"Share Your 100-Word Story"}' href="/stories/">Share Your 100-Word Story</a></li>
	<li id="menu-item-49641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Love Stories","link_module":"navigation","page_template":"Love Stories"}' href="http://www.rd.com/true-stories/love/">Love Stories</a></li>
	<li id="menu-item-49640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Inspiring Stories","link_module":"navigation","page_template":"Inspiring Stories"}' href="http://www.rd.com/true-stories/inspiring/">Inspiring Stories</a></li>
	<li id="menu-item-49642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Amazing Survival Stories","link_module":"navigation","page_template":"Amazing Survival Stories"}' href="http://www.rd.com/true-stories/survival/">Amazing Survival Stories</a></li>
</ul>
</li>
<li id="menu-item-65988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Jokes","link_module":"navigation","page_template":"Jokes"}' href="/jokes/">Jokes</a>
<ul class="sub-menu">
	<li id="menu-item-92142" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Knock-Knock Jokes","link_module":"navigation","page_template":"Knock-Knock Jokes"}' href="/jokes/knock-knock/">Knock-Knock Jokes</a></li>
	<li id="menu-item-92143" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Corny Jokes","link_module":"navigation","page_template":"Corny Jokes"}' href="/jokes/corny/">Corny Jokes</a></li>
	<li id="menu-item-92144" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny One-Liners","link_module":"navigation","page_template":"Funny One-Liners"}' href="/jokes/one-liners/">Funny One-Liners</a></li>
	<li id="menu-item-65991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Riddles","link_module":"navigation","page_template":"Riddles"}' href="/jokes/riddles/">Riddles</a></li>
	<li id="menu-item-65989" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"All Funny Jokes","link_module":"navigation","page_template":"All Funny Jokes"}' href="/jokes/">All Funny Jokes</a></li>
	<li id="menu-item-65990" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Cartoons","link_module":"navigation","page_template":"Cartoons"}' href="/cartoons/">Cartoons</a></li>
	<li id="menu-item-117768" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny Stuff","link_module":"navigation","page_template":"Funny Stuff"}' href="/funny-stuff/">Funny Stuff</a></li>
	<li id="menu-item-80085" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Submit Your Joke","link_module":"navigation","page_template":"Submit Your Joke"}' href="/submit-joke/">Submit Your Joke</a></li>
</ul>
</li>
<li id="menu-item-85136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Games","link_module":"navigation","page_template":"Games"}' href="http://games.rd.com">Games</a>
<ul class="sub-menu">
	<li id="menu-item-51251" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Free Online Games","link_module":"navigation","page_template":"Free Online Games"}' href="http://games.rd.com">Free Online Games</a></li>
	<li id="menu-item-51252" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes and Prizes","link_module":"navigation","page_template":"Sweepstakes and Prizes"}' href="http://www.rd.com/sweepstakes-prizes/">Sweepstakes and Prizes</a></li>
</ul>
</li>
<li id="menu-item-225934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"link_name":"Contests","link_module":"navigation","page_template":"Contests"}' href="http://www.rd.com/sweepstakes-prizes/">Contests</a></li>
<li id="menu-item-49696" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Shop","link_module":"navigation","page_template":"Shop"}' href="http://www.readersdigeststore.com/">Shop</a></li>
</ul></div>				<div class="container-searchbox" role="search" >
	
	<div class="option-search-container">
		<ul>
			<li class="option-search"><a href="javascript:void();" class="fa fa-search"></a></li>
		</ul>
	</div>
	<div class="search-form">
	<form class="searchbox" method="get" action="http://www.rd.com/">
		<input type="search" placeholder="search here..." name="s" class="searchbox-input" />
		<button type="submit" class="searchbox-submit desktop" >Search</button>
		<button type="submit" class="searchbox-submit fa fa-search mobile" ></button>     
	</form>
	</div>
</div>
			</div>
		</div>

		<div id="js-nav2" class="stationary-site-header--navigation-popup stationary-site-header--navigation-popup__hidden">
			<div class="container-searchbox" role="search" >
	
	<div class="option-search-container">
		<ul>
			<li class="option-search"><a href="javascript:void();" class="fa fa-search"></a></li>
		</ul>
	</div>
	<div class="search-form">
	<form class="searchbox" method="get" action="http://www.rd.com/">
		<input type="search" placeholder="search here..." name="s" class="searchbox-input" />
		<button type="submit" class="searchbox-submit desktop" >Search</button>
		<button type="submit" class="searchbox-submit fa fa-search mobile" ></button>     
	</form>
	</div>
</div>
			<nav class="stationary-site-header--main-navigation" role="navigation">
				<h5 class="stationary-site-header--main-navigation--title">Categories:</h5>
				<div class="menu-nav-main-container"><ul id="menu-nav-main-2" class="menu"><li id="menu-item-59934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Health","link_module":"navigation","page_template":"Health"}' href="http://www.rd.com/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-120486" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Diabetes","link_module":"navigation","page_template":"Diabetes"}' href="/diabetes/">Diabetes</a></li>
	<li id="menu-item-59937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Diet &amp; Weight Loss","link_module":"navigation","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &#038; Weight Loss</a></li>
	<li id="menu-item-59933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"navigation","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></li>
	<li id="menu-item-59940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Healthy Eating","link_module":"navigation","page_template":"Healthy Eating"}' href="http://www.rd.com/health/healthy-eating/">Healthy Eating</a></li>
	<li id="menu-item-59939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health Care","link_module":"navigation","page_template":"Health Care"}' href="http://www.rd.com/health/healthcare/">Health Care</a></li>
	<li id="menu-item-59938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Fitness","link_module":"navigation","page_template":"Fitness"}' href="http://www.rd.com/health/fitness/">Fitness</a></li>
	<li id="menu-item-59936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Conditions","link_module":"navigation","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></li>
	<li id="menu-item-228841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Beauty","link_module":"navigation","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Food","link_module":"navigation","page_template":"Food"}' href="http://www.rd.com/food/">Food</a>
<ul class="sub-menu">
	<li id="menu-item-92880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Food Fun &amp; News","link_module":"navigation","page_template":"Food Fun &amp; News"}' href="http://www.rd.com/food/fun/">Food Fun &#038; News</a></li>
	<li id="menu-item-92881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Recipes &amp; Cooking","link_module":"navigation","page_template":"Recipes &amp; Cooking"}' href="http://www.rd.com/food/recipes-cooking/">Recipes &#038; Cooking</a></li>
</ul>
</li>
<li id="menu-item-49662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Advice","link_module":"navigation","page_template":"Advice"}' href="http://www.rd.com/advice/">Advice</a>
<ul class="sub-menu">
	<li id="menu-item-57249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"link_name":"Parenting","link_module":"navigation","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></li>
	<li id="menu-item-88579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Pets","link_module":"navigation","page_template":"Pets"}' href="http://www.rd.com/advice/pets/">Pets</a></li>
	<li id="menu-item-66657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Home","link_module":"navigation","page_template":"Home"}' href="http://www.rd.com/home/">Home</a></li>
	<li id="menu-item-57251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Relationships","link_module":"navigation","page_template":"Relationships"}' href="http://www.rd.com/advice/relationships/">Relationships</a></li>
	<li id="menu-item-57250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Saving Money","link_module":"navigation","page_template":"Saving Money"}' href="http://www.rd.com/advice/saving-money/">Saving Money</a></li>
	<li id="menu-item-49643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Travel","link_module":"navigation","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></li>
	<li id="menu-item-57252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Work &amp; Career","link_module":"navigation","page_template":"Work &amp; Career"}' href="http://www.rd.com/advice/work-career/">Work &#038; Career</a></li>
</ul>
</li>
<li id="menu-item-144129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture","link_module":"navigation","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"True Stories","link_module":"navigation","page_template":"True Stories"}' href="http://www.rd.com/true-stories/">True Stories</a>
<ul class="sub-menu">
	<li id="menu-item-78205" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Share Your 100-Word Story","link_module":"navigation","page_template":"Share Your 100-Word Story"}' href="/stories/">Share Your 100-Word Story</a></li>
	<li id="menu-item-49641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Love Stories","link_module":"navigation","page_template":"Love Stories"}' href="http://www.rd.com/true-stories/love/">Love Stories</a></li>
	<li id="menu-item-49640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Inspiring Stories","link_module":"navigation","page_template":"Inspiring Stories"}' href="http://www.rd.com/true-stories/inspiring/">Inspiring Stories</a></li>
	<li id="menu-item-49642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Amazing Survival Stories","link_module":"navigation","page_template":"Amazing Survival Stories"}' href="http://www.rd.com/true-stories/survival/">Amazing Survival Stories</a></li>
</ul>
</li>
<li id="menu-item-65988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Jokes","link_module":"navigation","page_template":"Jokes"}' href="/jokes/">Jokes</a>
<ul class="sub-menu">
	<li id="menu-item-92142" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Knock-Knock Jokes","link_module":"navigation","page_template":"Knock-Knock Jokes"}' href="/jokes/knock-knock/">Knock-Knock Jokes</a></li>
	<li id="menu-item-92143" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Corny Jokes","link_module":"navigation","page_template":"Corny Jokes"}' href="/jokes/corny/">Corny Jokes</a></li>
	<li id="menu-item-92144" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny One-Liners","link_module":"navigation","page_template":"Funny One-Liners"}' href="/jokes/one-liners/">Funny One-Liners</a></li>
	<li id="menu-item-65991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Riddles","link_module":"navigation","page_template":"Riddles"}' href="/jokes/riddles/">Riddles</a></li>
	<li id="menu-item-65989" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"All Funny Jokes","link_module":"navigation","page_template":"All Funny Jokes"}' href="/jokes/">All Funny Jokes</a></li>
	<li id="menu-item-65990" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Cartoons","link_module":"navigation","page_template":"Cartoons"}' href="/cartoons/">Cartoons</a></li>
	<li id="menu-item-117768" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny Stuff","link_module":"navigation","page_template":"Funny Stuff"}' href="/funny-stuff/">Funny Stuff</a></li>
	<li id="menu-item-80085" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Submit Your Joke","link_module":"navigation","page_template":"Submit Your Joke"}' href="/submit-joke/">Submit Your Joke</a></li>
</ul>
</li>
<li id="menu-item-85136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Games","link_module":"navigation","page_template":"Games"}' href="http://games.rd.com">Games</a>
<ul class="sub-menu">
	<li id="menu-item-51251" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Free Online Games","link_module":"navigation","page_template":"Free Online Games"}' href="http://games.rd.com">Free Online Games</a></li>
	<li id="menu-item-51252" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes and Prizes","link_module":"navigation","page_template":"Sweepstakes and Prizes"}' href="http://www.rd.com/sweepstakes-prizes/">Sweepstakes and Prizes</a></li>
</ul>
</li>
<li id="menu-item-225934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"link_name":"Contests","link_module":"navigation","page_template":"Contests"}' href="http://www.rd.com/sweepstakes-prizes/">Contests</a></li>
<li id="menu-item-49696" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Shop","link_module":"navigation","page_template":"Shop"}' href="http://www.readersdigeststore.com/">Shop</a></li>
</ul></div>			</nav>

			<div class="stationary-site-header--right-container">

				<div class="stationary-site-header--right-container--left-column">

					<div class="stationary-site-header--social">
						<h5 class="stationary-site-header--social--title">Follow RD:</h5>
						<ul>
							<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"top header","page_template":"Facebook","link_pos":"social"}' class="stationary-site-header--social--facebook" href="http://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"top header","page_template":"twitter","link_pos":"social"}' class="stationary-site-header--social--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"top header","page_template":"pinterest","link_pos":"social"}' class="stationary-site-header--social--pinterest" href="http://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"top header","page_template":"youtube","link_pos":"social"}' class="stationary-site-header--social--youtube" href="http://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"top header","page_template":"instagram","link_pos":"social"}' class="stationary-site-header--social--instagram" href="http://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"top header","page_template":"newsletter signup","link_pos":"social"}' class="stationary-site-header--social--newslettersignup" href="http://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
						</ul>
					</div>

					<div class="print-subscription--subscribe print-subscription--subscribe__header">
						<div class="print-subscription--subscribe-info">
							<h5 class="print-subscription--subscribe-title print-subscription--subscribe-title__header">Subscribe to Print:</h5>
							<span class="print-subscription--subscribe-promo subscribe-adhesive_lead">Subscribe at a GREAT price!</span>
							<p class="print-subscription--subscribe-promo-sub subscribe-promo_body">Get a print subscription to Reader&#039;s Digest and instantly enjoy free digital access on any device.</p>
						</div>
						<div class="print-subscription--subscribe-issue">
							<img class="subscribe-image" src="http://www.rd.com/wp-content/uploads/sites/2/2017/01/RDMagCover_330X450_forSEM.jpg" />
						</div>
						<div class="print-subscription--subscription-form print-subscription--subscription-form__header">
								<form id="" class="cds-subscription-form"  action="https://w1.buysub.com/servlet/PrePopGateway" method="post" target="_blank">

		<input name="cds_mag_code" type="hidden" id="cds_mag_code" value="RDA">
		<input name="cds_page_id" type="hidden" id="cds_page_id" value="207901">
		<input name="cds_response_key" type="hidden" id="cds_response_key" value="IT7DDU130">
		<input name="cds_country" type="hidden" value="United States">

		<label>Full Name</label>
		<br>
		<input type="text" NAME="cds_name" VALUE="" maxlength="24" size="20" placeholder="First and Last"><br>

		<label>Email</label>
		<br>
		<input type="text" NAME="cds_email" VALUE="" maxlength="50" size="20" placeholder="you@example.com"><br>

		<input data-analytics-metrics='{"link_name" :"subscribe &amp; checkout","link_module" :"subscribe footer","page_template" :"subscribe &amp; checkout"}' type="submit" value="Subscribe &amp; Checkout" name="send">
	</form>
							</div>
						<p class="print-subscription--subscribe-next print-subscription--subscribe-next__header">Next: Provide address &amp; payment</p>
					</div>

				</div>

				<div class="stationary-site-header--nav-links">
					<h5 class="stationary-site-header--nav-links--title">About RD:</h5>
						<ul>
		<li><a data-analytics-metrics='{"link_name" :"life rich publishing","link_module" :"footer","page_template" :"life rich publishing"}' href="http://www.liferichpublishing.com/">LifeRich Publishing</a></li>
		<li><a data-analytics-metrics='{"link_name" :"media kit","link_module" :"footer","page_template" :"media kit"}' href="http://www.rd.com/media-kit">Media Kit</a></li>
		<li><a data-analytics-metrics='{"link_name" :"contact us","link_module" :"footer","page_template" :"contact us"}'  href="http://www.rd.com/contact-us">Contact Us</a></li>
		<li><a data-analytics-metrics='{"link_name" :"customer care","link_module" :"footer","page_template" :"customer care"}' href="http://www.rd.com/customer-care">Customer Care</a></li>
	</ul>
				</div>

			</div>

			<div class="stationary-site-header--site-info">
					<p class="attribution">
		<span class="copyright">&copy; 2017 TRUSTED MEDIA BRANDS, INC.</span>
		<span class="site-footer--site-links">
			<a data-analytics-metrics='{"link_name" :"terms &amp; conditions","link_module" :"footer","page_template" :"terms &amp; conditions"}' href="http://www.rd.com/terms-of-use/">Terms &amp; Conditions</a>
			<a data-analytics-metrics='{"link_name" :"your privacy rights","link_module" :"footer","page_template" :"your privacy rights"}' href="http://www.rd.com/privacy-policy/">Your Privacy Rights</a>
		</span>
	</p>
	<p class="attribution rd-footer--our-websites"><span class="copyright">Our Websites:</span>
		Reader&#039;s Digest		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"taste of home","link_module" :"footer"}' href="http://www.tasteofhome.com/" target="_blank">Taste of Home</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"family handyman","link_module" :"footer"}' href="http://www.familyhandyman.com/" target="_blank">The Family Handyman</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"building and construction professionals","link_module" :"footer"}' href="http://www.buildconstructpros.com/" target="_blank">Building &amp; Construction Professionals</a>
	</p>
			</div>

		</div>

	</header>

	<div id="content" class="site-content">
				<div class="adunit ad-header" data-dimensions="970x30,970x60,970x90,728x90,970x250,728x90,320x50,300x50,300x250" data-desktop-dimensions="970x30,970x60,970x90,728x90,970x250,728x90" data-mobile-dimensions="320x50,300x50,300x250" data-size-mapping="header" data-adunit="rdg/health/EverydayWellness/beach-safety" data-targeting="{&quot;pos&quot;:&quot;top&quot;,&quot;location&quot;:&quot;top_article_no_ab&quot;}" ></div>
		
<section id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
	<article id="post-34499" class="rd-article rd-article__short-form post-34499 post type-post status-publish format-standard has-post-thumbnail hentry category-wellness category-parenting tag-family-life source-original tmbi_first_associated-rd" >
		<header class="rd-article--header">
			<div class="rd-article--title-info">
				
				<h1 class="rd-article--title">These 9 Beach Safety Rules Can Seriously Save Your Life</h1>						<div class="rd-article--dek">
			<h4>The lazy days of summer are no time to get lazy about water safety.</h4>
		</div>
				</div>
			<noscript></noscript>
			<div class="rd-article--author">
				<span class="byline">By <span itemprop="name"><a href="http://www.rd.com/author/readers-digest-editors/" title="Posts by Reader&#039;s Digest Editors" class="author url fn" rel="author">Reader&#039;s Digest Editors</a></span></span>			</div>
					</header>
		<div class="rd-article--main-section">
			<div class="fwf--row js--sticky-container">
				<div class="fwf--fluid-wrapper" role="main">
					<div class="fwf--fluid__left">

						<div class="rd-article--sharing js--sticky">
							<div class="js--sticky-box">
									<div class="rd-sharing">
		
		
		<!-- AddThis Button BEGIN -->

		<div class="addthis_toolbox addthis_32x32_style custom" addthis:url="http://www.rd.com/health/wellness/beach-safety/" addthis:title="These 9 Beach Safety Rules Can Seriously Save Your Life">
			<a data-analytics-metrics='{"link_name":"facebook","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_facebook custom custom__facebook"></a>
			<a data-analytics-metrics='{"link_name":"twitter","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_twitter custom custom__twitter"></a>
			<a data-analytics-metrics='{"link_name":"email","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_email custom custom__email"></a>
			<a data-analytics-metrics='{"link_name":"print","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_print custom custom__print"></a>			<a data-analytics-metrics='{"link_name":compact","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_compact custom custom__compact"></a>
		</div>
		<!-- AddThis Button END -->
			</div>
							</div>
						</div>

						<div class="rd-article--content">

							<div class="rd-article--body">
								<h2>Know your family’s swimming strengths and skill-levels</h2>
<p><img class=" size-listicle-half wp-image-274943" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-swimming-Dont-Even-Think-About-Heading-to-the-Beach-Without-These-Safety-Tips_223045099-BlueOrange-Studio-380x254.jpg" alt="" width="380" height="254" srcset="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-swimming-Dont-Even-Think-About-Heading-to-the-Beach-Without-These-Safety-Tips_223045099-BlueOrange-Studio-380x254.jpg 380w, http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-swimming-Dont-Even-Think-About-Heading-to-the-Beach-Without-These-Safety-Tips_223045099-BlueOrange-Studio-300x200.jpg 300w, http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-swimming-Dont-Even-Think-About-Heading-to-the-Beach-Without-These-Safety-Tips_223045099-BlueOrange-Studio-768x512.jpg 768w, http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-swimming-Dont-Even-Think-About-Heading-to-the-Beach-Without-These-Safety-Tips_223045099-BlueOrange-Studio-1024x683.jpg 1024w, http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-swimming-Dont-Even-Think-About-Heading-to-the-Beach-Without-These-Safety-Tips_223045099-BlueOrange-Studio-568x379.jpg 568w, http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-swimming-Dont-Even-Think-About-Heading-to-the-Beach-Without-These-Safety-Tips_223045099-BlueOrange-Studio-760x506.jpg 760w, http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-swimming-Dont-Even-Think-About-Heading-to-the-Beach-Without-These-Safety-Tips_223045099-BlueOrange-Studio-767x514.jpg 767w, http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-swimming-Dont-Even-Think-About-Heading-to-the-Beach-Without-These-Safety-Tips_223045099-BlueOrange-Studio-600x400.jpg 600w, http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-swimming-Dont-Even-Think-About-Heading-to-the-Beach-Without-These-Safety-Tips_223045099-BlueOrange-Studio-384x258.jpg 384w" sizes="(max-width: 380px) 100vw, 380px" /><span class="credits-overlay"><span class="image-credit">BlueOrange-Studio/Shutterstock</span></span>Swimming in the ocean requires more strength and skill than swimming in a pool (which is why it <a href="http://www.rd.com/health/fitness/swimming-workouts/1/">torches calories</a>). So-so swimmers may struggle when confronted with waves and currents, so unless you feel confident that you or a member of your family can handle the surf, stick to the shoreline.</p><div class="spu-placeholder" style="display:none"></div><div class="rd-article--pagination pagination"> <span class="page-numbers">1</span> <a href="http://www.rd.com/health/wellness/beach-safety/2/"><span class="page-numbers">2</span></a> <a href="http://www.rd.com/health/wellness/beach-safety/3/"><span class="page-numbers">3</span></a> <a href="http://www.rd.com/health/wellness/beach-safety/4/"><span class="page-numbers">4</span></a> <a href="http://www.rd.com/health/wellness/beach-safety/5/"><span class="page-numbers">5</span></a> <a href="http://www.rd.com/health/wellness/beach-safety/6/"><span class="page-numbers">6</span></a> <a href="http://www.rd.com/health/wellness/beach-safety/7/"><span class="page-numbers">7</span></a> <a href="http://www.rd.com/health/wellness/beach-safety/8/"><span class="page-numbers">8</span></a> <a href="http://www.rd.com/health/wellness/beach-safety/9/"><span class="page-numbers">9</span></a> <a href="http://www.rd.com/health/wellness/beach-safety/2/"><span class="next page-numbers"><span class="fa fa-chevron-right"></span></span></a></div>							</div>

							<footer class="rd-article--footer">
								<div class="rd-article--source">
																	</div>
								<div class="rd-article--meta">
									<div class="entry-terms"><span class="more-terms">More:</span> <span class="term-label taxonomy-category"><a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"content recirculation","link_pos":"more links"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span> <span class="term-label taxonomy-category"><a data-analytics-metrics='{"link_name":"Parenting","link_module":"content recirculation","link_pos":"more links"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span> <span class="term-label taxonomy-tag"><a data-analytics-metrics='{"link_name":"Family Life","link_module":"content recirculation","link_pos":"more links"}' href="http://www.rd.com/family-life/">Family Life</a></span></div>								</div>
							</footer>

							<div class="rd-article--sharing rd-article--sharing__under">
									<div class="rd-sharing">
		
		
		<!-- AddThis Button BEGIN -->

		<div class="addthis_toolbox addthis_32x32_style custom" addthis:url="http://www.rd.com/health/wellness/beach-safety/" addthis:title="These 9 Beach Safety Rules Can Seriously Save Your Life">
			<a data-analytics-metrics='{"link_name":"facebook","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_facebook custom custom__facebook"></a>
			<a data-analytics-metrics='{"link_name":"twitter","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_twitter custom custom__twitter"></a>
			<a data-analytics-metrics='{"link_name":"email","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_email custom custom__email"></a>
			<a data-analytics-metrics='{"link_name":"print","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_print custom custom__print"></a>			<a data-analytics-metrics='{"link_name":compact","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_compact custom custom__compact"></a>
		</div>
		<!-- AddThis Button END -->
			</div>
							</div>

							
		<div id='newsletter-form-container'>
			<div id='newsletter-container'>
				<div class='container container__health'>
					<div class='row'>
						<div class='avatar-image hidden-xs'>
							<img src="http://www.rd.com/wp-content/plugins/rd-newsletters/images/health.jpg" alt="avatar" title="avatar">
						</div>
						<div class='form-wrapper'>
							<form id='nsf' class='form-inline' role='form'>
								<fieldset>
									<p class="header">Want to stay smart and healthy?</p><p class="title">Get our weekly Health Reads newsletter</p>									<div class='form-group'>
										<div class='input-group input-group-default'>
											<span class='input-group-addon'>
												<span class='glyphicon glyphicon-envelope'></span>
											</span>
											<label class='sr-only' for='nl-email'>
												Email address
											</label>
											<input
												type='email'
												name='email'
												class='form-control'
												id='nl-email'
												placeholder="Enter Your E-Mail Address" required />
											<input
												name='form_id'
												type='hidden'
												value='99999' />
											<input
												name='source_url'
												type='hidden'
												value='' />
											<input
												name='newsletter_id'
												type='hidden'
												value='9' />
											<input
												name='offer_id'
												type='hidden'
												value='10' />
											<input
												name='action'
												type='hidden'
												value='newsletter_signup_form' />
											<input type="hidden" id="nsf_nonce" name="nsf_nonce" value="fabac02fdb" /><input type="hidden" name="_wp_http_referer" value="/health/wellness/beach-safety/" />										</div>
									</div>
									<button data-analytics-metrics='{"link_name":"sign up","nl_name":"want_to_stay_smart_and_healthy","nl_signup_event":"true","link_module":"newsletter signup","link_pos":"body of content","page_template":"newsletter sign up widget"}'
										formmethod=post
										type="submit"
										class='btn btn-signup'>Sign Up</button>
									<img style="display: none"
										class='nsf-ajax'
										src='http://i61.tinypic.com/11kguf4.gif'
										alt='Sending Message'>

									<a data-analytics-metrics='{"link_name":"how we use your email","link_module":"newsletter signup","link_pos":"body of content","page_template":"newsletter sign up widget"}'
										id="nl-privacy-policy"
										class="popover-privacy"
										href="javascript:void(0)"
										tabindex="0"
										title="">
										how we use your e-mail
									</a>
									<div class="popover bottom"><div class="arrow"></div><div class="popover-content">We will use your email address to send you this newsletter. For more information please read our <a href='http://tmbi.com/privacy-policy/' target='_blank'>privacy policy.</a></div></div>
								</fieldset>
							</form>
						</div>
						<div class='formmessage'><p></p></div>
					</div>
				</div>
			</div>
		</div>
				<div id="confirmation-msg-container" style="display: none">
			<div id="confirmation-container">
				<div class="container">
					<div class="row">
						<div class="form-wrapper">
							<div class="section-signup-confirmation">
								<div class="left">
									<p class="header">Thanks! You're on our list.</p>
									<p class="title">And about to get a whole lot healthier.</p>								</div>
								<div class="right">
									<div class="facebook">
										<a class="nbs-social-facebook" target="_blank" href="http://www.facebook.com/ReadersDigest" ></a>
										<a target="_blank" href="http://www.facebook.com/ReadersDigest" ><span class="fw_900">Like us</span> on facebook</a>
									</div>
									<div class="twitter">
										<a target="_blank" class="nbs-social-twitter" href="http://www.twitter.com/ReadersDigest" ></a>
										<a target="_blank" href="http://www.twitter.com/ReadersDigest"><span class="fw_900">Follow us</span> on twitter</a>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="mobile-parallel-hide">
<div id="mb_container"></div>
<div id="mb_video_sponso"></div>
</div>
<script type="text/javascript">
(function(){ 
var sc = document.createElement("script");
sc.src = "http://player.mediabong.net/se/143.js?url="+encodeURIComponent(document.location.href);
sc.type = "text/javascript";
sc.async = true;
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(sc, s);
})();
</script>
					   </div>
					</div>
				</div>

				<div class="fwf--fixed__right fwf__drop-for-mobile" role="complementary">
					<div class="rd-article--sidebar js--sticky js--article-sidebar">
						<div class="js--sticky-box">
									<div class="adunit ad-sidebar-top-flex" data-dimensions="300x250,300x250,300x50,320x50" data-desktop-dimensions="300x250,300x250" data-mobile-dimensions="300x50,320x50" data-size-mapping="sidebar-top-flex" data-adunit="rdg/health/EverydayWellness/beach-safety" data-targeting="{&quot;pos&quot;:&quot;top&quot;,&quot;location&quot;:&quot;top_article_sticky_ad&quot;}" ></div>
					<div class="river-numbered">
				<h2 class="river-numbered--title">Read These Next</h2>
				<ol id="related-stories" class="mixer-group mixer-group-3 river-numbered--articles"><script>mixer.prepare("#related-stories");
			</script><li data-post="274299" class="mixer-item"><a data-analytics-metrics='{"link_name":"Finland Found a Way to Prevent Childhood Bullying\u2014Here&#8217;s How","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/advice/parenting/bullying-prevention-finland/">Finland Found a Way to Prevent Childhood Bullying—Here&#8217;s How</a></li><li data-post="274060" class="mixer-item"><a data-analytics-metrics='{"link_name":"This Teen Just Recreated Her Mom\u2019s Graduation Photo\u2014and the Reason Will Make You Cry","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/true-stories/inspiring/teen-recreates-graduation-photo/">This Teen Just Recreated Her Mom’s Graduation Photo—and the Reason Will Make You Cry</a></li><li data-post="273994" class="mixer-item"><a data-analytics-metrics='{"link_name":"The Best Moms in the World Have This Trait in Common","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/advice/parenting/moms-with-friends-make-better-parents/">The Best Moms in the World Have This Trait in Common</a></li><li data-post="273007" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"If You Think About It, Going to The Beach Is Kind Of Weird","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/culture/beach-is-for-birds/">If You Think About It, Going to The Beach Is Kind Of Weird</a></li><li data-post="273855" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"There&#8217;s a Scary Internet Challenge That&#8217;s Giving Your Kids Dangerous Burns","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/advice/parenting/deodorant-challenge/">There&#8217;s a Scary Internet Challenge That&#8217;s Giving Your Kids Dangerous Burns</a></li><li data-post="272012" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"20 Dads Share the Sweetest, Most Heartwarming Father&#8217;s Day Gifts They&#8217;ve Ever Received","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/culture/best-fathers-day-gifts/1/">20 Dads Share the Sweetest, Most Heartwarming Father&#8217;s Day Gifts They&#8217;ve Ever Received</a></li><li data-post="272921" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"The Four-Letter Word That Can End Any Fight\u2014No, Not THAT Word!","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/advice/relationships/stop-argument-one-word/">The Four-Letter Word That Can End Any Fight—No, Not THAT Word!</a></li><li data-post="272508" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"The Best-Ever Audiobooks for Your Next Family Road Trip","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/culture/family-audiobooks/1/">The Best-Ever Audiobooks for Your Next Family Road Trip</a></li><li data-post="272386" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"7 Secrets to Becoming Every Dog&#8217;s Favorite Human","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/advice/pets/new-dog-favorite-person/1/">7 Secrets to Becoming Every Dog&#8217;s Favorite Human</a></li><li data-post="272991" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"Should You Feel Guilty About Putting Your Child on a Leash? This Parent Just Settled the Debate","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="http://www.rd.com/advice/parenting/child-on-leash/">Should You Feel Guilty About Putting Your Child on a Leash? This Parent Just Settled the Debate</a></li><script>
				mixer.scramble.apply(mixer, ["#related-stories",0]);
			</script></ol>			</div>
					<div class="adunit-lazy ad-sidebar-middle-flex" data-dimensions="300x250,300x600,160x600,300x1050,320x50,300x50" data-desktop-dimensions="300x250,300x600,160x600,300x1050" data-mobile-dimensions="320x50,300x50" data-size-mapping="sidebar-middle-flex" data-adunit="rdg/health/EverydayWellness/beach-safety" data-targeting="{&quot;pos&quot;:&quot;bottom&quot;,&quot;location&quot;:&quot;middle_article_sticky_ae&quot;}" ></div>
								</div>
					</div>

				</div>
			</div>
	</article>
</main>

</section><!-- #primary -->

<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-text-links"></div>
<div class="js--sticky-container">
	<div class="js--sticky js--reintroduction-banner" data-offset="0">
		<div class="js--sticky-box">
					<div class="adunit-lazy ad-brand-reintroduction" data-dimensions="970x30,970x60,970x90,728x90,728x90,300x250,320x50,300x50,300x250" data-desktop-dimensions="970x30,970x60,970x90,728x90,728x90,300x250" data-mobile-dimensions="320x50,300x50,300x250" data-size-mapping="brand-reintroduction" data-adunit="rdg/health/EverydayWellness/beach-safety" data-targeting="{&quot;pos&quot;:&quot;middle&quot;,&quot;location&quot;:&quot;middle_article_sticky_ak&quot;}" ></div>
				</div>
	</div>

		<div class="fwf--row recirculation__first-row js--sticky-container" role="complementary">
		<div class="fwf--fluid-wrapper">
			<div class="fwf--fluid__left">

			<div class="recirculation--unit">
				<h2 class="category--primary--title">Video</h2>				<div class="brightcove"><div class="brightcove-container"><div class="dmplayer" id="dmpl594337330efab"></div></div></div>
				<h2 class="recirculation--primary--title">More About Everyday Wellness</h2>
				<div id="more-from-category" class="mixer-group mixer-group-4"><script>mixer.prepare("#more-from-category");
			</script><div data-post="267874" class="mixer-item river-thumbnails">
<article id="post-267874" class="river-article with-thumbnail post-267874 listicle type-listicle status-publish has-post-thumbnail hentry category-cleaning-organizing category-culture category-wellness category-healthy-eating category-saving-money source-original exclude_feed-exclude_msn tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Meet the Heroes of the Trusted League: The Most Trusted Brands in America","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Meet the Heroes of the Trusted League: The Most Trusted Brands in America"}' href="http://www.rd.com/culture/trusted-league-heroes/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/05/FB_Share_Image_1k-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/05/FB_Share_Image_1k-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Culture","link_module":"article list","link_pos":"topic-Culture","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a>
	</span>
			<a data-analytics-metrics='{"link_name":"Meet the Heroes of the Trusted League: The Most Trusted Brands in America","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Meet the Heroes of the Trusted League: The Most Trusted Brands in America"}'  href="http://www.rd.com/culture/trusted-league-heroes/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Meet the Heroes of the Trusted League: The Most Trusted Brands in America</h3>
				<div class="river-thumbnails--excerpt"><p>Meet the Trusted League, a confederation of superheroes who embody the winning characteristics of the 40 most Trusted Brands in America.</p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="265857" class="mixer-item river-thumbnails">
<article id="post-265857" class="river-article with-thumbnail post-265857 post type-post status-publish format-standard has-post-thumbnail hentry category-sweepstakes-submissions category-conditions category-culture category-wellness category-fun category-inspiring category-parenting category-pets category-recipes-cooking category-relationships category-saving-money category-travel category-work-career tag-sweepstakes-prizes source-original exclude_feed-exclude_facebook exclude_feed-exclude_msn tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"See the Nominees for Nicest Place in America!","link_module":"content recirculation","link_pos":"main stage - list","page_template":"See the Nominees for Nicest Place in America!"}' href="http://www.rd.com/sweepstakes-submissions/nicest-place-post/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="277" height="173" src="http://www.rd.com/wp-content/uploads/sites/2/2017/05/nicest-logo-main-small.png" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="277" height="173" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/05/nicest-logo-main-small.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Chance to Win!","link_module":"article list","link_pos":"topic-Chance to Win!","page_template":"Chance to Win!"}' href="http://www.rd.com/sweepstakes-submissions/">Chance to Win!</a>
	</span>
			<a data-analytics-metrics='{"link_name":"See the Nominees for Nicest Place in America!","link_module":"content recirculation","link_pos":"main stage - list","page_template":"See the Nominees for Nicest Place in America!"}'  href="http://www.rd.com/sweepstakes-submissions/nicest-place-post/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">See the Nominees for Nicest Place in America!</h3>
				<div class="river-thumbnails--excerpt">Hundreds of you shared your choices. Read all the inspiring stories before the finalists are announced later this month.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="274443" class="mixer-item river-thumbnails">
<article id="post-274443" class="river-article with-thumbnail post-274443 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness tag-skin-care source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"15 Summer Superfoods for Absolutely Gorgeous, Glowing Skin","link_module":"content recirculation","link_pos":"main stage - list","page_template":"15 Summer Superfoods for Absolutely Gorgeous, Glowing Skin"}' href="http://www.rd.com/health/wellness/summer-superfoods-skin/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/summer-superfoods-for-clear-glowing-skin-306417644-lenetstan-FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/summer-superfoods-for-clear-glowing-skin-306417644-lenetstan-FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"15 Summer Superfoods for Absolutely Gorgeous, Glowing Skin","link_module":"content recirculation","link_pos":"main stage - list","page_template":"15 Summer Superfoods for Absolutely Gorgeous, Glowing Skin"}'  href="http://www.rd.com/health/wellness/summer-superfoods-skin/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">15 Summer Superfoods for Absolutely Gorgeous, Glowing Skin</h3>
				<div class="river-thumbnails--excerpt">Load your meals with these delicious superfoods, and you&#8217;ll have a beautiful complexion all summer long.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="269267" class="mixer-item river-thumbnails">
<article id="post-269267" class="river-article with-thumbnail post-269267 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness tag-aging-well tag-alzheimers-disease tag-cancer tag-diabetes tag-friendship tag-living-well tag-marriage tag-music tag-senior-living tag-sleep tag-stress-reduction source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"50 Easy Habits That Help You Live Longer, According to Science","link_module":"content recirculation","link_pos":"main stage - list","page_template":"50 Easy Habits That Help You Live Longer, According to Science"}' href="http://www.rd.com/health/wellness/live-longer/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/05/46-laughing-Ways-to-Achieve-Longevity_300869585-CREATISTA-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/05/46-laughing-Ways-to-Achieve-Longevity_300869585-CREATISTA-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"50 Easy Habits That Help You Live Longer, According to Science","link_module":"content recirculation","link_pos":"main stage - list","page_template":"50 Easy Habits That Help You Live Longer, According to Science"}'  href="http://www.rd.com/health/wellness/live-longer/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">50 Easy Habits That Help You Live Longer, According to Science</h3>
				<div class="river-thumbnails--excerpt">Go for a jog Among all the things you can do to achieve longevity, one of the most critical is to exercise. Aerobic activity, like running, is crucial&#8230;</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="261149" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-261149" class="river-article with-thumbnail post-261149 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness category-healthcare tag-aging-well tag-pain-relief source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"50 Signs You&#8217;re Healthy from Every Type of Doctor","link_module":"content recirculation","link_pos":"main stage - list","page_template":"50 Signs You&#8217;re Healthy from Every Type of Doctor"}' href="http://www.rd.com/health/wellness/signs-of-good-health/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/11_face_Signs-Youre-Healthy-From-Every-Type-of-Doctor_520099063_puhhha_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/11_face_Signs-Youre-Healthy-From-Every-Type-of-Doctor_520099063_puhhha_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"50 Signs You&#8217;re Healthy from Every Type of Doctor","link_module":"content recirculation","link_pos":"main stage - list","page_template":"50 Signs You&#8217;re Healthy from Every Type of Doctor"}'  href="http://www.rd.com/health/wellness/signs-of-good-health/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">50 Signs You&#8217;re Healthy from Every Type of Doctor</h3>
				<div class="river-thumbnails--excerpt">We asked medical professionals of all stripes—dermatologists, GPs, dentists, surgeons, psychologists, nutritionists—their top indicators of good health. Here are their 50 gold-star seals of sound, strong health.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="43427" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-43427" class="river-article with-thumbnail post-43427 listicle type-listicle status-publish has-post-thumbnail hentry category-conditions category-wellness category-healthcare source-original mag_issue_date-november-2011 tmbi_first_associated-rd">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"50 Secrets Nurses Wish They Could Tell You","link_module":"content recirculation","link_pos":"main stage - list","page_template":"50 Secrets Nurses Wish They Could Tell You"}' href="http://www.rd.com/health/wellness/50-secrets-nurses-wish-tell/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2016/04/12-50-secrets-nurses-too-smart-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2016/04/12-50-secrets-nurses-too-smart-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"50 Secrets Nurses Wish They Could Tell You","link_module":"content recirculation","link_pos":"main stage - list","page_template":"50 Secrets Nurses Wish They Could Tell You"}'  href="http://www.rd.com/health/wellness/50-secrets-nurses-wish-tell/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">50 Secrets Nurses Wish They Could Tell You</h3>
				<div class="river-thumbnails--excerpt"><p>Doctors are clueless about what really happens in the beds, rooms, and halls of our hospitals. That&#8217;s why we went to the experts: nurses.</p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="252241" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-252241" class="river-article with-thumbnail post-252241 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness category-work-career tag-life-tips tag-living-well source-original mag_issue_date-april-2017 tmbi_first_associated-rd">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"50 Everyday Mistakes\u2014and How to Fix Them","link_module":"content recirculation","link_pos":"main stage - list","page_template":"50 Everyday Mistakes\u2014and How to Fix Them"}' href="http://www.rd.com/health/wellness/everyday-mistakes/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/03/22-phone-Everyday-Mistakes-And-How-to-Fix-Them_323279900-kikovic-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/03/22-phone-Everyday-Mistakes-And-How-to-Fix-Them_323279900-kikovic-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"50 Everyday Mistakes—and How to Fix Them","link_module":"content recirculation","link_pos":"main stage - list","page_template":"50 Everyday Mistakes—and How to Fix Them"}'  href="http://www.rd.com/health/wellness/everyday-mistakes/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">50 Everyday Mistakes—and How to Fix Them</h3>
				<div class="river-thumbnails--excerpt">You may not even realize that these everyday habits could be harming your health. Learn what they are and how to avoid them. </div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="274445" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-274445" class="river-article with-thumbnail post-274445 listicle type-listicle status-publish has-post-thumbnail hentry category-beauty category-wellness tag-skin-care source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Why Rose-Infused Beauty Buys Are Your Skin&#8217;s New Best Friend","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Why Rose-Infused Beauty Buys Are Your Skin&#8217;s New Best Friend"}' href="http://www.rd.com/health/beauty/rose-skin-care/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/Why-You-Need-Ros-10-Products-that-Deliver-FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/Why-You-Need-Ros-10-Products-that-Deliver-FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Beauty","link_module":"article list","link_pos":"topic-Beauty","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a>
	</span>
			<a data-analytics-metrics='{"link_name":"Why Rose-Infused Beauty Buys Are Your Skin&#8217;s New Best Friend","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Why Rose-Infused Beauty Buys Are Your Skin&#8217;s New Best Friend"}'  href="http://www.rd.com/health/beauty/rose-skin-care/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Why Rose-Infused Beauty Buys Are Your Skin&#8217;s New Best Friend</h3>
				<div class="river-thumbnails--excerpt">Stop and smell the roses—or better yet, add them to your beauty routine. </div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="274342" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-274342" class="river-article with-thumbnail post-274342 post type-post status-publish format-standard has-post-thumbnail hentry category-wellness category-fitness category-healthy-eating tag-aging-well source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"How This 70-Year-Old Marathon Runner Stays Just as Fit as She Was at 20","link_module":"content recirculation","link_pos":"main stage - list","page_template":"How This 70-Year-Old Marathon Runner Stays Just as Fit as She Was at 20"}' href="http://www.rd.com/health/wellness/kathrine-switzer-healthy-aging/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/switzer-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/switzer-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"How This 70-Year-Old Marathon Runner Stays Just as Fit as She Was at 20","link_module":"content recirculation","link_pos":"main stage - list","page_template":"How This 70-Year-Old Marathon Runner Stays Just as Fit as She Was at 20"}'  href="http://www.rd.com/health/wellness/kathrine-switzer-healthy-aging/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">How This 70-Year-Old Marathon Runner Stays Just as Fit as She Was at 20</h3>
				<div class="river-thumbnails--excerpt">Kathrine Switzer earned fame as the first female Boston Marathon runner in 1967, but she hasn&#8217;t slowed down. In fact, she&#8217;s as fit at 70 as she was at 20.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="273808" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-273808" class="river-article with-thumbnail post-273808 post type-post status-publish format-standard has-post-thumbnail hentry category-conditions category-wellness tag-heart-health tag-life-tips tag-sleep source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Yes, Social Jet Lag Is a Thing\u2014Here&#8217;s Why You Need to Know About It","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Yes, Social Jet Lag Is a Thing\u2014Here&#8217;s Why You Need to Know About It"}' href="http://www.rd.com/health/conditions/social-jet-lag/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-If-You’re-Tired-All-the-Time-You-Might-Have-Social-Jet-Lag_367741853-Stokkete-David-Tadevosian-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-If-You’re-Tired-All-the-Time-You-Might-Have-Social-Jet-Lag_367741853-Stokkete-David-Tadevosian-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Conditions","link_module":"article list","link_pos":"topic-Conditions","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a>
	</span>
			<a data-analytics-metrics='{"link_name":"Yes, Social Jet Lag Is a Thing—Here&#8217;s Why You Need to Know About It","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Yes, Social Jet Lag Is a Thing—Here&#8217;s Why You Need to Know About It"}'  href="http://www.rd.com/health/conditions/social-jet-lag/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Yes, Social Jet Lag Is a Thing—Here&#8217;s Why You Need to Know About It</h3>
				<div class="river-thumbnails--excerpt">This scary condition could be seriously affecting your health. </div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="273207" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-273207" class="river-article with-thumbnail post-273207 listicle type-listicle status-publish has-post-thumbnail hentry category-diet-weight-loss category-wellness tag-living-well source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"10 Ways Your Body Changes When You Start Drinking Enough Water","link_module":"content recirculation","link_pos":"main stage - list","page_template":"10 Ways Your Body Changes When You Start Drinking Enough Water"}' href="http://www.rd.com/health/diet-weight-loss/drinking-enough-water/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/10-happy-Ways-Your-Body-Changes-When-You-Start-Drinking-Enough-Water_458040463-Svitlana-Sokolova-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/10-happy-Ways-Your-Body-Changes-When-You-Start-Drinking-Enough-Water_458040463-Svitlana-Sokolova-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Diet &amp; Weight Loss","link_module":"article list","link_pos":"topic-Diet &amp; Weight Loss","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &amp; Weight Loss</a>
	</span>
			<a data-analytics-metrics='{"link_name":"10 Ways Your Body Changes When You Start Drinking Enough Water","link_module":"content recirculation","link_pos":"main stage - list","page_template":"10 Ways Your Body Changes When You Start Drinking Enough Water"}'  href="http://www.rd.com/health/diet-weight-loss/drinking-enough-water/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">10 Ways Your Body Changes When You Start Drinking Enough Water</h3>
				<div class="river-thumbnails--excerpt">The research is clear: Staying hydrated is one of the healthiest habits you can adopt. Here are all the ways your body—and brain—get better when you chug, chug, chug.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="273186" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-273186" class="river-article with-thumbnail post-273186 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness category-healthcare tag-aging-well source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"11 Silent Signs Your Medications Are Making You Sick","link_module":"content recirculation","link_pos":"main stage - list","page_template":"11 Silent Signs Your Medications Are Making You Sick"}' href="http://www.rd.com/health/healthcare/silent-signs-medication-make-sick/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/00_sick_Silent-Signs-Your-Meds-Could-Make-You-Sick_118647259_Subbotina-Anna_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/00_sick_Silent-Signs-Your-Meds-Could-Make-You-Sick_118647259_Subbotina-Anna_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Health Care","link_module":"article list","link_pos":"topic-Health Care","page_template":"Health Care"}' href="http://www.rd.com/health/healthcare/">Health Care</a>
	</span>
			<a data-analytics-metrics='{"link_name":"11 Silent Signs Your Medications Are Making You Sick","link_module":"content recirculation","link_pos":"main stage - list","page_template":"11 Silent Signs Your Medications Are Making You Sick"}'  href="http://www.rd.com/health/healthcare/silent-signs-medication-make-sick/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">11 Silent Signs Your Medications Are Making You Sick</h3>
				<div class="river-thumbnails--excerpt">More people than ever are on prescription medication. Combine them with supplements and over-the-counter pain pills, and you could be in danger.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="272590" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-272590" class="river-article with-thumbnail post-272590 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness tag-aging-well tag-psychology source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"How What You&#8217;re Thinking Right Now Is Aging Your Body","link_module":"content recirculation","link_pos":"main stage - list","page_template":"How What You&#8217;re Thinking Right Now Is Aging Your Body"}' href="http://www.rd.com/health/wellness/negative-thoughts-aging/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/06_thinking_How-What-Youre-Thinking-Right-Now-Is-Aging-Your-Body-According-to-Science_537023464_Vladeep_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/06_thinking_How-What-Youre-Thinking-Right-Now-Is-Aging-Your-Body-According-to-Science_537023464_Vladeep_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"How What You&#8217;re Thinking Right Now Is Aging Your Body","link_module":"content recirculation","link_pos":"main stage - list","page_template":"How What You&#8217;re Thinking Right Now Is Aging Your Body"}'  href="http://www.rd.com/health/wellness/negative-thoughts-aging/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">How What You&#8217;re Thinking Right Now Is Aging Your Body</h3>
				<div class="river-thumbnails--excerpt">You know about the power of positive thinking, but did you know that negative thoughts are powerful as well?</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="272920" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-272920" class="river-article with-thumbnail post-272920 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness category-healthcare tag-happiness tag-psychology tag-human-brain source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Crisis Counselors Reveal the 9 Things Everyone Needs to Know About Anxiety","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Crisis Counselors Reveal the 9 Things Everyone Needs to Know About Anxiety"}' href="http://www.rd.com/health/wellness/coping-anxiety/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/03_anxiety_Things-Crisis-Counselors-Wish-You-Knew-About-Anxiety_643073863_Emily-frost_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/03_anxiety_Things-Crisis-Counselors-Wish-You-Knew-About-Anxiety_643073863_Emily-frost_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"Crisis Counselors Reveal the 9 Things Everyone Needs to Know About Anxiety","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Crisis Counselors Reveal the 9 Things Everyone Needs to Know About Anxiety"}'  href="http://www.rd.com/health/wellness/coping-anxiety/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Crisis Counselors Reveal the 9 Things Everyone Needs to Know About Anxiety</h3>
				<div class="river-thumbnails--excerpt">Crisis counselors and trained hotline volunteers help anxiety sufferers everyday. Here are the coping mechanisms they&#8217;ve found work best.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="273354" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-273354" class="river-article with-thumbnail post-273354 post type-post status-publish format-standard has-post-thumbnail hentry category-wellness category-fitness tag-clothing-fashion source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"This One Sneaky Trick Will Make Your Sports Bras Last WAY Longer","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This One Sneaky Trick Will Make Your Sports Bras Last WAY Longer"}' href="http://www.rd.com/health/wellness/when-to-replace-sports-bra/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-This-One-Simple-Tip-Will-Make-Your-Sports-Bras-Last-WAY-Longer_381433264-Wayne0216-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-This-One-Simple-Tip-Will-Make-Your-Sports-Bras-Last-WAY-Longer_381433264-Wayne0216-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"This One Sneaky Trick Will Make Your Sports Bras Last WAY Longer","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This One Sneaky Trick Will Make Your Sports Bras Last WAY Longer"}'  href="http://www.rd.com/health/wellness/when-to-replace-sports-bra/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">This One Sneaky Trick Will Make Your Sports Bras Last WAY Longer</h3>
				<div class="river-thumbnails--excerpt">To extend the life of your sports bra, all you need is this one easy tip. Why didn&#8217;t we think of this before?</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="273237" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-273237" class="river-article with-thumbnail post-273237 post type-post status-publish format-standard has-post-thumbnail hentry category-diet-weight-loss category-wellness tag-alzheimers-disease tag-heart-health source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Shed Pounds, Get Smarter\u2014Science Proves It","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Shed Pounds, Get Smarter\u2014Science Proves It"}' href="http://www.rd.com/health/wellness/weight-loss-and-the-brain/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-Shed-Pounds-Get-Smarter-pilipphoto-ilolab-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-Shed-Pounds-Get-Smarter-pilipphoto-ilolab-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Diet &amp; Weight Loss","link_module":"article list","link_pos":"topic-Diet &amp; Weight Loss","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &amp; Weight Loss</a>
	</span>
			<a data-analytics-metrics='{"link_name":"Shed Pounds, Get Smarter—Science Proves It","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Shed Pounds, Get Smarter—Science Proves It"}'  href="http://www.rd.com/health/wellness/weight-loss-and-the-brain/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Shed Pounds, Get Smarter—Science Proves It</h3>
				<div class="river-thumbnails--excerpt">If your memory is starting to slip, it&#8217;s definitely time to lower the number on your scale. Trust us, it&#8217;s not just your heart that will thank you.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="273037" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-273037" class="river-article with-thumbnail post-273037 post type-post status-publish format-standard has-post-thumbnail hentry category-beauty category-wellness tag-aging-well source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"If You Have Acne-Prone Skin, Read This Before You Apply Sunscreen","link_module":"content recirculation","link_pos":"main stage - list","page_template":"If You Have Acne-Prone Skin, Read This Before You Apply Sunscreen"}' href="http://www.rd.com/health/wellness/sunscreen-acne-prone/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-Sunscreens-to-Never-Use-if-Youre-Acne-Prone_249856225-Rido-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-Sunscreens-to-Never-Use-if-Youre-Acne-Prone_249856225-Rido-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Beauty","link_module":"article list","link_pos":"topic-Beauty","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a>
	</span>
			<a data-analytics-metrics='{"link_name":"If You Have Acne-Prone Skin, Read This Before You Apply Sunscreen","link_module":"content recirculation","link_pos":"main stage - list","page_template":"If You Have Acne-Prone Skin, Read This Before You Apply Sunscreen"}'  href="http://www.rd.com/health/wellness/sunscreen-acne-prone/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">If You Have Acne-Prone Skin, Read This Before You Apply Sunscreen</h3>
				<div class="river-thumbnails--excerpt">Know what sunscreen ingredients to watch out for so you can avoid breakouts while protecting your skin from the sun. </div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="273093" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-273093" class="river-article with-thumbnail post-273093 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness category-fitness tag-sleep source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"11 Yoga-Inspired Stretches to Get a Good Night&#8217;s Sleep","link_module":"content recirculation","link_pos":"main stage - list","page_template":"11 Yoga-Inspired Stretches to Get a Good Night&#8217;s Sleep"}' href="http://www.rd.com/health/wellness/stretches-better-sleep/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/00_Stretches-to-Help-You-Get-Your-Best-Nights-Sleep—Tonight_CourtesySusannaHarwoodRubinAndNoushaSalimi_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/00_Stretches-to-Help-You-Get-Your-Best-Nights-Sleep—Tonight_CourtesySusannaHarwoodRubinAndNoushaSalimi_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"11 Yoga-Inspired Stretches to Get a Good Night&#8217;s Sleep","link_module":"content recirculation","link_pos":"main stage - list","page_template":"11 Yoga-Inspired Stretches to Get a Good Night&#8217;s Sleep"}'  href="http://www.rd.com/health/wellness/stretches-better-sleep/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">11 Yoga-Inspired Stretches to Get a Good Night&#8217;s Sleep</h3>
				<div class="river-thumbnails--excerpt">If you&#8217;re losing sleep over losing sleep, we&#8217;ve got the news to help you snooze. Try these stretches tonight to wake up refreshed tomorrow.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="273127" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-273127" class="river-article with-thumbnail post-273127 post type-post status-publish format-standard has-post-thumbnail hentry category-conditions category-wellness category-parenting source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Researchers Think Baby Teeth Could Offer a Clue Into What Causes Autism","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Researchers Think Baby Teeth Could Offer a Clue Into What Causes Autism"}' href="http://www.rd.com/advice/parenting/autism-spectrum-baby-teeth/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-Baby-Teeth-Could-Hold-a-Clue-to-Autism-a-New-Study-Shows_461812363-chatnarin-kongsuk-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/01-Baby-Teeth-Could-Hold-a-Clue-to-Autism-a-New-Study-Shows_461812363-chatnarin-kongsuk-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Conditions","link_module":"article list","link_pos":"topic-Conditions","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a>
	</span>
			<a data-analytics-metrics='{"link_name":"Researchers Think Baby Teeth Could Offer a Clue Into What Causes Autism","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Researchers Think Baby Teeth Could Offer a Clue Into What Causes Autism"}'  href="http://www.rd.com/advice/parenting/autism-spectrum-baby-teeth/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Researchers Think Baby Teeth Could Offer a Clue Into What Causes Autism</h3>
				<div class="river-thumbnails--excerpt">The findings offer some tantalizing clues about the possible causes of autism. Here&#8217;s what you need to know.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="272632" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-272632" class="river-article with-thumbnail post-272632 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness category-parenting tag-kids-stuff source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"The 9 Car Seat Rules Every Parent Needs to Be Following","link_module":"content recirculation","link_pos":"main stage - list","page_template":"The 9 Car Seat Rules Every Parent Needs to Be Following"}' href="http://www.rd.com/advice/parenting/car-seat-tips/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/Car-Seat-Tips-to-Ensure-That-Your-Child-is-Safe-and-Comfy-on-the-Road-FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/Car-Seat-Tips-to-Ensure-That-Your-Child-is-Safe-and-Comfy-on-the-Road-FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Parenting","link_module":"article list","link_pos":"topic-Parenting","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a>
	</span>
			<a data-analytics-metrics='{"link_name":"The 9 Car Seat Rules Every Parent Needs to Be Following","link_module":"content recirculation","link_pos":"main stage - list","page_template":"The 9 Car Seat Rules Every Parent Needs to Be Following"}'  href="http://www.rd.com/advice/parenting/car-seat-tips/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">The 9 Car Seat Rules Every Parent Needs to Be Following</h3>
				<div class="river-thumbnails--excerpt">Choosing the right car seat for your child can be confusing. Ensure your child’s safety by following these tips.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="272539" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-272539" class="river-article with-thumbnail post-272539 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness category-healthcare source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Warning: These 16 Everyday Things Pose Huge Health Risks","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Warning: These 16 Everyday Things Pose Huge Health Risks"}' href="http://www.rd.com/health/healthcare/dangerous-health-products-in-your-house/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/Most-Dangerous-Health-Products-in-Your-House-FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/Most-Dangerous-Health-Products-in-Your-House-FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Health Care","link_module":"article list","link_pos":"topic-Health Care","page_template":"Health Care"}' href="http://www.rd.com/health/healthcare/">Health Care</a>
	</span>
			<a data-analytics-metrics='{"link_name":"Warning: These 16 Everyday Things Pose Huge Health Risks","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Warning: These 16 Everyday Things Pose Huge Health Risks"}'  href="http://www.rd.com/health/healthcare/dangerous-health-products-in-your-house/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Warning: These 16 Everyday Things Pose Huge Health Risks</h3>
				<div class="river-thumbnails--excerpt">Your cabinets are full of health products that can be hiding a dark secret: They pose a serious threat if you&#8217;re not careful.
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="272044" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-272044" class="river-article with-thumbnail post-272044 post type-post status-publish format-standard has-post-thumbnail hentry category-wellness category-parenting tag-kids-stuff tag-psychology source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Why You Should Be Encouraging Your Child to Spend Time with Their Imaginary Friends","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Why You Should Be Encouraging Your Child to Spend Time with Their Imaginary Friends"}' href="http://www.rd.com/advice/parenting/benefits-of-imaginary-friends/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/06/It’s-Actually-Beneficial-If-Your-Child-Chooses-to-Hang-Out-With-Their-Imaginary-Friend-Instead-of-You-–-Here’s-Why-FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/06/It’s-Actually-Beneficial-If-Your-Child-Chooses-to-Hang-Out-With-Their-Imaginary-Friend-Instead-of-You-–-Here’s-Why-FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Parenting","link_module":"article list","link_pos":"topic-Parenting","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a>
	</span>
			<a data-analytics-metrics='{"link_name":"Why You Should Be Encouraging Your Child to Spend Time with Their Imaginary Friends","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Why You Should Be Encouraging Your Child to Spend Time with Their Imaginary Friends"}'  href="http://www.rd.com/advice/parenting/benefits-of-imaginary-friends/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Why You Should Be Encouraging Your Child to Spend Time with Their Imaginary Friends</h3>
				<div class="river-thumbnails--excerpt">Some people might think kids are a little strange for playing with a make-believe person for hours on end, but they are actually learning a lot from it. </div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><script>
				mixer.scramble.apply(mixer, ["#more-from-category",2]);
			</script></div>			</div>

			</div>
		</div>
		<div class="fwf--fixed__right">

		<div class="recirculation--unit">
			<h4 class="recirculation--secondary--title">Keep Reading</h4>
			<div id="more-headlines" class="mixer-group mixer-group-6 more-headlines"><script>mixer.prepare("#more-headlines");
			</script><div data-post="274443" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"15 Summer Superfoods for Absolutely Gorgeous, Glowing Skin","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/summer-superfoods-skin/1/">15 Summer Superfoods for Absolutely Gorgeous, Glowing Skin</a></h5>
		</div><div data-post="269267" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"50 Easy Habits That Help You Live Longer, According to Science","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/live-longer/1/">50 Easy Habits That Help You Live Longer, According to Science</a></h5>
		</div><div data-post="261149" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"50 Signs You&#8217;re Healthy from Every Type of Doctor","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/signs-of-good-health/1/">50 Signs You&#8217;re Healthy from Every Type of Doctor</a></h5>
		</div><div data-post="43427" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"50 Secrets Nurses Wish They Could Tell You","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/50-secrets-nurses-wish-tell/1/">50 Secrets Nurses Wish They Could Tell You</a></h5>
		</div><div data-post="252241" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"50 Everyday Mistakes\u2014and How to Fix Them","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/everyday-mistakes/1/">50 Everyday Mistakes—and How to Fix Them</a></h5>
		</div><div data-post="274445" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Beauty","link_module":"from - Beauty","link_pos":"more headlines","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Why Rose-Infused Beauty Buys Are Your Skin&#8217;s New Best Friend","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/beauty/rose-skin-care/1/">Why Rose-Infused Beauty Buys Are Your Skin&#8217;s New Best Friend</a></h5>
		</div><div data-post="274342" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"How This 70-Year-Old Marathon Runner Stays Just as Fit as She Was at 20","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/kathrine-switzer-healthy-aging/">How This 70-Year-Old Marathon Runner Stays Just as Fit as She Was at 20</a></h5>
		</div><div data-post="273808" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Yes, Social Jet Lag Is a Thing\u2014Here&#8217;s Why You Need to Know About It","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/conditions/social-jet-lag/">Yes, Social Jet Lag Is a Thing—Here&#8217;s Why You Need to Know About It</a></h5>
		</div><div data-post="273207" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Diet &amp; Weight Loss","link_module":"from - Diet &amp; Weight Loss","link_pos":"more headlines","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &amp; Weight Loss</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"10 Ways Your Body Changes When You Start Drinking Enough Water","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/diet-weight-loss/drinking-enough-water/1/">10 Ways Your Body Changes When You Start Drinking Enough Water</a></h5>
		</div><div data-post="273186" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Health Care","link_module":"from - Health Care","link_pos":"more headlines","page_template":"Health Care"}' href="http://www.rd.com/health/healthcare/">Health Care</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"11 Silent Signs Your Medications Are Making You Sick","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/healthcare/silent-signs-medication-make-sick/1/">11 Silent Signs Your Medications Are Making You Sick</a></h5>
		</div><div data-post="272590" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"How What You&#8217;re Thinking Right Now Is Aging Your Body","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/negative-thoughts-aging/1/">How What You&#8217;re Thinking Right Now Is Aging Your Body</a></h5>
		</div><div data-post="272920" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Crisis Counselors Reveal the 9 Things Everyone Needs to Know About Anxiety","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/coping-anxiety/1/">Crisis Counselors Reveal the 9 Things Everyone Needs to Know About Anxiety</a></h5>
		</div><div data-post="273354" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This One Sneaky Trick Will Make Your Sports Bras Last WAY Longer","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/when-to-replace-sports-bra/">This One Sneaky Trick Will Make Your Sports Bras Last WAY Longer</a></h5>
		</div><div data-post="273237" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Diet &amp; Weight Loss","link_module":"from - Diet &amp; Weight Loss","link_pos":"more headlines","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &amp; Weight Loss</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Shed Pounds, Get Smarter\u2014Science Proves It","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/weight-loss-and-the-brain/">Shed Pounds, Get Smarter—Science Proves It</a></h5>
		</div><div data-post="273037" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Beauty","link_module":"from - Beauty","link_pos":"more headlines","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"If You Have Acne-Prone Skin, Read This Before You Apply Sunscreen","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/sunscreen-acne-prone/">If You Have Acne-Prone Skin, Read This Before You Apply Sunscreen</a></h5>
		</div><div data-post="273093" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"11 Yoga-Inspired Stretches to Get a Good Night&#8217;s Sleep","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/stretches-better-sleep/1/">11 Yoga-Inspired Stretches to Get a Good Night&#8217;s Sleep</a></h5>
		</div><div data-post="273127" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Researchers Think Baby Teeth Could Offer a Clue Into What Causes Autism","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/autism-spectrum-baby-teeth/">Researchers Think Baby Teeth Could Offer a Clue Into What Causes Autism</a></h5>
		</div><div data-post="272632" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The 9 Car Seat Rules Every Parent Needs to Be Following","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/car-seat-tips/1/">The 9 Car Seat Rules Every Parent Needs to Be Following</a></h5>
		</div><div data-post="272539" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Health Care","link_module":"from - Health Care","link_pos":"more headlines","page_template":"Health Care"}' href="http://www.rd.com/health/healthcare/">Health Care</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Warning: These 16 Everyday Things Pose Huge Health Risks","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/healthcare/dangerous-health-products-in-your-house/1/">Warning: These 16 Everyday Things Pose Huge Health Risks</a></h5>
		</div><div data-post="272044" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Parenting","link_module":"from - Parenting","link_pos":"more headlines","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Why You Should Be Encouraging Your Child to Spend Time with Their Imaginary Friends","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/benefits-of-imaginary-friends/">Why You Should Be Encouraging Your Child to Spend Time with Their Imaginary Friends</a></h5>
		</div><div data-post="273009" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Why Your Elbow Tingles When You Hit It (Hint: It\u2019s Not Your Funny Bone!)","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/funny-bone-nerve/">Why Your Elbow Tingles When You Hit It (Hint: It’s Not Your Funny Bone!)</a></h5>
		</div><div data-post="272649" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Epsom Salts Are Taking Over, But Do They Actually Work?","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/does-epsom-salt-work/">Epsom Salts Are Taking Over, But Do They Actually Work?</a></h5>
		</div><div data-post="271777" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Yes, Summer Seasonal Affective Disorder Is a Thing. Here&#8217;s How to Beat It.","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/summer-seasonal-affective-disorder/1/">Yes, Summer Seasonal Affective Disorder Is a Thing. Here&#8217;s How to Beat It.</a></h5>
		</div><div data-post="157170" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"42 Secrets Lifeguards Desperately Want You to Know","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/water-safety-lifeguards/1/">42 Secrets Lifeguards Desperately Want You to Know</a></h5>
		</div><div data-post="271362" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"13 Small Diet Changes to Look (and Feel!) Great in Your 40s","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/diet-change-perimenopause-40s/1/">13 Small Diet Changes to Look (and Feel!) Great in Your 40s</a></h5>
		</div><div data-post="271977" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Science Has Determined the Exact Amount of Alcohol That Increases Breast Cancer Risk","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/conditions/breast-cancer-and-alcohol/">Science Has Determined the Exact Amount of Alcohol That Increases Breast Cancer Risk</a></h5>
		</div><div data-post="87130" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Cleaning &amp; Organizing","link_module":"from - Cleaning &amp; Organizing","link_pos":"more headlines","page_template":"Cleaning &amp; Organizing"}' href="http://www.rd.com/home/cleaning-organizing/">Cleaning &amp; Organizing</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"7 Surprisingly Germy Kitchen Items You Never Think to Clean","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/home/cleaning-organizing/how-to-clean-germ-kitchen-items/1/">7 Surprisingly Germy Kitchen Items You Never Think to Clean</a></h5>
		</div><div data-post="271224" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"12 Ways That Hypnosis Can Help Change Your Life For the Better","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/conditions/benefits-of-hypnosis/1/">12 Ways That Hypnosis Can Help Change Your Life For the Better</a></h5>
		</div><div data-post="271427" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"6 Reasons Men Say No to Sex (And What You Can Do About It)","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/why-men-say-no-to-sex/1/">6 Reasons Men Say No to Sex (And What You Can Do About It)</a></h5>
		</div><div data-post="226591" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"7 Secrets to Finding a Doctor You Can Trust","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/find-a-doctor/1/">7 Secrets to Finding a Doctor You Can Trust</a></h5>
		</div><div data-post="271650" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Diet &amp; Weight Loss","link_module":"from - Diet &amp; Weight Loss","link_pos":"more headlines","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &amp; Weight Loss</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Can&#8217;t Meditate? The Quicker Practice That Gets You the Same Benefits in Less Time","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/mediation-and-hypnosis/">Can&#8217;t Meditate? The Quicker Practice That Gets You the Same Benefits in Less Time</a></h5>
		</div><div data-post="271868" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Rip Currents Can Be Deadly\u2014This Chart Shows Exactly What to Do If You Ever Get Caught In One","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/rip-current-chart/">Rip Currents Can Be Deadly—This Chart Shows Exactly What to Do If You Ever Get Caught In One</a></h5>
		</div><div data-post="271102" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Stop Telling Women to &#8220;Be More Confident.&#8221; It&#8217;s Not That Simple.","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/be-more-confident/1/">Stop Telling Women to &#8220;Be More Confident.&#8221; It&#8217;s Not That Simple.</a></h5>
		</div><div data-post="271232" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"A Coffee a Day Keeps Liver Cancer Away? New Findings Say Yes!","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/coffee-prevents-liver-cancer/">A Coffee a Day Keeps Liver Cancer Away? New Findings Say Yes!</a></h5>
		</div><div data-post="270825" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Work &amp; Career","link_module":"from - Work &amp; Career","link_pos":"more headlines","page_template":"Work &amp; Career"}' href="http://www.rd.com/advice/work-career/">Work &amp; Career</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"These Are the Worst Jobs for Sleep. Did Yours Make the List?","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/work-career/jobs-lack-of-sleep/">These Are the Worst Jobs for Sleep. Did Yours Make the List?</a></h5>
		</div><div data-post="271139" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Just In: Coconut Vinegar Is the New Apple Cider Vinegar","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/coconut-vinegar/">This Just In: Coconut Vinegar Is the New Apple Cider Vinegar</a></h5>
		</div><div data-post="270882" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Real Reasons Kids with ADHD Lie\u2014and Ways to Help Them Stop","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/conditions/adhd-and-lying/1/">The Real Reasons Kids with ADHD Lie—and Ways to Help Them Stop</a></h5>
		</div><div data-post="269999" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Ladies, Reading This Will Help with Post-Pregnancy Sex (Yes, Really)","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/what-is-the-pelvic-floor/1/">Ladies, Reading This Will Help with Post-Pregnancy Sex (Yes, Really)</a></h5>
		</div><div data-post="270242" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"How You&#8217;re Putting Yourself at Risk of Heat Stroke\u2014Without Realizing It","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/conditions/signs-of-heat-stroke/1/">How You&#8217;re Putting Yourself at Risk of Heat Stroke—Without Realizing It</a></h5>
		</div><div data-post="270170" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Can&#8217;t Concentrate? You&#8217;re Probably Not Getting Enough of These 10 Foods","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/foods-that-help-you-focus/1/">Can&#8217;t Concentrate? You&#8217;re Probably Not Getting Enough of These 10 Foods</a></h5>
		</div><div data-post="270006" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Pets","link_module":"from - Pets","link_pos":"more headlines","page_template":"Pets"}' href="http://www.rd.com/advice/pets/">Pets</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"8 Reasons You Should Never Let Your Cat Sleep in Your Bed","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/pets/why-you-shouldnt-sleep-with-your-cat/1/">8 Reasons You Should Never Let Your Cat Sleep in Your Bed</a></h5>
		</div><div data-post="269898" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Diet &amp; Weight Loss","link_module":"from - Diet &amp; Weight Loss","link_pos":"more headlines","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &amp; Weight Loss</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"11 Ways to Make Your Coffee Habit Healthier","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/diet-weight-loss/healthy-coffee/1/">11 Ways to Make Your Coffee Habit Healthier</a></h5>
		</div><div data-post="270083" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Sleep\u2014The Drug-Free Fix That Works Better Than Ibuprofen","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/sleep-caffeine-chronic-pain/">Sleep—The Drug-Free Fix That Works Better Than Ibuprofen</a></h5>
		</div><div data-post="269759" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Can Hormone Replacement Therapy Raise Your Risk of Hearing Loss?","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/relationships/hormone-replacement-therapy-hearing-loss/">Can Hormone Replacement Therapy Raise Your Risk of Hearing Loss?</a></h5>
		</div><div data-post="269467" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Your Kid Only Wants to Eat Pasta? Here&#8217;s Why It&#8217;s Actually OK","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/advice/parenting/pasta-good-for-kids/">Your Kid Only Wants to Eat Pasta? Here&#8217;s Why It&#8217;s Actually OK</a></h5>
		</div><div data-post="269127" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"6 Simple Changes You Can Make to Prevent Breast Cancer","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/ways-to-prevent-breast-cancer/1/">6 Simple Changes You Can Make to Prevent Breast Cancer</a></h5>
		</div><div data-post="269223" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Had the Flu or Pneumonia? Watch Out for Your Heart","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/flu-pneumonia-heart-attack/">Had the Flu or Pneumonia? Watch Out for Your Heart</a></h5>
		</div><div data-post="268568" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"14 Things to NEVER Lie to Your Doctor About","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/conditions/stop-lying-to-your-doctor/1/">14 Things to NEVER Lie to Your Doctor About</a></h5>
		</div><div data-post="269140" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is the Worst Night of the Week for Sleep, According to a New Survey","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/worst-night-of-the-week-for-sleep/">This Is the Worst Night of the Week for Sleep, According to a New Survey</a></h5>
		</div><div data-post="268857" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The 10 Most Dangerous Bugs to Watch Out for This Summer","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/dangerous-summer-bugs/1/">The 10 Most Dangerous Bugs to Watch Out for This Summer</a></h5>
		</div><div data-post="268834" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Does Sun Protective Clothing Really Work? A Dermatologist Weighs In","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/sun-protective-clothing/">Does Sun Protective Clothing Really Work? A Dermatologist Weighs In</a></h5>
		</div><div data-post="268472" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"These 13 Bizarre Facts About Dreams Might Keep You Up at Night","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/culture/bizarre-dream-facts/1/">These 13 Bizarre Facts About Dreams Might Keep You Up at Night</a></h5>
		</div><div data-post="268370" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"13 Things You MUST Know About Birth Control Pills If You Don&#8217;t Want to Get Pregnant \u2014 or Do!","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/conditions/how-birth-control-pills-work/1/">13 Things You MUST Know About Birth Control Pills If You Don&#8217;t Want to Get Pregnant — or Do!</a></h5>
		</div><div data-post="268456" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"If You&#8217;re Going to the Bathroom \u201cJust in Case,\u201d Here&#8217;s Why You Need to STOP That Now","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/bladder-training-urge-desensitization/">If You&#8217;re Going to the Bathroom “Just in Case,” Here&#8217;s Why You Need to STOP That Now</a></h5>
		</div><div data-post="159900" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"45 Things Heart Doctors Do to Protect Their Own Hearts","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/conditions/heart-doctors-heart-health/1/">45 Things Heart Doctors Do to Protect Their Own Hearts</a></h5>
		</div><div data-post="268139" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"7 Essential Oils That Calm Anxiety (And How They Do It)","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/essential-oils-for-anxiety/1/">7 Essential Oils That Calm Anxiety (And How They Do It)</a></h5>
		</div><div data-post="268133" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"10 Things NOT to Do After Getting a Sunburn","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/conditions/sunburn-mistakes/1/">10 Things NOT to Do After Getting a Sunburn</a></h5>
		</div><div data-post="268074" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Top 5 Healthiest Nuts You Can Eat (Does Your Fave Make the Cut?)","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/healthiest-nuts-you-can-eat/1/">The Top 5 Healthiest Nuts You Can Eat (Does Your Fave Make the Cut?)</a></h5>
		</div><div data-post="267874" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Meet the Heroes of the Trusted League: The Most Trusted Brands in America","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/culture/trusted-league-heroes/1/">Meet the Heroes of the Trusted League: The Most Trusted Brands in America</a></h5>
		</div><div data-post="267670" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"10 Crucial Health Tweaks to Make by Your 50s","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/conditions/10-health-tweaks-to-make-in-your-50s/1/">10 Crucial Health Tweaks to Make by Your 50s</a></h5>
		</div><div data-post="268573" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"You&#8217;ll Cringe When You Find Out Just How Far Sneeze Germs Travel","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/how-far-sneezes-travel/">You&#8217;ll Cringe When You Find Out Just How Far Sneeze Germs Travel</a></h5>
		</div><div data-post="266426" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"10 Former Insomniacs Share the Trick That Finally Worked for Them","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="http://www.rd.com/health/wellness/insomnia-treatment/1/">10 Former Insomniacs Share the Trick That Finally Worked for Them</a></h5>
		</div><script>
				mixer.scramble.apply(mixer, ["#more-headlines",0]);
			</script></div>		</div>

		</div>
	</div>
	
	</div>


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer--container">

			
			<div class="site-footer--right-container">
				<div class="site-footer--social-links">

					<h5 class="site-footer--social-title">Follow RD:</h5>
					<ul>
						<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"footer","page_template":"Facebook","link_pos":"social"}' class="site-footer--facebook" href="http://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"footer","page_template":"twitter","link_pos":"social"}'  class="site-footer--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"footer","page_template":"pinterest","link_pos":"social"}'  class="site-footer--pinterest" href="http://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"footer","page_template":"youtube","link_pos":"social"}'  class="site-footer--youtube" href="http://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"footer","page_template":"instagram","link_pos":"social"}' class="site-footer--instagram" href="http://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"footer","page_template":"newsletter signup","link_pos":"social"}' class="site-footer--newslettersignup" href="http://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
					</ul>
				</div>

				<div id="subscribe" class="print-subscription--subscribe print-subscription--subscribe__footer">
					<div class="print-subscription--subscribe-info">
						<h5 class="print-subscription--subscribe-title print-subscription--subscribe-title__footer">Subscribe to Print:</h5>
						<span class="print-subscription--subscribe-promo subscribe-footer_lead">Get our Best Deal!</span>
						<p class="print-subscription--subscribe-promo-sub subscribe-promo_body">Get a print subscription to Reader&#039;s Digest and instantly enjoy free digital access on any device.</p>
					</div>
					<div class="print-subscription--subscribe-issue">
						<img class="subscribe-image" src="http://www.rd.com/wp-content/uploads/sites/2/2017/01/RDMagCover_330X450_forSEM.jpg" />
					</div>
					<div class="print-subscription--subscription-form print-subscription--subscription-form__footer">
							<form id="cds-subscription-gform" class="cds-subscription-form"  action="https://w1.buysub.com/servlet/PrePopGateway" method="post" target="_blank">

		<input name="cds_mag_code" type="hidden" id="cds_mag_code" value="RDA">
		<input name="cds_page_id" type="hidden" id="cds_page_id" value="207901">
		<input name="cds_response_key" type="hidden" id="cds_response_key" value="IT7DDU130">
		<input name="cds_country" type="hidden" value="United States">

		<label>Full Name</label>
		<br>
		<input type="text" NAME="cds_name" VALUE="" maxlength="24" size="20" placeholder="First and Last"><br>

		<label>Email</label>
		<br>
		<input type="text" NAME="cds_email" VALUE="" maxlength="50" size="20" placeholder="you@example.com"><br>

		<input data-analytics-metrics='{"link_name" :"subscribe &amp; checkout","link_module" :"subscribe footer","page_template" :"subscribe &amp; checkout"}' type="submit" value="Subscribe &amp; Checkout" name="send">
	</form>
						</div>
					<p class="print-subscription--subscribe-next print-subscription--subscribe-next__footer">Next: Provide address &amp; payment</p>
				</div>
			</div>
			<div class="site-footer--nav-links">
				<a data-analytics-metrics='{"link_name":"home","link_module":"footer","page_template":"home"}' href="http://www.rd.com/"><img class="site-footer--logo" src="http://www.rd.com/wp-content/themes/rdnap/img/RD-square.png" /></a>
					<ul>
		<li><a data-analytics-metrics='{"link_name" :"life rich publishing","link_module" :"footer","page_template" :"life rich publishing"}' href="http://www.liferichpublishing.com/">LifeRich Publishing</a></li>
		<li><a data-analytics-metrics='{"link_name" :"media kit","link_module" :"footer","page_template" :"media kit"}' href="http://www.rd.com/media-kit">Media Kit</a></li>
		<li><a data-analytics-metrics='{"link_name" :"contact us","link_module" :"footer","page_template" :"contact us"}'  href="http://www.rd.com/contact-us">Contact Us</a></li>
		<li><a data-analytics-metrics='{"link_name" :"customer care","link_module" :"footer","page_template" :"customer care"}' href="http://www.rd.com/customer-care">Customer Care</a></li>
	</ul>
			</div>

			<div class="site-footer--site-info">
					<p class="attribution">
		<span class="copyright">&copy; 2017 TRUSTED MEDIA BRANDS, INC.</span>
		<span class="site-footer--site-links">
			<a data-analytics-metrics='{"link_name" :"terms &amp; conditions","link_module" :"footer","page_template" :"terms &amp; conditions"}' href="http://www.rd.com/terms-of-use/">Terms &amp; Conditions</a>
			<a data-analytics-metrics='{"link_name" :"your privacy rights","link_module" :"footer","page_template" :"your privacy rights"}' href="http://www.rd.com/privacy-policy/">Your Privacy Rights</a>
		</span>
	</p>
	<p class="attribution rd-footer--our-websites"><span class="copyright">Our Websites:</span>
		Reader&#039;s Digest		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"taste of home","link_module" :"footer"}' href="http://www.tasteofhome.com/" target="_blank">Taste of Home</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"family handyman","link_module" :"footer"}' href="http://www.familyhandyman.com/" target="_blank">The Family Handyman</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"building and construction professionals","link_module" :"footer"}' href="http://www.buildconstructpros.com/" target="_blank">Building &amp; Construction Professionals</a>
	</p>
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<img src="http://leadback.advertising.com/adcedge/lb?site=695501&betr=readersdigest=[+]visit[720],ltlb[8760]" width="1" height="1" border="0">
<img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=mgekeuu&ct=0:mowvn17k&fmt=3"/>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=16404798&amp;ns_site=rdna&amp;_site=rd&amp;name=rd: Health: Everyday Wellness: Article: These 9 Beach Safety Rules Can Seriously Save Your Life&amp;category=health&amp;subcat=everyday wellness&amp;content_type=article&amp;content_id=34499&amp;content_name=These 9 Beach Safety Rules Can Seriously Save Your Life&amp;pv_event=true&amp;author=Readers Digest Editors&amp;tags=Family Life&amp;pub_dt=2017-06-15&amp;modified_dt=2017-06-15&amp;content_cost=0&amp;author_role=editor, tmbi_staff" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" src="https://tags.crwdcntrl.net/c/10234/cc.js?ns=_cc10234" id="LOTCC_10234"></script>
<script type="text/javascript" language="javascript">_cc10234.bcp();</script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="rd.com"></span>
</div>
<script type="text/javascript">
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-lotame/js/lotame-tags.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/rocketfuel-ads.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/chango-tags.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/dpm-tags.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-adobe-dtm/js/adobe_dtm.js?ver=1.1.7'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-alc-integration/js/alc.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-alc-integration/js/alc-newsletter-script.js?ver=1.1'></script>
<script async type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-apstag-ads/js/amazon-apstag.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-audience-science-pixel/js/as-tracking-pixel.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_bx = {"script_id":"948"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-bx/js/smart-tag.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comScoreprams = {"str":"&ns_site=rdna&_site=rd&name=rd: Health: Everyday Wellness: Article: These 9 Beach Safety Rules Can Seriously Save Your Life&category=health&subcat=everyday wellness&content_type=article&content_id=34499&content_name=These 9 Beach Safety Rules Can Seriously Save Your Life&pv_event=true&author=Readers Digest Editors&tags=Family Life&pub_dt=2017-06-15&modified_dt=2017-06-15&content_cost=0&author_role=editor, tmbi_staff","content_type":"article","noscript":"&ns_site=rdna&_site=rd&name=rd: Health: Everyday Wellness: Article: These 9 Beach Safety Rules Can Seriously Save Your Life&category=health&subcat=everyday wellness&content_type=article&content_id=34499&content_name=These 9 Beach Safety Rules Can Seriously Save Your Life&pv_event=true&author=Readers Digest Editors&tags=Family Life&pub_dt=2017-06-15&modified_dt=2017-06-15&content_cost=0&author_role=editor, tmbi_staff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-dax/js/dax.js?ver=1.5'></script>
<script type='text/javascript' src='http://b.scorecardresearch.com/c2/16404798/cs.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_liveramp = {"p_id":"8350"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-liveramp/js/live-ramp-rd.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NSF = {"ajaxurl":"http:\/\/www.rd.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-newsletters/js/newsletter-signup.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-newsletters/js/sha1.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-parsely-multisite/js/dynamic-tracker.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_taboola = [{"mode":"thumbnails-g","container":"taboola-below-article-thumbnails","placement":"Below Article Thumbnails","target_type":"mix"},{"mode":"hybrid-text-links-g","container":"taboola-below-article-text-links","placement":"Below Article Text Links","target_type":"mix"},{"mode":"thumbnails-h","container":"taboola-native-gallery-thumbnails","placement":"Native Gallery Thumbnails","target_type":"mix"}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-taboola/js/rd-taboola-article.js?ver=0.1.6'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/simple-iframe-buster/js/iframe-buster.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/rd-footer.min.js?ver=20150929'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/search-control.js?ver=1.0.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=300#pubid=ra-55a471fa3111e294'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-gpt/jquery.dfp.js?ver=20170109'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-video/inc/js/jquery.inview.min.js?ver=20170526'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_gpt = {"network_id":"6178","targeting":{"page_template":"article","url":"http:\/\/www.rd.com\/health\/wellness\/beach-safety\/","chan":"health","subchan":"wellness","pg":"post-34499","topic":["family-life"]},"peer39":"","mappings":{"header":[{"browser":[970,1],"ad_sizes":[[970,30],[970,60],[970,90],[728,90],[970,250]]},{"browser":[768,1],"ad_sizes":[[728,90]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50],[300,250]]}],"sidebar-top":[{"browser":[768,1],"ad_sizes":[[300,250],[300,600],[160,600],[300,1050]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,50],[320,50]]}],"sidebar-top-flex":[{"browser":[728,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,50],[320,50]]}],"sidebar-middle":[{"browser":[728,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50]]}],"sidebar-middle-flex":[{"browser":[768,1],"ad_sizes":[[300,250],[300,600],[160,600],[300,1050]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50]]}],"in-article":[{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50]]}],"after-article":[{"browser":[748,1],"ad_sizes":[[728,90]]},{"browser":[480,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50],[300,250]]}],"brand-reintroduction":[{"browser":[970,1],"ad_sizes":[[970,30],[970,60],[970,90],[728,90]]},{"browser":[748,1],"ad_sizes":[[728,90]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50],[300,250]]}],"connection-page-ad1":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad2":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad3":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad4":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad5":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad6":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"teads":[{"browser":[0,0],"ad_sizes":[[1,1]]}],"nicestplace-sponsor-logo":[{"browser":[768,1],"ad_sizes":[[175,50]]},{"browser":[321,1],"ad_sizes":[[175,50]]},{"browser":[0,0],"ad_sizes":[[175,50]]}]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-gpt/rd-gpt.js?ver=20170109'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","l18n":{"wait":"Please wait","seconds":"seconds ","name_error":"Please enter a valid name","email_error":"Please enter a valid email"},"disable_style":"","safe_mode":"","ajax_mode":"","site_url":"http:\/\/www.rd.com\/","ajax_mode_url":"http:\/\/www.rd.com\/?spu_action=spu_load&lang=","ajax_url":"http:\/\/www.rd.com\/wp-admin\/admin-ajax.php","pid":"34499","is_front_page":"","is_category":"","is_archive":"","is_search":"","seconds_confirmation_close":"5","dsampling":"1","dsamplingrate":"1000","disable_stats":""};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/popups-premium/public/assets/js/min/public-min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.rd.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://api.dmcdn.net/all.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_dm_videos = [{"player_id":"dmpl594337330efab","video_id":"x4x6f9","is_playlist":true,"videos":["x5mehfr","x5nlth9","x5nltkh"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-video/inc/js/dm-player.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var subscription_gf_id = 45;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/subscription-form.js?ver=20150810'></script>

<script type="text/javascript">
if(typeof _satellite !== "undefined"){
  _satellite.pageBottom()
}
</script>
		<div class="adunit ad-teads" data-dimensions="1x1" data-desktop-dimensions="" data-mobile-dimensions="1x1" data-size-mapping="teads" data-adunit="rdg/health/EverydayWellness/beach-safety" data-targeting="{&quot;pos&quot;:&quot;inread_video&quot;,&quot;location&quot;:&quot;oop_article_no_ap&quot;}" ></div>
				<div class="adunit ad-oop-footer" data-outofpage="true" data-adunit="rdg/health/EverydayWellness/beach-safety" data-targeting="{&quot;location&quot;:&quot;oop_article_no_an&quot;}" ></div>
		
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bab150296b","applicationID":"24578898","transactionName":"M1BUY0YAC0ZWUxVaXQoad1RACApbGEMIXVUIUA==","queueTime":0,"applicationTime":1554,"atts":"HxdXFQ4aGEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
