<!DOCTYPE html>
<!--[if lt IE 8 ]><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#" class="ie7 ie"><![endif]-->
<!--[if IE 8 ]><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#" class="ie8 ie"><![endif]-->
<!--[if IE 9 ]><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#" class="ie9 ie"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
<meta property="fb:pages" content="45598662525" />
<title>Silent Signs You Could Have Lung Disease | Reader&#039;s Digest</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.rd.com/xmlrpc.php">

<script>
	// Picture element HTML5 shim
	document.createElement( "picture" );
	RDLabPostMethods = [];
</script>


<script type="text/javascript">
var digitalData = {"page":{"pageName":"rd:Everyday Wellness:Health:listicle:7 Silent Signs Your Lungs Could Be In Trouble","content":{"contentName":"7 Silent Signs Your Lungs Could Be In Trouble","tmbiBrand":"rd-com","contentType":"listicle","category":"wellness","tags":"Aging Well","contentCost":"200","author":"Jessica Migala","authorRole":"writer, contributor, tmbi_content_contractor, tmbi_content_licensee","publishedDate":"2017-04-24","modifiedDate":"2017-04-24","listicleEvent":true,"slideShowSingle":true},"sitename":"rd","subCategory":"Everyday Wellness","subsubCategory":"Health","category":{"pageType":"wellness"}}};
</script>
<script type="text/javascript" src="//assets.adobedtm.com/c30a7f4dba5fcf320694d4fefeabd1cf4867f8ed/satelliteLib-247ea3eef67c38bd658d7bf9d4d87aa2e09a9dc9.js"></script>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wheezing, persistent coughing, labored breathing going up the stairs: Here are the silent signs that your lungs could be in danger"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rd.com/health/wellness/signs-of-lung-disease/" />
<link rel="next" href="http://www.rd.com/health/wellness/signs-of-lung-disease/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Silent Signs You Could Have Lung Disease | Reader&#039;s Digest" />
<meta property="og:description" content="Wheezing, persistent coughing, labored breathing going up the stairs: Here are the silent signs that your lungs could be in danger" />
<meta property="og:url" content="http://www.rd.com/health/wellness/signs-of-lung-disease/" />
<meta property="og:site_name" content="Reader&#039;s Digest" />
<meta property="article:tag" content="Aging Well" />
<meta property="article:section" content="Everyday Wellness" />
<meta property="og:image" content="http://www.rd.com/wp-content/uploads/sites/2/2017/04/ft-Silent-Signs-Your-Lungs-Could-Be-In-Trouble.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="625" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Wheezing, persistent coughing, labored breathing going up the stairs: Here are the silent signs that your lungs could be in danger" />
<meta name="twitter:title" content="Silent Signs You Could Have Lung Disease | Reader&#039;s Digest" />
<meta name="twitter:image" content="http://www.rd.com/wp-content/uploads/sites/2/2017/04/ft-Silent-Signs-Your-Lungs-Could-Be-In-Trouble.jpg" />
<meta property="DC.date.issued" content="2017-04-24T23:46:01-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//b.scorecardresearch.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Reader&#039;s Digest &raquo; Feed" href="http://www.rd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reader&#039;s Digest &raquo; Comments Feed" href="http://www.rd.com/comments/feed/" />
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.rd.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.rd.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.rd.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.35' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.rd.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.rd.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.35' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.rd.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='listicle-editor-styles-css'  href='http://www.rd.com/wp-content/plugins/rd-listicle/css/editor-style-listicle.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.rd.com/wp-content/plugins/rd-newsletters/css/newsletter.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='nicest-styles-css'  href='http://www.rd.com/wp-content/plugins/rd-nicest-places/nicest-places.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.rd.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-css'  href='http://www.rd.com/wp-content/themes/rdnap/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-semantic-rail-css'  href='http://www.rd.com/wp-content/themes/rdnap/css/rail.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-sticky-rail-css'  href='http://www.rd.com/wp-content/themes/rdnap/css/sticky.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-theme-css'  href='http://www.rd.com/wp-content/themes/rdnap/css/styles.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='spup-public-css-css'  href='http://www.rd.com/wp-content/plugins/popups-premium/public/assets/css/public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.rd.com/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.rd.com/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/mu-plugins/cookie-controller/js/cookie.min.js?ver=1.2'></script>
<script async type='text/javascript' src='https://js-sec.indexww.com/ht/p/184414-205994457498189.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.35'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.35'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.35'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.35'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/monetate-tags.js?ver=1.2'></script>
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-amazon-ads/js/amazon-async-ads.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-amazon-ads/js/amazon-async-gpt.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-liftignighter-beacon/js/liftignighter.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-mobile-content-expander/js/mobile-content-expander.js?ver=1.0'></script>
<script type='text/javascript' src='//s.ntv.io/serve/load.js?ver=20150830'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-parsely/js/parsely-base-tracker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-rum/js/rum-pingdom.js?ver=1.0'></script>
<script type='text/javascript' src='http://mtrx.go.sonobi.com/morpheus.rd.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-taboola/js/rd-taboola-loader.js?ver=0.1.6'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/jquery.lazyload.min.js?ver=1.9.5'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/semantic-ui-sticky.js?ver=20150709'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var additional_content_ids = ["264063"];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/rd-header.min.js?ver=20150929'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fb_app_id = {"app_id":"1460464994268018"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/fb-sdk/js/fb-sdk.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.rd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.rd.com/?p=264063' />
<link rel="alternate" type="application/json+oembed" href="http://www.rd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.com%2Fhealth%2Fwellness%2Fsigns-of-lung-disease%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.com%2Fhealth%2Fwellness%2Fsigns-of-lung-disease%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                
                                    gaplusu('create', 'UA-17041328-1', 'auto', {'name': 'single'});
                    gaplusu('single.send', 'pageview');

                                            gaplusu('single.require', 'displayfeatures');
                                                </script>

		<meta property="fb:admins" content="1460464994268018" /><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Reader&#039;s Digest","url":"http:\/\/www.rd.com\/health\/wellness\/signs-of-lung-disease\/","logo":"https:\/\/rd.com\/wp-content\/themes\/rdnap\/img\/RD-square.png","sameAs":["https:\/\/www.wikidata.org\/wiki\/Q371820","https:\/\/en.wikipedia.org\/wiki\/Reader's_Digest","https:\/\/www.facebook.com\/readersdigest","https:\/\/www.twitter.com\/readersdigest","https:\/\/www.pinterest.com\/readersdigest\/","https:\/\/www.instagram.com\/readersdigest\/"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","@id":"http:\/\/www.rd.com\/health\/wellness\/signs-of-lung-disease\/","headline":"7 Silent Signs Your Lungs Could Be In Trouble","datePublished":"2017-04-24T23:46:01Z","dateModified":"2017-04-24T23:46:01Z","thumbnailUrl":"http:\/\/www.rd.com\/wp-content\/uploads\/sites\/2\/2017\/04\/ft-Silent-Signs-Your-Lungs-Could-Be-In-Trouble.jpg","mainEntityOfPage":{"@type":"Webpage","@id":"http:\/\/www.rd.com\/health\/wellness\/signs-of-lung-disease\/"},"author":[{"@type":"Person","name":"Jessica Migala"}],"image":{"@type":"ImageObject","url":"http:\/\/www.rd.com\/wp-content\/uploads\/sites\/2\/2017\/04\/ft-Silent-Signs-Your-Lungs-Could-Be-In-Trouble.jpg","height":{"@type":"Intangible","name":625},"width":{"@type":"Intangible","name":1000}},"publisher":{"@type":"Organization","name":"Reader&#039;s Digest","logo":{"@type":"ImageObject","url":"https:\/\/rd.com\/wp-content\/themes\/rdnap\/img\/RD-square.png"}},"url":"http:\/\/www.rd.com\/health\/wellness\/signs-of-lung-disease\/","dateCreated":"2017-04-24T23:46:01Z","articleSection":"Everyday Wellness","creator":"Jessica Migala","keywords":"Aging Well"}</script>		<style type="text/css">

		.stationary-site-header--promo--subscribe-flag-new,
		.adhesive-site-header--promo--subscribe-flag-new {
			background-color: #c62d2d;
		}

		.stationary-site-header--promo--subscribe-flag-new:before {
		    border-color: #c62d2d transparent;
			border-style: solid;
			border-width: 14px 0 14px 14px;
			content: '';
			height: 0;
			left: -14px;
			position: absolute;
			width: 0;
		}

		.adhesive-site-header--promo--subscribe-flag-new:before {
		    border-color: #c62d2d transparent;
			border-style: solid;
			border-width: 14px 0 15px 14px;
			content: '';
			height: 0;
			position: absolute;
				top: -8px; left: 18px;
			width: 0;
		}

		</style>
	<link rel="amphtml" href="http://www.rd.com/health/wellness/signs-of-lung-disease/amp/" /><link rel="icon" href="http://www.rd.com/wp-content/uploads/sites/2/2016/06/cropped-rd_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.rd.com/wp-content/uploads/sites/2/2016/06/cropped-rd_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rd.com/wp-content/uploads/sites/2/2016/06/cropped-rd_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.rd.com/wp-content/uploads/sites/2/2016/06/cropped-rd_favicon-270x270.png" />
</head>

<body class="listicle-template-default single single-listicle postid-264063 group-blog category-wellness post_tag-aging-well source-original tmbi_first_associated-rd-com author-cap-jessica-migala">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="adhesive-site-header" role="banner">

		<div class="adhesive-site-header--top-bar">

			<div class="adhesive-site-header--container">
				<div class="adhesive-site-header--menu-toggle">
					<a id="js-toggle"><i class="fa fa-bars adhesive-site-header--hamburger"></i><span>&nbsp;Menu</span></a>
				</div>

				<div class="adhesive-site-header--branding">
					<a data-analytics-metrics='{"link_name" :"home","link_module" :"top header","page_template" :"home"}' class="adhesive-site-header--sm-logo" href="http://www.rd.com/" title="Reader&#039;s Digest" rel="home"><img src="http://www.rd.com/wp-content/themes/rdnap/img/mobile-logo-full.png" /></a>
					<a data-analytics-metrics='{"link_name" :"home","link_module" :"top header","page_template" :"home"}' class="adhesive-site-header--md-logo" href="http://www.rd.com/" title="Reader&#039;s Digest" rel="home"><img src="http://www.rd.com/wp-content/themes/rdnap/img/medium-logo.png" /></a>
				</div>

				<div class="adhesive-site-header--content">
					<p>7 Silent Signs Your Lungs Could Be In Trouble</p>
				</div>

				<div class="adhesive-site-header--subscribe-link-new">
					<a data-analytics-metrics='{"link_name":"subscribe headline-image-CTA","link_module":"top header","page_template":"subscribe","link_pos":"subscribe"}' href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110" class="adhesive-site-header--promo">
						<div class="cover-container">
							<img src="http://www.rd.com/wp-content/uploads/sites/2/2017/01/RDMagCover_330X450_forSEM.jpg" />
						</div>

						<span class="adhesive-site-header--promo--subscribe-flag-new">
							Get The Magazine						</span>
					</a>

					<div class="site-header-list">
						<a class="ad-head-link last" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&cds_page_id=207900&cds_response_key=IT7ADU110" target="_blank">Subscribe</a><a class="ad-head-link" href="https://order.readersdigest.com/servlet/GiftsGateway?cds_mag_code=RDA&cds_page_id=207901&cds_response_key=IT7AAU102" target="_blank">Give a Gift</a>					</div>

				</div>

				<div class="adhesive-site-header--alt-content">

					<div class="adhesive-site-header--alt-content--back-to-top">
						<p><a href="#page" id="back-to-top">Back to Top</a></p>
					</div>

					<div class="adhesive-site-header--alt-content--promo">
						<a data-analytics-metrics='{"link_name":"subscribe headline-image-CTA","link_module":"top header","page_template":"subscribe","link_pos":"subscribe"}' class="adhesive-site-header--alt-content--link" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110">
							<span class="adhesive-site-header--alt-content--promo--line subscribe-adhesive_lead">Subscribe at a GREAT price!</span>
							<img class="subscribe-image" src="http://www.rd.com/wp-content/uploads/sites/2/2017/01/RDMagCover_330X450_forSEM.jpg" />
							<span class="adhesive-site-header--alt-content--order-now subscribe-cta_text"></span>
						</a>
					</div>

				</div>

			</div>
					</div>


		<div id="js-nav" class="adhesive-site-header--navigation-popup adhesive-site-header--navigation-popup__hidden">
			<div class="container-searchbox" role="search" >
	
	<div class="option-search-container">
		<ul>
			<li class="option-search"><a href="javascript:void();" class="fa fa-search"></a></li>
		</ul>
	</div>
	<div class="search-form">
	<form class="searchbox" method="get" action="http://www.rd.com/">
		<input type="search" placeholder="search here..." name="s" class="searchbox-input" />
		<button type="submit" class="searchbox-submit desktop" >Search</button>
		<button type="submit" class="searchbox-submit fa fa-search mobile" ></button>     
	</form>
	</div>
</div>
		 <nav class="adhesive-site-header--main-navigation" role="navigation">
				<h5 class="adhesive-site-header--main-navigation--title">Categories:</h5>
				<div class="menu-nav-main-container"><ul id="menu-nav-main" class="menu"><li id="menu-item-59934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Health","link_module":"navigation","page_template":"Health"}' href="http://www.rd.com/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-120486" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Diabetes","link_module":"navigation","page_template":"Diabetes"}' href="/diabetes/">Diabetes</a></li>
	<li id="menu-item-59937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Diet &amp; Weight Loss","link_module":"navigation","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &#038; Weight Loss</a></li>
	<li id="menu-item-59933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"navigation","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></li>
	<li id="menu-item-59940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Healthy Eating","link_module":"navigation","page_template":"Healthy Eating"}' href="http://www.rd.com/health/healthy-eating/">Healthy Eating</a></li>
	<li id="menu-item-59939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health Care","link_module":"navigation","page_template":"Health Care"}' href="http://www.rd.com/health/healthcare/">Health Care</a></li>
	<li id="menu-item-59938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Fitness","link_module":"navigation","page_template":"Fitness"}' href="http://www.rd.com/health/fitness/">Fitness</a></li>
	<li id="menu-item-59936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Conditions","link_module":"navigation","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></li>
	<li id="menu-item-228841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Beauty","link_module":"navigation","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Food","link_module":"navigation","page_template":"Food"}' href="http://www.rd.com/food/">Food</a>
<ul class="sub-menu">
	<li id="menu-item-92880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Food Fun &amp; News","link_module":"navigation","page_template":"Food Fun &amp; News"}' href="http://www.rd.com/food/fun/">Food Fun &#038; News</a></li>
	<li id="menu-item-92881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Recipes &amp; Cooking","link_module":"navigation","page_template":"Recipes &amp; Cooking"}' href="http://www.rd.com/food/recipes-cooking/">Recipes &#038; Cooking</a></li>
</ul>
</li>
<li id="menu-item-49662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Advice","link_module":"navigation","page_template":"Advice"}' href="http://www.rd.com/advice/">Advice</a>
<ul class="sub-menu">
	<li id="menu-item-57249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Parenting","link_module":"navigation","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></li>
	<li id="menu-item-88579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Pets","link_module":"navigation","page_template":"Pets"}' href="http://www.rd.com/advice/pets/">Pets</a></li>
	<li id="menu-item-66657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Home","link_module":"navigation","page_template":"Home"}' href="http://www.rd.com/home/">Home</a></li>
	<li id="menu-item-57251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Relationships","link_module":"navigation","page_template":"Relationships"}' href="http://www.rd.com/advice/relationships/">Relationships</a></li>
	<li id="menu-item-57250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Saving Money","link_module":"navigation","page_template":"Saving Money"}' href="http://www.rd.com/advice/saving-money/">Saving Money</a></li>
	<li id="menu-item-49643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Travel","link_module":"navigation","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></li>
	<li id="menu-item-57252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Work &amp; Career","link_module":"navigation","page_template":"Work &amp; Career"}' href="http://www.rd.com/advice/work-career/">Work &#038; Career</a></li>
</ul>
</li>
<li id="menu-item-144129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture","link_module":"navigation","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"True Stories","link_module":"navigation","page_template":"True Stories"}' href="http://www.rd.com/true-stories/">True Stories</a>
<ul class="sub-menu">
	<li id="menu-item-78205" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Share Your 100-Word Story","link_module":"navigation","page_template":"Share Your 100-Word Story"}' href="/stories/">Share Your 100-Word Story</a></li>
	<li id="menu-item-49641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Love Stories","link_module":"navigation","page_template":"Love Stories"}' href="http://www.rd.com/true-stories/love/">Love Stories</a></li>
	<li id="menu-item-49640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Inspiring Stories","link_module":"navigation","page_template":"Inspiring Stories"}' href="http://www.rd.com/true-stories/inspiring/">Inspiring Stories</a></li>
	<li id="menu-item-49642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Amazing Survival Stories","link_module":"navigation","page_template":"Amazing Survival Stories"}' href="http://www.rd.com/true-stories/survival/">Amazing Survival Stories</a></li>
</ul>
</li>
<li id="menu-item-65988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Jokes","link_module":"navigation","page_template":"Jokes"}' href="/jokes/">Jokes</a>
<ul class="sub-menu">
	<li id="menu-item-92142" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Knock-Knock Jokes","link_module":"navigation","page_template":"Knock-Knock Jokes"}' href="/jokes/knock-knock/">Knock-Knock Jokes</a></li>
	<li id="menu-item-92143" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Corny Jokes","link_module":"navigation","page_template":"Corny Jokes"}' href="/jokes/corny/">Corny Jokes</a></li>
	<li id="menu-item-92144" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny One-Liners","link_module":"navigation","page_template":"Funny One-Liners"}' href="/jokes/one-liners/">Funny One-Liners</a></li>
	<li id="menu-item-65991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Riddles","link_module":"navigation","page_template":"Riddles"}' href="/jokes/riddles/">Riddles</a></li>
	<li id="menu-item-65989" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"All Funny Jokes","link_module":"navigation","page_template":"All Funny Jokes"}' href="/jokes/">All Funny Jokes</a></li>
	<li id="menu-item-65990" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Cartoons","link_module":"navigation","page_template":"Cartoons"}' href="/cartoons/">Cartoons</a></li>
	<li id="menu-item-117768" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny Stuff","link_module":"navigation","page_template":"Funny Stuff"}' href="/funny-stuff/">Funny Stuff</a></li>
	<li id="menu-item-80085" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Submit Your Joke","link_module":"navigation","page_template":"Submit Your Joke"}' href="/submit-joke/">Submit Your Joke</a></li>
</ul>
</li>
<li id="menu-item-85136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Games","link_module":"navigation","page_template":"Games"}' href="http://games.rd.com">Games</a>
<ul class="sub-menu">
	<li id="menu-item-51251" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Free Online Games","link_module":"navigation","page_template":"Free Online Games"}' href="http://games.rd.com">Free Online Games</a></li>
	<li id="menu-item-51252" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes and Prizes","link_module":"navigation","page_template":"Sweepstakes and Prizes"}' href="http://www.rd.com/sweepstakes-prizes/">Sweepstakes and Prizes</a></li>
</ul>
</li>
<li id="menu-item-225934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"link_name":"Contests","link_module":"navigation","page_template":"Contests"}' href="http://www.rd.com/sweepstakes-prizes/">Contests</a></li>
<li id="menu-item-49696" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Shop","link_module":"navigation","page_template":"Shop"}' href="http://www.readersdigeststore.com/">Shop</a></li>
</ul></div>			</nav>

			<div class="adhesive-site-header--right-container">

				<div class="adhesive-site-header--right-container--left-column">

					<div class="adhesive-site-header--social">
						<h5 class="adhesive-site-header--social--title">Follow RD:</h5>
						<ul>
							<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"top header","page_template":"Facebook","link_pos":"social"}' class="adhesive-site-header--social--facebook" href="http://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"top header","page_template":"twitter","link_pos":"social"}' class="adhesive-site-header--social--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"top header","page_template":"pinterest","link_pos":"social"}'  class="adhesive-site-header--social--pinterest" href="http://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"top header","page_template":"youtube","link_pos":"social"}'  class="adhesive-site-header--social--youtube" href="http://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"top header","page_template":"instagram","link_pos":"social"}'  class="adhesive-site-header--social--instagram" href="http://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"top header","page_template":"newsletter signup","link_pos":"social"}' class="adhesive-site-header--social--newslettersignup" href="http://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
						</ul>
					</div>

					<div class="print-subscription--subscribe print-subscription--subscribe__header">

						<div class="print-subscription--subscribe-info">
							<h5 class="print-subscription--subscribe-title print-subscription--subscribe-title__header">Subscribe to Print:</h5>
							<span class="print-subscription--subscribe-promo subscribe-footer_lead">Get our Best Deal!</span>
							<p class="print-subscription--subscribe-promo-sub subscribe-promo_body">Get a print subscription to Reader&#039;s Digest and instantly enjoy free digital access on any device.</p>
						</div>

						<div class="print-subscription--subscribe-issue">
							<img class="subscribe-image" src="http://www.rd.com/wp-content/uploads/sites/2/2017/01/RDMagCover_330X450_forSEM.jpg" />
						</div>

						<div class="print-subscription--subscription-form print-subscription--subscription-form__header">
								<form id="" class="cds-subscription-form"  action="https://w1.buysub.com/servlet/PrePopGateway" method="post" target="_blank">

		<input name="cds_mag_code" type="hidden" id="cds_mag_code" value="RDA">
		<input name="cds_page_id" type="hidden" id="cds_page_id" value="207901">
		<input name="cds_response_key" type="hidden" id="cds_response_key" value="IT7DDU130">
		<input name="cds_country" type="hidden" value="United States">

		<label>Full Name</label>
		<br>
		<input type="text" NAME="cds_name" VALUE="" maxlength="24" size="20" placeholder="First and Last"><br>

		<label>Email</label>
		<br>
		<input type="text" NAME="cds_email" VALUE="" maxlength="50" size="20" placeholder="you@example.com"><br>

		<input data-analytics-metrics='{"link_name" :"subscribe &amp; checkout","link_module" :"subscribe footer","page_template" :"subscribe &amp; checkout"}' type="submit" value="Subscribe &amp; Checkout" name="send">
	</form>
							</div>

						<p class="print-subscription--subscribe-next print-subscription--subscribe-next__header">Next: Provide address &amp; payment</p>

					</div>
				</div>

				<div class="adhesive-site-header--nav-links">
					<h5 class="adhesive-site-header--nav-links--title">About RD:</h5>
						<ul>
		<li><a data-analytics-metrics='{"link_name" :"life rich publishing","link_module" :"footer","page_template" :"life rich publishing"}' href="http://www.liferichpublishing.com/">LifeRich Publishing</a></li>
		<li><a data-analytics-metrics='{"link_name" :"media kit","link_module" :"footer","page_template" :"media kit"}' href="http://www.rd.com/media-kit">Media Kit</a></li>
		<li><a data-analytics-metrics='{"link_name" :"contact us","link_module" :"footer","page_template" :"contact us"}'  href="http://www.rd.com/contact-us">Contact Us</a></li>
		<li><a data-analytics-metrics='{"link_name" :"customer care","link_module" :"footer","page_template" :"customer care"}' href="http://www.rd.com/customer-care">Customer Care</a></li>
	</ul>
				</div>

			</div>

			<div class="adhesive-site-header--site-info">
				<p class="attribution">&copy; 2017 Reader&#039;s Digest Association Inc. <span class="site-header--site-links"><a href="#">Terms &amp; Conditions</a> <a href="#">Your Privacy Rights</a></span></p>
			</div>

		</div>
	</header>

	<header class="stationary-site-header" role="banner">

		<div class="stationary-site-header--top-bar">
			<div class="stationary-site-header--container">

				<div class="stationary-site-header--social-top">
					<h5 class="stationary-site-header--social-top--title">Follow RD:</h5>
					<ul>
						<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"top header","page_template":"Facebook","link_pos":"social"}' class="stationary-site-header--social--facebook" href="http://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"top header","page_template":"twitter","link_pos":"social"}' class="stationary-site-header--social--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"top header","page_template":"pinterest","link_pos":"social"}' class="stationary-site-header--social--pinterest" href="http://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"top header","page_template":"youtube","link_pos":"social"}' class="stationary-site-header--social--youtube" href="http://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"top header","page_template":"instagram","link_pos":"social"}' class="stationary-site-header--social--instagram" href="http://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"top header","page_template":"newsletter signup","link_pos":"social"}' class="stationary-site-header--social--newslettersignup" href="http://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
					</ul>
				</div>

				<div class="stationary-site-header--menu-toggle stationary-site-header--menu-toggle__small-only">
					<a id="js-toggle2"><i class="fa fa-bars stationary-site-header--hamburger"></i></a>
				</div>

				<div class="stationary-site-header--branding">
					<a data-analytics-metrics='{"link_name":"home","link_module":"top header","page_template":"home"}' class="stationary-site-header--lg-logo" href="http://www.rd.com/" title="Reader&#039;s Digest" rel="home"><img src="http://www.rd.com/wp-content/themes/rdnap/img/desktop-logo.png" /></a>
				</div>

				<div class="stationary-site-header--subscribe-link-new">
					<a data-analytics-metrics='{"link_name":"subscribe headline-image-CTA","link_module":"top header","page_template":"subscribe","link_pos":"subscribe"}' href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110">
						<div class="cover-container">
							<img src="http://www.rd.com/wp-content/uploads/sites/2/2017/01/RDMagCover_330X450_forSEM.jpg" />
						</div>
					</a>
					<a class="stationary-site-header--promo" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110" target="_blank">
						<span class="stationary-site-header--promo--subscribe-flag-new">
							Get The Magazine						</span>
					</a>

					<div class="site-header-list">
						<a class="bold" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&cds_page_id=207900&cds_response_key=IT7ADU110" target="_blank">Subscribe</a><a href="https://order.readersdigest.com/servlet/GiftsGateway?cds_mag_code=RDA&cds_page_id=207901&cds_response_key=IT7AAU102" target="_blank">Give a Gift</a><a href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=LRD&cds_page_id=207903&cds_response_key=IT7ADU111&cds_response_key_gift=IT7AAU103" target="_blank">Large Print Edition</a>					</div>

				</div> <!-- stationary-site-header subscribe-link -->

			</div>
		</div>

		<div class="stationary-site-header--category-bar--container">
			<div class="stationary-site-header--category-bar">
				<div class="stationary-site-header--menu-toggle">
					<a id="js-toggle3"><i class="fa fa-bars stationary-site-header--hamburger"></i></a>
				</div>
				<div class="menu-nav-main-container"><ul id="menu-nav-main-1" class="menu"><li id="menu-item-59934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Health","link_module":"navigation","page_template":"Health"}' href="http://www.rd.com/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-120486" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Diabetes","link_module":"navigation","page_template":"Diabetes"}' href="/diabetes/">Diabetes</a></li>
	<li id="menu-item-59937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Diet &amp; Weight Loss","link_module":"navigation","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &#038; Weight Loss</a></li>
	<li id="menu-item-59933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"navigation","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></li>
	<li id="menu-item-59940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Healthy Eating","link_module":"navigation","page_template":"Healthy Eating"}' href="http://www.rd.com/health/healthy-eating/">Healthy Eating</a></li>
	<li id="menu-item-59939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health Care","link_module":"navigation","page_template":"Health Care"}' href="http://www.rd.com/health/healthcare/">Health Care</a></li>
	<li id="menu-item-59938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Fitness","link_module":"navigation","page_template":"Fitness"}' href="http://www.rd.com/health/fitness/">Fitness</a></li>
	<li id="menu-item-59936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Conditions","link_module":"navigation","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></li>
	<li id="menu-item-228841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Beauty","link_module":"navigation","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Food","link_module":"navigation","page_template":"Food"}' href="http://www.rd.com/food/">Food</a>
<ul class="sub-menu">
	<li id="menu-item-92880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Food Fun &amp; News","link_module":"navigation","page_template":"Food Fun &amp; News"}' href="http://www.rd.com/food/fun/">Food Fun &#038; News</a></li>
	<li id="menu-item-92881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Recipes &amp; Cooking","link_module":"navigation","page_template":"Recipes &amp; Cooking"}' href="http://www.rd.com/food/recipes-cooking/">Recipes &#038; Cooking</a></li>
</ul>
</li>
<li id="menu-item-49662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Advice","link_module":"navigation","page_template":"Advice"}' href="http://www.rd.com/advice/">Advice</a>
<ul class="sub-menu">
	<li id="menu-item-57249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Parenting","link_module":"navigation","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></li>
	<li id="menu-item-88579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Pets","link_module":"navigation","page_template":"Pets"}' href="http://www.rd.com/advice/pets/">Pets</a></li>
	<li id="menu-item-66657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Home","link_module":"navigation","page_template":"Home"}' href="http://www.rd.com/home/">Home</a></li>
	<li id="menu-item-57251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Relationships","link_module":"navigation","page_template":"Relationships"}' href="http://www.rd.com/advice/relationships/">Relationships</a></li>
	<li id="menu-item-57250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Saving Money","link_module":"navigation","page_template":"Saving Money"}' href="http://www.rd.com/advice/saving-money/">Saving Money</a></li>
	<li id="menu-item-49643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Travel","link_module":"navigation","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></li>
	<li id="menu-item-57252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Work &amp; Career","link_module":"navigation","page_template":"Work &amp; Career"}' href="http://www.rd.com/advice/work-career/">Work &#038; Career</a></li>
</ul>
</li>
<li id="menu-item-144129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture","link_module":"navigation","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"True Stories","link_module":"navigation","page_template":"True Stories"}' href="http://www.rd.com/true-stories/">True Stories</a>
<ul class="sub-menu">
	<li id="menu-item-78205" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Share Your 100-Word Story","link_module":"navigation","page_template":"Share Your 100-Word Story"}' href="/stories/">Share Your 100-Word Story</a></li>
	<li id="menu-item-49641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Love Stories","link_module":"navigation","page_template":"Love Stories"}' href="http://www.rd.com/true-stories/love/">Love Stories</a></li>
	<li id="menu-item-49640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Inspiring Stories","link_module":"navigation","page_template":"Inspiring Stories"}' href="http://www.rd.com/true-stories/inspiring/">Inspiring Stories</a></li>
	<li id="menu-item-49642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Amazing Survival Stories","link_module":"navigation","page_template":"Amazing Survival Stories"}' href="http://www.rd.com/true-stories/survival/">Amazing Survival Stories</a></li>
</ul>
</li>
<li id="menu-item-65988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Jokes","link_module":"navigation","page_template":"Jokes"}' href="/jokes/">Jokes</a>
<ul class="sub-menu">
	<li id="menu-item-92142" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Knock-Knock Jokes","link_module":"navigation","page_template":"Knock-Knock Jokes"}' href="/jokes/knock-knock/">Knock-Knock Jokes</a></li>
	<li id="menu-item-92143" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Corny Jokes","link_module":"navigation","page_template":"Corny Jokes"}' href="/jokes/corny/">Corny Jokes</a></li>
	<li id="menu-item-92144" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny One-Liners","link_module":"navigation","page_template":"Funny One-Liners"}' href="/jokes/one-liners/">Funny One-Liners</a></li>
	<li id="menu-item-65991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Riddles","link_module":"navigation","page_template":"Riddles"}' href="/jokes/riddles/">Riddles</a></li>
	<li id="menu-item-65989" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"All Funny Jokes","link_module":"navigation","page_template":"All Funny Jokes"}' href="/jokes/">All Funny Jokes</a></li>
	<li id="menu-item-65990" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Cartoons","link_module":"navigation","page_template":"Cartoons"}' href="/cartoons/">Cartoons</a></li>
	<li id="menu-item-117768" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny Stuff","link_module":"navigation","page_template":"Funny Stuff"}' href="/funny-stuff/">Funny Stuff</a></li>
	<li id="menu-item-80085" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Submit Your Joke","link_module":"navigation","page_template":"Submit Your Joke"}' href="/submit-joke/">Submit Your Joke</a></li>
</ul>
</li>
<li id="menu-item-85136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Games","link_module":"navigation","page_template":"Games"}' href="http://games.rd.com">Games</a>
<ul class="sub-menu">
	<li id="menu-item-51251" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Free Online Games","link_module":"navigation","page_template":"Free Online Games"}' href="http://games.rd.com">Free Online Games</a></li>
	<li id="menu-item-51252" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes and Prizes","link_module":"navigation","page_template":"Sweepstakes and Prizes"}' href="http://www.rd.com/sweepstakes-prizes/">Sweepstakes and Prizes</a></li>
</ul>
</li>
<li id="menu-item-225934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"link_name":"Contests","link_module":"navigation","page_template":"Contests"}' href="http://www.rd.com/sweepstakes-prizes/">Contests</a></li>
<li id="menu-item-49696" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Shop","link_module":"navigation","page_template":"Shop"}' href="http://www.readersdigeststore.com/">Shop</a></li>
</ul></div>				<div class="container-searchbox" role="search" >
	
	<div class="option-search-container">
		<ul>
			<li class="option-search"><a href="javascript:void();" class="fa fa-search"></a></li>
		</ul>
	</div>
	<div class="search-form">
	<form class="searchbox" method="get" action="http://www.rd.com/">
		<input type="search" placeholder="search here..." name="s" class="searchbox-input" />
		<button type="submit" class="searchbox-submit desktop" >Search</button>
		<button type="submit" class="searchbox-submit fa fa-search mobile" ></button>     
	</form>
	</div>
</div>
			</div>
		</div>

		<div id="js-nav2" class="stationary-site-header--navigation-popup stationary-site-header--navigation-popup__hidden">
			<div class="container-searchbox" role="search" >
	
	<div class="option-search-container">
		<ul>
			<li class="option-search"><a href="javascript:void();" class="fa fa-search"></a></li>
		</ul>
	</div>
	<div class="search-form">
	<form class="searchbox" method="get" action="http://www.rd.com/">
		<input type="search" placeholder="search here..." name="s" class="searchbox-input" />
		<button type="submit" class="searchbox-submit desktop" >Search</button>
		<button type="submit" class="searchbox-submit fa fa-search mobile" ></button>     
	</form>
	</div>
</div>
			<nav class="stationary-site-header--main-navigation" role="navigation">
				<h5 class="stationary-site-header--main-navigation--title">Categories:</h5>
				<div class="menu-nav-main-container"><ul id="menu-nav-main-2" class="menu"><li id="menu-item-59934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Health","link_module":"navigation","page_template":"Health"}' href="http://www.rd.com/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-120486" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Diabetes","link_module":"navigation","page_template":"Diabetes"}' href="/diabetes/">Diabetes</a></li>
	<li id="menu-item-59937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Diet &amp; Weight Loss","link_module":"navigation","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &#038; Weight Loss</a></li>
	<li id="menu-item-59933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"navigation","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></li>
	<li id="menu-item-59940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Healthy Eating","link_module":"navigation","page_template":"Healthy Eating"}' href="http://www.rd.com/health/healthy-eating/">Healthy Eating</a></li>
	<li id="menu-item-59939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health Care","link_module":"navigation","page_template":"Health Care"}' href="http://www.rd.com/health/healthcare/">Health Care</a></li>
	<li id="menu-item-59938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Fitness","link_module":"navigation","page_template":"Fitness"}' href="http://www.rd.com/health/fitness/">Fitness</a></li>
	<li id="menu-item-59936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Conditions","link_module":"navigation","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></li>
	<li id="menu-item-228841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Beauty","link_module":"navigation","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Food","link_module":"navigation","page_template":"Food"}' href="http://www.rd.com/food/">Food</a>
<ul class="sub-menu">
	<li id="menu-item-92880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Food Fun &amp; News","link_module":"navigation","page_template":"Food Fun &amp; News"}' href="http://www.rd.com/food/fun/">Food Fun &#038; News</a></li>
	<li id="menu-item-92881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Recipes &amp; Cooking","link_module":"navigation","page_template":"Recipes &amp; Cooking"}' href="http://www.rd.com/food/recipes-cooking/">Recipes &#038; Cooking</a></li>
</ul>
</li>
<li id="menu-item-49662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Advice","link_module":"navigation","page_template":"Advice"}' href="http://www.rd.com/advice/">Advice</a>
<ul class="sub-menu">
	<li id="menu-item-57249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Parenting","link_module":"navigation","page_template":"Parenting"}' href="http://www.rd.com/advice/parenting/">Parenting</a></li>
	<li id="menu-item-88579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Pets","link_module":"navigation","page_template":"Pets"}' href="http://www.rd.com/advice/pets/">Pets</a></li>
	<li id="menu-item-66657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Home","link_module":"navigation","page_template":"Home"}' href="http://www.rd.com/home/">Home</a></li>
	<li id="menu-item-57251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Relationships","link_module":"navigation","page_template":"Relationships"}' href="http://www.rd.com/advice/relationships/">Relationships</a></li>
	<li id="menu-item-57250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Saving Money","link_module":"navigation","page_template":"Saving Money"}' href="http://www.rd.com/advice/saving-money/">Saving Money</a></li>
	<li id="menu-item-49643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Travel","link_module":"navigation","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></li>
	<li id="menu-item-57252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Work &amp; Career","link_module":"navigation","page_template":"Work &amp; Career"}' href="http://www.rd.com/advice/work-career/">Work &#038; Career</a></li>
</ul>
</li>
<li id="menu-item-144129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture","link_module":"navigation","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"True Stories","link_module":"navigation","page_template":"True Stories"}' href="http://www.rd.com/true-stories/">True Stories</a>
<ul class="sub-menu">
	<li id="menu-item-78205" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Share Your 100-Word Story","link_module":"navigation","page_template":"Share Your 100-Word Story"}' href="/stories/">Share Your 100-Word Story</a></li>
	<li id="menu-item-49641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Love Stories","link_module":"navigation","page_template":"Love Stories"}' href="http://www.rd.com/true-stories/love/">Love Stories</a></li>
	<li id="menu-item-49640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Inspiring Stories","link_module":"navigation","page_template":"Inspiring Stories"}' href="http://www.rd.com/true-stories/inspiring/">Inspiring Stories</a></li>
	<li id="menu-item-49642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Amazing Survival Stories","link_module":"navigation","page_template":"Amazing Survival Stories"}' href="http://www.rd.com/true-stories/survival/">Amazing Survival Stories</a></li>
</ul>
</li>
<li id="menu-item-65988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Jokes","link_module":"navigation","page_template":"Jokes"}' href="/jokes/">Jokes</a>
<ul class="sub-menu">
	<li id="menu-item-92142" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Knock-Knock Jokes","link_module":"navigation","page_template":"Knock-Knock Jokes"}' href="/jokes/knock-knock/">Knock-Knock Jokes</a></li>
	<li id="menu-item-92143" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Corny Jokes","link_module":"navigation","page_template":"Corny Jokes"}' href="/jokes/corny/">Corny Jokes</a></li>
	<li id="menu-item-92144" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny One-Liners","link_module":"navigation","page_template":"Funny One-Liners"}' href="/jokes/one-liners/">Funny One-Liners</a></li>
	<li id="menu-item-65991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Riddles","link_module":"navigation","page_template":"Riddles"}' href="/jokes/riddles/">Riddles</a></li>
	<li id="menu-item-65989" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"All Funny Jokes","link_module":"navigation","page_template":"All Funny Jokes"}' href="/jokes/">All Funny Jokes</a></li>
	<li id="menu-item-65990" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Cartoons","link_module":"navigation","page_template":"Cartoons"}' href="/cartoons/">Cartoons</a></li>
	<li id="menu-item-117768" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny Stuff","link_module":"navigation","page_template":"Funny Stuff"}' href="/funny-stuff/">Funny Stuff</a></li>
	<li id="menu-item-80085" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Submit Your Joke","link_module":"navigation","page_template":"Submit Your Joke"}' href="/submit-joke/">Submit Your Joke</a></li>
</ul>
</li>
<li id="menu-item-85136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Games","link_module":"navigation","page_template":"Games"}' href="http://games.rd.com">Games</a>
<ul class="sub-menu">
	<li id="menu-item-51251" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Free Online Games","link_module":"navigation","page_template":"Free Online Games"}' href="http://games.rd.com">Free Online Games</a></li>
	<li id="menu-item-51252" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes and Prizes","link_module":"navigation","page_template":"Sweepstakes and Prizes"}' href="http://www.rd.com/sweepstakes-prizes/">Sweepstakes and Prizes</a></li>
</ul>
</li>
<li id="menu-item-225934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"link_name":"Contests","link_module":"navigation","page_template":"Contests"}' href="http://www.rd.com/sweepstakes-prizes/">Contests</a></li>
<li id="menu-item-49696" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Shop","link_module":"navigation","page_template":"Shop"}' href="http://www.readersdigeststore.com/">Shop</a></li>
</ul></div>			</nav>

			<div class="stationary-site-header--right-container">

				<div class="stationary-site-header--right-container--left-column">

					<div class="stationary-site-header--social">
						<h5 class="stationary-site-header--social--title">Follow RD:</h5>
						<ul>
							<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"top header","page_template":"Facebook","link_pos":"social"}' class="stationary-site-header--social--facebook" href="http://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"top header","page_template":"twitter","link_pos":"social"}' class="stationary-site-header--social--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"top header","page_template":"pinterest","link_pos":"social"}' class="stationary-site-header--social--pinterest" href="http://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"top header","page_template":"youtube","link_pos":"social"}' class="stationary-site-header--social--youtube" href="http://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"top header","page_template":"instagram","link_pos":"social"}' class="stationary-site-header--social--instagram" href="http://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"top header","page_template":"newsletter signup","link_pos":"social"}' class="stationary-site-header--social--newslettersignup" href="http://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
						</ul>
					</div>

					<div class="print-subscription--subscribe print-subscription--subscribe__header">
						<div class="print-subscription--subscribe-info">
							<h5 class="print-subscription--subscribe-title print-subscription--subscribe-title__header">Subscribe to Print:</h5>
							<span class="print-subscription--subscribe-promo subscribe-adhesive_lead">Subscribe at a GREAT price!</span>
							<p class="print-subscription--subscribe-promo-sub subscribe-promo_body">Get a print subscription to Reader&#039;s Digest and instantly enjoy free digital access on any device.</p>
						</div>
						<div class="print-subscription--subscribe-issue">
							<img class="subscribe-image" src="http://www.rd.com/wp-content/uploads/sites/2/2017/01/RDMagCover_330X450_forSEM.jpg" />
						</div>
						<div class="print-subscription--subscription-form print-subscription--subscription-form__header">
								<form id="" class="cds-subscription-form"  action="https://w1.buysub.com/servlet/PrePopGateway" method="post" target="_blank">

		<input name="cds_mag_code" type="hidden" id="cds_mag_code" value="RDA">
		<input name="cds_page_id" type="hidden" id="cds_page_id" value="207901">
		<input name="cds_response_key" type="hidden" id="cds_response_key" value="IT7DDU130">
		<input name="cds_country" type="hidden" value="United States">

		<label>Full Name</label>
		<br>
		<input type="text" NAME="cds_name" VALUE="" maxlength="24" size="20" placeholder="First and Last"><br>

		<label>Email</label>
		<br>
		<input type="text" NAME="cds_email" VALUE="" maxlength="50" size="20" placeholder="you@example.com"><br>

		<input data-analytics-metrics='{"link_name" :"subscribe &amp; checkout","link_module" :"subscribe footer","page_template" :"subscribe &amp; checkout"}' type="submit" value="Subscribe &amp; Checkout" name="send">
	</form>
							</div>
						<p class="print-subscription--subscribe-next print-subscription--subscribe-next__header">Next: Provide address &amp; payment</p>
					</div>

				</div>

				<div class="stationary-site-header--nav-links">
					<h5 class="stationary-site-header--nav-links--title">About RD:</h5>
						<ul>
		<li><a data-analytics-metrics='{"link_name" :"life rich publishing","link_module" :"footer","page_template" :"life rich publishing"}' href="http://www.liferichpublishing.com/">LifeRich Publishing</a></li>
		<li><a data-analytics-metrics='{"link_name" :"media kit","link_module" :"footer","page_template" :"media kit"}' href="http://www.rd.com/media-kit">Media Kit</a></li>
		<li><a data-analytics-metrics='{"link_name" :"contact us","link_module" :"footer","page_template" :"contact us"}'  href="http://www.rd.com/contact-us">Contact Us</a></li>
		<li><a data-analytics-metrics='{"link_name" :"customer care","link_module" :"footer","page_template" :"customer care"}' href="http://www.rd.com/customer-care">Customer Care</a></li>
	</ul>
				</div>

			</div>

			<div class="stationary-site-header--site-info">
					<p class="attribution">
		<span class="copyright">&copy; 2017 TRUSTED MEDIA BRANDS, INC.</span>
		<span class="site-footer--site-links">
			<a data-analytics-metrics='{"link_name" :"terms &amp; conditions","link_module" :"footer","page_template" :"terms &amp; conditions"}' href="http://www.rd.com/terms-of-use/">Terms &amp; Conditions</a>
			<a data-analytics-metrics='{"link_name" :"your privacy rights","link_module" :"footer","page_template" :"your privacy rights"}' href="http://www.rd.com/privacy-policy/">Your Privacy Rights</a>
		</span>
	</p>
	<p class="attribution rd-footer--our-websites"><span class="copyright">Our Websites:</span>
		Reader&#039;s Digest		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"taste of home","link_module" :"footer"}' href="http://www.tasteofhome.com/" target="_blank">Taste of Home</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"family handyman","link_module" :"footer"}' href="http://www.familyhandyman.com/" target="_blank">The Family Handyman</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"building and construction professionals","link_module" :"footer"}' href="http://www.buildconstructpros.com/" target="_blank">Building &amp; Construction Professionals</a>
	</p>
			</div>

		</div>

	</header>

	<div id="content" class="site-content">
				<div class="adunit ad-header" data-dimensions="970x30,970x60,970x90,728x90,970x250,728x90,320x50,300x50,300x250" data-size-mapping="header" data-adunit="rdg/default/EverydayWellness/signs-of-lung-disease" data-targeting="{&quot;pos&quot;:&quot;top&quot;,&quot;location&quot;:&quot;top_listicle_no_ab&quot;}" ></div>
		
	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
	<article id="post-264063" class="rd-article rd-article__listicle post-264063 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness tag-aging-well source-original tmbi_first_associated-rd-com">
		<header class="rd-article--header">
			<div class="rd-article--title-info">
				
				<h1 class="rd-article--title">7 Silent Signs Your Lungs Could Be In Trouble</h1>						<div class="rd-article--dek">
			<h4>Coughs that just won't go away, labored breathing when you climb stairs, and a little blood can cause alarm signals big and small. Here's what you need to know about keeping your pair of lungs healthy.</h4>
		</div>
				</div>
		</header>

		<div class="rd-article--main-section">

			<div class="fwf--row js--sticky-container">
				<div class="fwf--fluid-wrapper" role="main">
					<div class="fwf--fluid__left">
						<div class="rd-article--author">
							<span class="byline">By <span itemprop="name"><a href="http://www.rd.com/author/jessica-migala/" title="Posts by Jessica Migala" class="author url fn" rel="author">Jessica Migala</a></span></span>						</div>
						<div id="listicle-nav-top" class="listicle-article--nav-container listicle-article--nav-container__top">
		<div class="listicle-article--nav">
			
							<div class="listicle-article--switch-container__alone">
					<a data-analytics-metrics='{"link_name":"view as listicle","link_module":"listicles","link_pos":"header","page_template":"listicle detail page"}' class="listicle-article--switch" href="http://www.rd.com/health/wellness/signs-of-lung-disease/1/" title="View as Slideshow">View as Slideshow</a>
				</div>
			
					</div>
		</div>						<div class="listicle-article--sticky js--sticky-container">
							<div class="rd-article--sharing js--sticky">
								<div class="js--sticky-box">
										<div class="rd-sharing">
		
		
		<!-- AddThis Button BEGIN -->

		<div class="addthis_toolbox addthis_32x32_style custom" addthis:url="http://www.rd.com/health/wellness/signs-of-lung-disease/1/" addthis:title="7 Silent Signs Your Lungs Could Be In Trouble">
			<a data-analytics-metrics='{"link_name":"facebook","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_facebook custom custom__facebook"></a>
			<a data-analytics-metrics='{"link_name":"twitter","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_twitter custom custom__twitter"></a>
			<a data-analytics-metrics='{"link_name":"email","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_email custom custom__email"></a>
			<a data-analytics-metrics='{"link_name":"print","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_print custom custom__print"></a>			<a data-analytics-metrics='{"link_name":compact","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_compact custom custom__compact"></a>
		</div>
		<!-- AddThis Button END -->
			</div>
								</div>
							</div>

							<div class="rd-article--content">
								<div class="rd-article--body">
									<div class="rd-card"><h2><strong>You have swelling, pain, and tenderness in one leg</strong></h2><img class="alignnone size-large wp-image-264146" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01-Silent-Signs-Your-Lungs-Could-Be-In-Trouble-1024x683.jpg" alt="Silent-Signs-Your-Lungs-Could-Be-In-Trouble" width="640" height="427" /><span class="credits-overlay"><span class="image-credit">Twinsterphoto/shutterstock</span></span>

At first glance, this seems like it'd have nothing to do with your lungs. But this can be a <a href="https://medlineplus.gov/pulmonaryembolism.html" target="_blank">sign</a> you have deep vein thrombosis, a <a href="http://www.rd.com/health/conditions/blood-clot-symptoms/1">blood clot in your leg</a>, says Andrea McKee, MD, <span class="s1">Chairman of Radiation Oncology at the Lahey Hospital &amp; Medical Center (LHMC) Sophia Gordon Cancer Center in Burlington,</span> Massachusetts. The risk here is that it can break off and get into your lung, a condition called a pulmonary embolism. A clot in your lung can block blood flow and cause serious damage. Other clues include shortness of breath, problems breathing, and chest pain. (But you may also have no lung symptoms.) It's important to get help as soon as you can: 30 percent of patients with this condition die, <a href="https://www.nhlbi.nih.gov/health/health-topics/topics/pe" target="_blank">reports</a> the National Heart, Lung, and Blood Institute.
</div>
<div class="mobile-hide">
<div id="mb_video_syncad" class="no_video"></div>
</div>
<div class="rd-card">
<h2><strong>You're short of breath</strong></h2><img class="alignnone size-large wp-image-264147" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/02-Silent-Signs-Your-Lungs-Could-Be-In-Trouble-1024x683.jpg" alt="Silent-Signs-Your-Lungs-Could-Be-In-Trouble" width="640" height="427" /><span class="credits-overlay"><span class="image-credit">Maridav/shutterstock</span></span>

A cold or flu can really do a number on you. "If you have an underlying lung issue or <a href="http://www.rd.com/health/wellness/stress-make-you-sick/1">if you're under a lot of stress</a> or dealing with a significant life event, you're more prone to developing a bacterial infection on top of your cold," says Dr. McKee. And compromised lung function can become bacterial pneumonia or bronchitis. You'll need a medical evaluation to determine the problem and antibiotics to recover. Here's how to make sure you're taking <a href="http://www.rd.com/health/healthcare/when-do-you-need-antibiotics/1">antibiotics</a> safely.
</div>
<div id="taboola-native-gallery-thumbnails"></div>
<div class="rd-card">
<h2><strong>You've started taking the elevator instead of the stairs</strong></h2><img class="alignnone size-large wp-image-264148" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/03-Silent-Signs-Your-Lungs-Could-Be-In-Trouble-1024x683.jpg" alt="Silent-Signs-Your-Lungs-Could-Be-In-Trouble" width="640" height="427" /><span class="credits-overlay"><span class="image-credit">Azat Valeev/shutterstock</span></span>

If you feel like your breathing is labored during normal activities and you've developed a chronic cough (without first having a cold) or have shortness of breath, your doctor may test for COPD (Chronic Obstructive Pulmonary Disease). It is the third leading cause of death in the U.S., <a href="http://www.lung.org/lung-health-and-diseases/lung-disease-lookup/copd/learn-about-copd/how-serious-is-copd.html?referrer=https://www.google.com/" target="_blank">according to</a> the American Lung Association. And while 11 million people have been diagnosed, many more people have no idea they have it—particularly women. Plus, many people think that shortness of breath walking across a parking lot simply happens as you age, but this isn't a normal toll of getting older.
</div>
<p class="continues-below">Content continues below ad</p>		<div class="adunit ad-in-article" data-dimensions="300x250,320x50,300x50" data-size-mapping="in-article" data-adunit="rdg/default/EverydayWellness/signs-of-lung-disease" data-targeting="{&quot;pos&quot;:&quot;middle&quot;,&quot;location&quot;:&quot;middle_listicle_no_aj&quot;}" ></div>
		<div class="rd-card">
<h2><strong>You're wheezing</strong></h2><img class="alignnone size-large wp-image-264149" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/04-Silent-Signs-Your-Lungs-Could-Be-In-Trouble-1024x683.jpg" alt="Silent-Signs-Your-Lungs-Could-Be-In-Trouble" width="640" height="427" /><span class="credits-overlay"><span class="image-credit">narikan/shutterstock</span></span>

"We tell patients that if you feel like you can't take a deep breath, you need to see your doctor," says Dr. McKee. They'll want to rule out potential diseases like COPD or even anemia (which can be detected with a simple blood test). Another possible cause of wheezing is adult-onset asthma, which is more severe compared to asthma that develops in childhood, according to <a href="http://err.ersjournals.com/content/22/127/44" target="_blank">research</a> in the <i>European Respiratory Review</i>. In fact, 10 percent of adults over 65 may have it, and it may be triggered by conditions like chronic sinusitis.
</div>
<div class="rd-card">
<h2><strong>You have no symptoms at all</strong></h2><img class="alignnone size-large wp-image-264150" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/05-Silent-Signs-Your-Lungs-Could-Be-In-Trouble-1024x683.jpg" alt="Silent-Signs-Your-Lungs-Could-Be-In-Trouble" width="640" height="427" /><span class="credits-overlay"><span class="image-credit">TuiPhotoEngineer/shutterstock</span></span>

Lung cancer is something you never want to hear. But the scary news is that early stage lung cancer rarely comes with symptoms, says Dr. McKee. "We usually find stage one lung cancer by accident," she says. That may be because a patient needed a chest or spine X-ray for something entirely different, and the cancer was spotted at that time. By the time other symptoms crop up—back pain, headaches, fatigue—that's often a sign it's spread to other parts of the body. That's why if you're at a high-risk for lung cancer (you're over 55 and have a 30-year history of smoking), you should be screened with a low-dose CT scan. (See if you're a candidate at the American Lung Association's <a href="http://Lung.org/lcscreening" target="_blank">website</a>.) "That's nine million people," she says.
</div>
<div class="rd-card">
<h2><strong>You cough up blood</strong></h2><img class="alignnone size-large wp-image-264151" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/06-Silent-Signs-Your-Lungs-Could-Be-In-Trouble-1024x683.jpg" alt="Silent-Signs-Your-Lungs-Could-Be-In-Trouble" width="640" height="427" /><span class="credits-overlay"><span class="image-credit">Miriam Doerr Martin Frommherz/shutterstock</span></span>

That alarming sign will likely send you straight to the doc, stat. (The blood may be bright red or more brown and mucous-y.) While this can be a <a href="http://www.rd.com/health/conditions/lung-cancer-symptoms/1">sign of lung cancer</a>, says Dr. McKee, it doesn't mean you have it. Many other things can mean that you're coughing up blood, from the benign (a pulled abdominal muscle) to chronic bronchitis or emphysema, <a href="http://www.mayoclinic.org/symptoms/coughing-up-blood/basics/causes/sym-20050934" target="_blank">notes</a> the Mayo Clinic. Regardless, this is not something to ignore or brush aside in fear of what's really going on. Talk to your doc. (To learn how to handle an emergency, read <a href="http://www.rd.com/health/wellness/handle-medical-emergency/1">this</a>.)
</div>
<p class="continues-below">Content continues below ad</p>		<div class="adunit ad-in-article" data-dimensions="300x250,320x50,300x50" data-size-mapping="in-article" data-adunit="rdg/default/EverydayWellness/signs-of-lung-disease" data-targeting="{&quot;pos&quot;:&quot;middle&quot;,&quot;location&quot;:&quot;middle_listicle_no_aj&quot;}" ></div>
		<div class="rd-card">
<h2><strong>How to keep your lungs healthy</strong></h2><img class="alignnone size-large wp-image-264152" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/07-Silent-Signs-Your-Lungs-Could-Be-In-Trouble-1024x683.jpg" alt="Silent-Signs-Your-Lungs-Could-Be-In-Trouble" width="640" height="427" /><span class="credits-overlay"><span class="image-credit">rangizzz/shutterstock</span></span>

"The most important thing you can do is <a href="http://www.rd.com/health/wellness/quit-smoking/1">avoid tobacco use</a>," says Dr. McKee. "People need to understand that the lungs are filters that bring oxygen to the rest of your body and help clear out carcinogens and other unhealthy debris," she adds. And you don't want to clog those filters. "You only get one set," she says. Treat them well.<br/></div>
<div class="rd-card"><div class="recirculation-slide"><div id="taboola-end-of-gallery-thumbnails"></div></div></div>
<div class="spu-placeholder" style="display:none"></div>								</div>
							</div>
						</div>
						<div class="rd-article--sharing rd-article--sharing__under">
								<div class="rd-sharing">
		
		
		<!-- AddThis Button BEGIN -->

		<div class="addthis_toolbox addthis_32x32_style custom" addthis:url="http://www.rd.com/health/wellness/signs-of-lung-disease/1/" addthis:title="7 Silent Signs Your Lungs Could Be In Trouble">
			<a data-analytics-metrics='{"link_name":"facebook","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_facebook custom custom__facebook"></a>
			<a data-analytics-metrics='{"link_name":"twitter","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_twitter custom custom__twitter"></a>
			<a data-analytics-metrics='{"link_name":"email","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_email custom custom__email"></a>
			<a data-analytics-metrics='{"link_name":"print","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_print custom custom__print"></a>			<a data-analytics-metrics='{"link_name":compact","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_compact custom custom__compact"></a>
		</div>
		<!-- AddThis Button END -->
			</div>
						</div>

						<footer class="rd-article--footer">
							<div class="rd-article--source">
															</div>
							<div class="rd-article--meta">
								<div class="entry-terms"><span class="more-terms">More:</span> <span class="term-label taxonomy-category"><a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"content recirculation","link_pos":"more links"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span> <span class="term-label taxonomy-tag"><a data-analytics-metrics='{"link_name":"Aging Well","link_module":"content recirculation","link_pos":"more links"}' href="http://www.rd.com/aging-well/">Aging Well</a></span></div>							</div>
						</footer>

						
		<div id='newsletter-form-container'>
			<div id='newsletter-container'>
				<div class='container container__health'>
					<div class='row'>
						<div class='avatar-image hidden-xs'>
							<img src="http://www.rd.com/wp-content/plugins/rd-newsletters/images/health.jpg" alt="avatar" title="avatar">
						</div>
						<div class='form-wrapper'>
							<form id='nsf' class='form-inline' role='form'>
								<fieldset>
									<p class="header">Want to stay smart and healthy?</p><p class="title">Get our weekly Health Reads newsletter</p>									<div class='form-group'>
										<div class='input-group input-group-default'>
											<span class='input-group-addon'>
												<span class='glyphicon glyphicon-envelope'></span>
											</span>
											<label class='sr-only' for='nl-email'>
												Email address
											</label>
											<input
												type='email'
												name='email'
												class='form-control'
												id='nl-email'
												placeholder="Enter Your E-Mail Address" required />
											<input
												name='form_id'
												type='hidden'
												value='99999' />
											<input
												name='source_url'
												type='hidden'
												value='' />
											<input
												name='newsletter_id'
												type='hidden'
												value='9' />
											<input
												name='offer_id'
												type='hidden'
												value='10' />
											<input
												name='action'
												type='hidden'
												value='newsletter_signup_form' />
											<input type="hidden" id="nsf_nonce" name="nsf_nonce" value="2ed97cf30f" /><input type="hidden" name="_wp_http_referer" value="/health/wellness/signs-of-lung-disease/" />										</div>
									</div>
									<button data-analytics-metrics='{"link_name":"sign up","nl_name":"want_to_stay_smart_and_healthy","nl_signup_event":"true","link_module":"newsletter signup","link_pos":"body of content","page_template":"newsletter sign up widget"}'
										formmethod=post
										type="submit"
										class='btn btn-signup'>Sign Up</button>
									<img style="display: none"
										class='nsf-ajax'
										src='http://i61.tinypic.com/11kguf4.gif'
										alt='Sending Message'>

									<a data-analytics-metrics='{"link_name":"how we use your email","link_module":"newsletter signup","link_pos":"body of content","page_template":"newsletter sign up widget"}'
										id="nl-privacy-policy"
										class="popover-privacy"
										href="javascript:void(0)"
										tabindex="0"
										title="">
										how we use your e-mail
									</a>
									<div class="popover bottom"><div class="arrow"></div><div class="popover-content">We will use your email address to send you this newsletter. For more information please read our <a href='http://tmbi.com/privacy-policy/' target='_blank'>privacy policy.</a></div></div>
								</fieldset>
							</form>
						</div>
						<div class='formmessage'><p></p></div>
					</div>
				</div>
			</div>
		</div>
				<div id="confirmation-msg-container" style="display: none">
			<div id="confirmation-container">
				<div class="container">
					<div class="row">
						<div class="form-wrapper">
							<div class="section-signup-confirmation">
								<div class="left">
									<p class="header">Thanks! You're on our list.</p>
									<p class="title">And about to get a whole lot healthier.</p>								</div>
								<div class="right">
									<div class="facebook">
										<a class="nbs-social-facebook" target="_blank" href="http://www.facebook.com/ReadersDigest" ></a>
										<a target="_blank" href="http://www.facebook.com/ReadersDigest" ><span class="fw_900">Like us</span> on facebook</a>
									</div>
									<div class="twitter">
										<a target="_blank" class="nbs-social-twitter" href="http://www.twitter.com/ReadersDigest" ></a>
										<a target="_blank" href="http://www.twitter.com/ReadersDigest"><span class="fw_900">Follow us</span> on twitter</a>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="mobile-parallel-hide">
<div id="mb_container"></div>
<div id="mb_video_sponso"></div>
</div>
<script type="text/javascript">
(function(){ 
var sc = document.createElement("script");
sc.src = "http://player.mediabong.net/se/143.js?url="+encodeURIComponent(document.location.href);
sc.type = "text/javascript";
sc.async = true;
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(sc, s);
})();
</script>
					</div>
				</div>
				<div class="fwf--fixed__right fwf__drop-for-mobile" role="complementary">
					<div class="rd-article--sidebar js--sticky js--article-sidebar">
						<div class="js--sticky-box">
									<div class="adunit ad-sidebar-top-flex" data-dimensions="300x250,300x250,300x50,320x50" data-size-mapping="sidebar-top-flex" data-adunit="rdg/default/EverydayWellness/signs-of-lung-disease" data-targeting="{&quot;pos&quot;:&quot;top&quot;,&quot;location&quot;:&quot;top_listicle_sticky_ad&quot;}" ></div>
					<div class="river-numbered">
				<h2 class="river-numbered--title">Read These Next</h2>
				<ol id="related-stories" class="mixer-group mixer-group-3 river-numbered--articles"><script>mixer.prepare("#related-stories");
			</script><li data-post="262686" class="mixer-item"><a data-analytics-metrics='{"link_name":"Is Chair Yoga the Miracle Cure for Your Arthritis Pain?","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/health/conditions/yoga-for-arthritis/1/">Is Chair Yoga the Miracle Cure for Your Arthritis Pain?</a></li><li data-post="263393" class="mixer-item"><a data-analytics-metrics='{"link_name":"Could a Natural Sweetener Help Control Blood Sugar?","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/health/conditions/stevia-and-blood-sugar/">Could a Natural Sweetener Help Control Blood Sugar?</a></li><li data-post="263427" class="mixer-item"><a data-analytics-metrics='{"link_name":"8 Things You Need to Know About the New &#8220;Silent Killer&#8221;","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/health/conditions/metabolic-syndrome/1/">8 Things You Need to Know About the New &#8220;Silent Killer&#8221;</a></li><li data-post="255684" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"An Annual Ski Trip Turned Into a Quest for Survival","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/true-stories/survival/lost-in-the-snow/">An Annual Ski Trip Turned Into a Quest for Survival</a></li><li data-post="262644" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"Should You Buy a Hearing Aid on Your Own? An Audiologist Weighs in","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/health/healthcare/buying-a-hearing-aid/">Should You Buy a Hearing Aid on Your Own? An Audiologist Weighs in</a></li><li data-post="261149" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"50 Signs You&#8217;re Healthy from Every Type of Doctor","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/health/wellness/signs-of-good-health/1/">50 Signs You&#8217;re Healthy from Every Type of Doctor</a></li><li data-post="261989" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"Got Gray Hair? It Could Mean Your Heart&#8217;s In Trouble","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/health/conditions/gray-hair-heart-disease/">Got Gray Hair? It Could Mean Your Heart&#8217;s In Trouble</a></li><li data-post="261826" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"10 Smart Ways to Make a Home Safer for Your Aging Parents","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/home/improvement/aging-parents/1/">10 Smart Ways to Make a Home Safer for Your Aging Parents</a></li><li data-post="261823" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"Be Careful, Yoga Lovers. Your Favorite Poses Could Be Wrecking Your Body.","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/health/wellness/yoga-injuries/1/">Be Careful, Yoga Lovers. Your Favorite Poses Could Be Wrecking Your Body.</a></li><li data-post="259771" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"The 44 Words That Will Give You a Longer (and Happier) Life","link_module":"content recirculation","link_pos":"read these next","page_template":"listicle"}' href="http://www.rd.com/health/wellness/words-to-live-by/1/">The 44 Words That Will Give You a Longer (and Happier) Life</a></li><script>
				mixer.scramble.apply(mixer, ["#related-stories",0]);
			</script></ol>			</div>
					<div class="adunit ad-sidebar-middle-flex" data-dimensions="300x250,300x600,160x600,300x1050,320x50,300x50" data-size-mapping="sidebar-middle-flex" data-adunit="rdg/default/EverydayWellness/signs-of-lung-disease" data-targeting="{&quot;pos&quot;:&quot;bottom&quot;,&quot;location&quot;:&quot;middle_listicle_sticky_ae&quot;}" ></div>
								</div>
					</div>

				</div> <!-- /fwf--fixed__right fwf__drop-for-mobile -->
			</div>
	</article>

</main>

	</section><!-- #primary -->

<div id="taboola-below-slideshow-thumbnails"></div>
<div id="taboola-below-article-text-links"></div>
	<div class="js--sticky-container">
		<div class="js--sticky js--reintroduction-banner" data-offset="0">
			<div class="js--sticky-box">
						<div class="adunit ad-brand-reintroduction" data-dimensions="970x30,970x60,970x90,728x90,728x90,300x250,320x50,300x50,300x250" data-size-mapping="brand-reintroduction" data-adunit="rdg/default/EverydayWellness/signs-of-lung-disease" data-targeting="{&quot;pos&quot;:&quot;middle&quot;,&quot;location&quot;:&quot;middle_listicle_sticky_ak&quot;}" ></div>
					</div>
		</div>

					<div class="fwf--row recirculation__first-row js--sticky-container" role="complementary">
				<div class="fwf--fluid-wrapper">
					<div class="fwf--fluid__left">

						<div class="recirculation--unit">
							<h2 class="category--primary--title">Video</h2>								<div class="brightcove" id="brightcove-0">
		<div class="brightcove-container">
			<div class="brightcove-ratio">
				<iframe src="//players.brightcove.net/4276901677001/453b8f2f-f282-4132-8063-69dcc480c502_default/index.html?playlistId=4354074750001" allowfullscreen="" webkitallowfullscreen="" mozallowfullscreen="" style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe>
			</div>
		</div>
	</div>

							<h2 class="recirculation--primary--title">More About Everyday Wellness</h2>
							<div id="more-from-category" class="mixer-group mixer-group-4"><script>mixer.prepare("#more-from-category");
			</script><div data-post="262443" class="mixer-item river-thumbnails">
<article id="post-262443" class="river-article with-thumbnail post-262443 listicle type-listicle status-publish has-post-thumbnail hentry category-conditions category-wellness tag-home-remedies source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"6 Home Remedies for Carpal Tunnel That Really Work","link_module":"content recirculation","link_pos":"main stage - list","page_template":"6 Home Remedies for Carpal Tunnel That Really Work"}' href="http://www.rd.com/health/conditions/home-remedies-for-carpal-tunnel/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01_wrist_Carpal-Tunnel-Syndrome-Pain-These-Home-Remedies-Can-Help_238409218_thodonal88_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01_wrist_Carpal-Tunnel-Syndrome-Pain-These-Home-Remedies-Can-Help_238409218_thodonal88_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Conditions","link_module":"article list","link_pos":"topic-Conditions","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a>
	</span>
			<a data-analytics-metrics='{"link_name":"6 Home Remedies for Carpal Tunnel That Really Work","link_module":"content recirculation","link_pos":"main stage - list","page_template":"6 Home Remedies for Carpal Tunnel That Really Work"}'  href="http://www.rd.com/health/conditions/home-remedies-for-carpal-tunnel/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">6 Home Remedies for Carpal Tunnel That Really Work</h3>
				<div class="river-thumbnails--excerpt">If you think you might be suffering from carpal tunnel syndrome, give these home remedies a try. They could help you avoid a trip to the doctor or even surgery!</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="263533" class="mixer-item river-thumbnails">
<article id="post-263533" class="river-article with-thumbnail post-263533 post type-post status-publish format-standard has-post-thumbnail hentry category-wellness category-relationships tag-computers-technology source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Is Your Facebook Obsession Feeding a Personality Disorder?","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Is Your Facebook Obsession Feeding a Personality Disorder?"}' href="http://www.rd.com/advice/relationships/facebook-and-narcissism/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01_laptop_Obsessed-With-Facebook-You-May-Be-a-Narcissist-According-to-Science_360575687_GaudiLab_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01_laptop_Obsessed-With-Facebook-You-May-Be-a-Narcissist-According-to-Science_360575687_GaudiLab_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"Is Your Facebook Obsession Feeding a Personality Disorder?","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Is Your Facebook Obsession Feeding a Personality Disorder?"}'  href="http://www.rd.com/advice/relationships/facebook-and-narcissism/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Is Your Facebook Obsession Feeding a Personality Disorder?</h3>
				<div class="river-thumbnails--excerpt">Sure, social media has become a normal part of life. But here&#8217;s when it becomes a red flag about your personality.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="263467" class="mixer-item river-thumbnails">
<article id="post-263467" class="river-article with-thumbnail post-263467 listicle type-listicle status-publish has-post-thumbnail hentry category-conditions category-wellness tag-friendship tag-happiness tag-living-well source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"How Not to Feel Lonely: 50 Science-Backed Tips Everyone Should Read","link_module":"content recirculation","link_pos":"main stage - list","page_template":"How Not to Feel Lonely: 50 Science-Backed Tips Everyone Should Read"}' href="http://www.rd.com/health/conditions/how-to-not-feel-lonely/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01-all-feel-Tips-on-How-to-Not-Feel-Lonely_495313858-Olena-Yakobchuk-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01-all-feel-Tips-on-How-to-Not-Feel-Lonely_495313858-Olena-Yakobchuk-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Conditions","link_module":"article list","link_pos":"topic-Conditions","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a>
	</span>
			<a data-analytics-metrics='{"link_name":"How Not to Feel Lonely: 50 Science-Backed Tips Everyone Should Read","link_module":"content recirculation","link_pos":"main stage - list","page_template":"How Not to Feel Lonely: 50 Science-Backed Tips Everyone Should Read"}'  href="http://www.rd.com/health/conditions/how-to-not-feel-lonely/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">How Not to Feel Lonely: 50 Science-Backed Tips Everyone Should Read</h3>
				<div class="river-thumbnails--excerpt">Here, we offer ideas on how to pursue social engagement, trusted resources to drawn upon, important (science-backed) truths to remember and voices of wisdom to guide us in our continual search for connection.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="263790" class="mixer-item river-thumbnails">
<article id="post-263790" class="river-article with-thumbnail post-263790 post type-post status-publish format-standard has-post-thumbnail hentry category-wellness category-fitness source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Want to Live Longer? Go for a Run, Says Science","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Want to Live Longer? Go for a Run, Says Science"}' href="http://www.rd.com/health/fitness/want-live-longer-go-run/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01_running_Want-to-Live-Longer-Go-For-a-Run_144940786_Jaromir-Chalabala_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01_running_Want-to-Live-Longer-Go-For-a-Run_144940786_Jaromir-Chalabala_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Fitness","link_module":"article list","link_pos":"topic-Fitness","page_template":"Fitness"}' href="http://www.rd.com/health/fitness/">Fitness</a>
	</span>
			<a data-analytics-metrics='{"link_name":"Want to Live Longer? Go for a Run, Says Science","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Want to Live Longer? Go for a Run, Says Science"}'  href="http://www.rd.com/health/fitness/want-live-longer-go-run/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Want to Live Longer? Go for a Run, Says Science</h3>
				<div class="river-thumbnails--excerpt">Pounding the pavement does more than keep you fit, it could actually add years to your life.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="263344" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-263344" class="river-article with-thumbnail post-263344 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness tag-happiness tag-life-tips tag-living-well source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Science Has Finally Determined the 5 Little Life Skills That Promise Success","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Science Has Finally Determined the 5 Little Life Skills That Promise Success"}' href="http://www.rd.com/health/wellness/ife-skills-for-health-wealth-and-success/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01_smiling_These-5-Life-Skills-Are-Key-to-Health-Wealth-and-Success-According-to-Science_363327779_Sergey-Nivens_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01_smiling_These-5-Life-Skills-Are-Key-to-Health-Wealth-and-Success-According-to-Science_363327779_Sergey-Nivens_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"Science Has Finally Determined the 5 Little Life Skills That Promise Success","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Science Has Finally Determined the 5 Little Life Skills That Promise Success"}'  href="http://www.rd.com/health/wellness/ife-skills-for-health-wealth-and-success/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Science Has Finally Determined the 5 Little Life Skills That Promise Success</h3>
				<div class="river-thumbnails--excerpt">Here&#8217;s good news: If you had a less-than-wonderful childhood, you can still have amazing success in life. How? It comes to do these little life skills.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="262824" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-262824" class="river-article with-thumbnail post-262824 listicle type-listicle status-publish has-post-thumbnail hentry category-diet-weight-loss category-wellness tag-cooking tag-dessert tag-dinner source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"50 Things Nutritionists Never Eat\u2014So You Shouldn&#8217;t Either","link_module":"content recirculation","link_pos":"main stage - list","page_template":"50 Things Nutritionists Never Eat\u2014So You Shouldn&#8217;t Either"}' href="http://www.rd.com/health/diet-weight-loss/foods-to-never-eat/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01-sweeteners-Things-Nutritionists-Never-Eat_465161618-Daniel-S-Edwards-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01-sweeteners-Things-Nutritionists-Never-Eat_465161618-Daniel-S-Edwards-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Diet &amp; Weight Loss","link_module":"article list","link_pos":"topic-Diet &amp; Weight Loss","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &amp; Weight Loss</a>
	</span>
			<a data-analytics-metrics='{"link_name":"50 Things Nutritionists Never Eat—So You Shouldn&#8217;t Either","link_module":"content recirculation","link_pos":"main stage - list","page_template":"50 Things Nutritionists Never Eat—So You Shouldn&#8217;t Either"}'  href="http://www.rd.com/health/diet-weight-loss/foods-to-never-eat/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">50 Things Nutritionists Never Eat—So You Shouldn&#8217;t Either</h3>
				<div class="river-thumbnails--excerpt">Want to know what the experts avoid? Here&#8217;s the list of foods, processed goods, ingredients, and chemicals that nutritionists won&#8217;t put on their plates. </div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="263141" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-263141" class="river-article with-thumbnail post-263141 listicle type-listicle status-publish has-post-thumbnail hentry category-beauty category-wellness tag-makeup tag-skin-care source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Applying Makeup at Your Desk? The 8 Gross Things You Didn&#8217;t Realize You&#8217;re Doing","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Applying Makeup at Your Desk? The 8 Gross Things You Didn&#8217;t Realize You&#8217;re Doing"}' href="http://www.rd.com/health/beauty/applying-makeup-at-your-desk/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/ft-Mistakes-Youre-Making-While-Putting-Makeup-on-at-Your-Desk-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/ft-Mistakes-Youre-Making-While-Putting-Makeup-on-at-Your-Desk-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Beauty","link_module":"article list","link_pos":"topic-Beauty","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a>
	</span>
			<a data-analytics-metrics='{"link_name":"Applying Makeup at Your Desk? The 8 Gross Things You Didn&#8217;t Realize You&#8217;re Doing","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Applying Makeup at Your Desk? The 8 Gross Things You Didn&#8217;t Realize You&#8217;re Doing"}'  href="http://www.rd.com/health/beauty/applying-makeup-at-your-desk/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Applying Makeup at Your Desk? The 8 Gross Things You Didn&#8217;t Realize You&#8217;re Doing</h3>
				<div class="river-thumbnails--excerpt">You might think that keeping a makeup bag in your desk drawer is convenient for that last-minute swipe of lipstick or quick touch-ups throughout the day, but there are a few things to keep in mind.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="263096" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-263096" class="river-article with-thumbnail post-263096 listicle type-listicle status-publish has-post-thumbnail hentry category-beauty category-wellness tag-allergies-asthma tag-makeup source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"The 6 Must-Know Makeup Tricks for Allergy Sufferers","link_module":"content recirculation","link_pos":"main stage - list","page_template":"The 6 Must-Know Makeup Tricks for Allergy Sufferers"}' href="http://www.rd.com/health/beauty/allergy-makeup-tips/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/07-allergy-beauty-routine-The-Must-Know-Makeup-Tips-for-Allergy-Sufferers_300075059-SunCity-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/07-allergy-beauty-routine-The-Must-Know-Makeup-Tips-for-Allergy-Sufferers_300075059-SunCity-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category">		<a data-analytics-metrics='{"link_name":"Beauty","link_module":"article list","link_pos":"topic-Beauty","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a>
	</span>
			<a data-analytics-metrics='{"link_name":"The 6 Must-Know Makeup Tricks for Allergy Sufferers","link_module":"content recirculation","link_pos":"main stage - list","page_template":"The 6 Must-Know Makeup Tricks for Allergy Sufferers"}'  href="http://www.rd.com/health/beauty/allergy-makeup-tips/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">The 6 Must-Know Makeup Tricks for Allergy Sufferers</h3>
				<div class="river-thumbnails--excerpt">Camouflage puffy eyes, swollen sinuses, and other pesky allergy symptoms with these tricks.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="262375" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-262375" class="river-article with-thumbnail post-262375 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness tag-heart-health source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"30 Ways to Reduce Your Risk of Heart Disease and Stroke","link_module":"content recirculation","link_pos":"main stage - list","page_template":"30 Ways to Reduce Your Risk of Heart Disease and Stroke"}' href="http://www.rd.com/health/wellness/reduce-risk-of-heart-disease-and-stroke/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/31-Ways-to-Reduce-Your-Risk-of-Heart-Disease-and-Stroke_555291985-r.classen-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/31-Ways-to-Reduce-Your-Risk-of-Heart-Disease-and-Stroke_555291985-r.classen-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"30 Ways to Reduce Your Risk of Heart Disease and Stroke","link_module":"content recirculation","link_pos":"main stage - list","page_template":"30 Ways to Reduce Your Risk of Heart Disease and Stroke"}'  href="http://www.rd.com/health/wellness/reduce-risk-of-heart-disease-and-stroke/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">30 Ways to Reduce Your Risk of Heart Disease and Stroke</h3>
				<div class="river-thumbnails--excerpt">Take cardiovascular disease from high risk to low risk with these simple tips.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="23882" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-23882" class="river-article with-thumbnail post-23882 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness tag-diabetes tag-dinner tag-grilling source-original tmbi_first_associated-rd">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"13 Delicious, Good-for-You Eats for the Ultimate Barbecue\u2014with a Healthy Twist","link_module":"content recirculation","link_pos":"main stage - list","page_template":"13 Delicious, Good-for-You Eats for the Ultimate Barbecue\u2014with a Healthy Twist"}' href="http://www.rd.com/health/wellness/healthy-barbecue/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="420" height="200" src="http://www.rd.com/wp-content/uploads/sites/2/2011/07/Top-10-Summer-Recipes-hf.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="420" height="200" data-original="http://www.rd.com/wp-content/uploads/sites/2/2011/07/Top-10-Summer-Recipes-hf.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"13 Delicious, Good-for-You Eats for the Ultimate Barbecue—with a Healthy Twist","link_module":"content recirculation","link_pos":"main stage - list","page_template":"13 Delicious, Good-for-You Eats for the Ultimate Barbecue—with a Healthy Twist"}'  href="http://www.rd.com/health/wellness/healthy-barbecue/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">13 Delicious, Good-for-You Eats for the Ultimate Barbecue—with a Healthy Twist</h3>
				<div class="river-thumbnails--excerpt">Because guilt-free grilling is the best kind of grilling.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="262582" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-262582" class="river-article with-thumbnail post-262582 post type-post status-publish format-standard has-post-thumbnail hentry category-wellness tag-human-brain tag-who-knew source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Ever Wondered Why Everyone Sneezes So Differently?","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Ever Wondered Why Everyone Sneezes So Differently?"}' href="http://www.rd.com/health/wellness/different-sneezes/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01_sneezing_So-Why-Does-Everyone-Sneeze-So-Differently-_293143298_racorn_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01_sneezing_So-Why-Does-Everyone-Sneeze-So-Differently-_293143298_racorn_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"Ever Wondered Why Everyone Sneezes So Differently?","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Ever Wondered Why Everyone Sneezes So Differently?"}'  href="http://www.rd.com/health/wellness/different-sneezes/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Ever Wondered Why Everyone Sneezes So Differently?</h3>
				<div class="river-thumbnails--excerpt">We only have so much control over our “achoos.”</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="262105" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-262105" class="river-article with-thumbnail post-262105 post type-post status-publish format-standard has-post-thumbnail hentry category-wellness category-relationships tag-womens-health source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Science Has Just Debunked the Myth You&#8217;ve Always Believed About Periods","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Science Has Just Debunked the Myth You&#8217;ve Always Believed About Periods"}' href="http://www.rd.com/health/wellness/do-periods-sync/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/ft-Do-Women’s-Periods-Really-Sync-Up--440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/ft-Do-Women’s-Periods-Really-Sync-Up--440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"Science Has Just Debunked the Myth You&#8217;ve Always Believed About Periods","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Science Has Just Debunked the Myth You&#8217;ve Always Believed About Periods"}'  href="http://www.rd.com/health/wellness/do-periods-sync/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Science Has Just Debunked the Myth You&#8217;ve Always Believed About Periods</h3>
				<div class="river-thumbnails--excerpt">Do you and your BFF always get your periods at the same time? It might just be nothing more than a coincidence, says science. </div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="262386" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-262386" class="river-article with-thumbnail post-262386 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness category-healthcare tag-womens-health source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"7 Signs Your PMS Is Actually PMDD\u2014Which is Way Worse","link_module":"content recirculation","link_pos":"main stage - list","page_template":"7 Signs Your PMS Is Actually PMDD\u2014Which is Way Worse"}' href="http://www.rd.com/health/wellness/pmdd-symptoms/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01_inbed_Signs-Your-PMS-Is-Actually-PMDD_378862270_Marjan-Apostolovic_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01_inbed_Signs-Your-PMS-Is-Actually-PMDD_378862270_Marjan-Apostolovic_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"7 Signs Your PMS Is Actually PMDD—Which is Way Worse","link_module":"content recirculation","link_pos":"main stage - list","page_template":"7 Signs Your PMS Is Actually PMDD—Which is Way Worse"}'  href="http://www.rd.com/health/wellness/pmdd-symptoms/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">7 Signs Your PMS Is Actually PMDD—Which is Way Worse</h3>
				<div class="river-thumbnails--excerpt">Premenstrual dysphoric disorder—think of it as PMS with an attitude problem. It can damage your ability to function at work, with friends, and at home. The worst part? You may not even realize what&#8217;s happening.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="262195" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-262195" class="river-article with-thumbnail post-262195 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness category-healthy-eating source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"Say Cheese! The Best Foods to Eat for Stronger, Whiter Teeth","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Say Cheese! The Best Foods to Eat for Stronger, Whiter Teeth"}' href="http://www.rd.com/health/wellness/foods-for-teeth/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/ft-Foods-for-Stronger-Whiter-Teeth-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/ft-Foods-for-Stronger-Whiter-Teeth-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"Say Cheese! The Best Foods to Eat for Stronger, Whiter Teeth","link_module":"content recirculation","link_pos":"main stage - list","page_template":"Say Cheese! The Best Foods to Eat for Stronger, Whiter Teeth"}'  href="http://www.rd.com/health/wellness/foods-for-teeth/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">Say Cheese! The Best Foods to Eat for Stronger, Whiter Teeth</h3>
				<div class="river-thumbnails--excerpt">A healthy smile doesn&#8217;t stop with brushing, flossing, and regular check-ups. Add these foods to your diet to naturally brighten your smile.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="262219" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-262219" class="river-article with-thumbnail post-262219 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness category-healthy-eating tag-depression tag-psychology tag-stress-reduction source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"9 Foods That Calm Anxiety (And 3 That Make It Worse)","link_module":"content recirculation","link_pos":"main stage - list","page_template":"9 Foods That Calm Anxiety (And 3 That Make It Worse)"}' href="http://www.rd.com/health/wellness/foods-for-anxiety/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/ft-Foods-That-Calm-Anxiety-And-3-That-Make-It-Worse-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/ft-Foods-That-Calm-Anxiety-And-3-That-Make-It-Worse-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"9 Foods That Calm Anxiety (And 3 That Make It Worse)","link_module":"content recirculation","link_pos":"main stage - list","page_template":"9 Foods That Calm Anxiety (And 3 That Make It Worse)"}'  href="http://www.rd.com/health/wellness/foods-for-anxiety/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">9 Foods That Calm Anxiety (And 3 That Make It Worse)</h3>
				<div class="river-thumbnails--excerpt">Scientists are just beginning to see the connection between food and our brain. Eat these nutrients for a wave of calming feelings that keep worries at bay.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="18855" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-18855" class="river-article with-thumbnail post-18855 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness source-original tmbi_first_associated-rd">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"8 Magical Foods Scientifically Proven to Put You in a Good Mood","link_module":"content recirculation","link_pos":"main stage - list","page_template":"8 Magical Foods Scientifically Proven to Put You in a Good Mood"}' href="http://www.rd.com/health/wellness/food-boost-mood/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/ft2-Magical-Foods-Proven-to-Put-You-in-a-Good-Mood-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/ft2-Magical-Foods-Proven-to-Put-You-in-a-Good-Mood-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"8 Magical Foods Scientifically Proven to Put You in a Good Mood","link_module":"content recirculation","link_pos":"main stage - list","page_template":"8 Magical Foods Scientifically Proven to Put You in a Good Mood"}'  href="http://www.rd.com/health/wellness/food-boost-mood/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">8 Magical Foods Scientifically Proven to Put You in a Good Mood</h3>
				<div class="river-thumbnails--excerpt">The cure for your blues is in your pantry.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="262177" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-262177" class="river-article with-thumbnail post-262177 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness category-healthcare tag-living-well source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"9 Mistakes That Can Lead to a Misdiagnosis in the ER","link_module":"content recirculation","link_pos":"main stage - list","page_template":"9 Mistakes That Can Lead to a Misdiagnosis in the ER"}' href="http://www.rd.com/health/wellness/patient-mistakes-er-misdiagnosis/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01-symptoms-Mistakes-Misdiagnosis-in-the-ER_502044892-Syda-Productions-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01-symptoms-Mistakes-Misdiagnosis-in-the-ER_502044892-Syda-Productions-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"9 Mistakes That Can Lead to a Misdiagnosis in the ER","link_module":"content recirculation","link_pos":"main stage - list","page_template":"9 Mistakes That Can Lead to a Misdiagnosis in the ER"}'  href="http://www.rd.com/health/wellness/patient-mistakes-er-misdiagnosis/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">9 Mistakes That Can Lead to a Misdiagnosis in the ER</h3>
				<div class="river-thumbnails--excerpt">To avoid a misdiagnosis in the emergency room, patients need to give emergency doctors the right information—and hold nothing back. </div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="261149" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-261149" class="river-article with-thumbnail post-261149 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness category-healthcare tag-aging-well tag-pain-relief source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"50 Signs You&#8217;re Healthy from Every Type of Doctor","link_module":"content recirculation","link_pos":"main stage - list","page_template":"50 Signs You&#8217;re Healthy from Every Type of Doctor"}' href="http://www.rd.com/health/wellness/signs-of-good-health/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/11_face_Signs-Youre-Healthy-From-Every-Type-of-Doctor_520099063_puhhha_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/11_face_Signs-Youre-Healthy-From-Every-Type-of-Doctor_520099063_puhhha_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"50 Signs You&#8217;re Healthy from Every Type of Doctor","link_module":"content recirculation","link_pos":"main stage - list","page_template":"50 Signs You&#8217;re Healthy from Every Type of Doctor"}'  href="http://www.rd.com/health/wellness/signs-of-good-health/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">50 Signs You&#8217;re Healthy from Every Type of Doctor</h3>
				<div class="river-thumbnails--excerpt">We asked medical professionals of all stripes—dermatologists, GPs, dentists, surgeons, psychologists, nutritionists—their top indicators of good health. Here are their 50 gold-star seals of sound, strong health.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="261749" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-261749" class="river-article with-thumbnail post-261749 post type-post status-publish format-standard has-post-thumbnail hentry category-wellness source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"This Is Exactly What Happens to Your Body on an Adrenaline Rush","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Is Exactly What Happens to Your Body on an Adrenaline Rush"}' href="http://www.rd.com/health/wellness/adrenaline-rush/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01_zipline_This-Is-What-Happens-to-Your-Body-on-an-Adrenaline-Rush_602135597_ReginaYs_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/01_zipline_This-Is-What-Happens-to-Your-Body-on-an-Adrenaline-Rush_602135597_ReginaYs_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"This Is Exactly What Happens to Your Body on an Adrenaline Rush","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Is Exactly What Happens to Your Body on an Adrenaline Rush"}'  href="http://www.rd.com/health/wellness/adrenaline-rush/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">This Is Exactly What Happens to Your Body on an Adrenaline Rush</h3>
				<div class="river-thumbnails--excerpt">Ever felt a surge of energy when faced with an exciting or dangerous situation? That&#8217;s an adrenaline rush. Here&#8217;s what&#8217;s happening inside your body.
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="261836" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-261836" class="river-article with-thumbnail post-261836 listicle type-listicle status-publish has-post-thumbnail hentry category-wellness source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"50 Tiny Changes That Will Make You a Happier Person","link_module":"content recirculation","link_pos":"main stage - list","page_template":"50 Tiny Changes That Will Make You a Happier Person"}' href="http://www.rd.com/health/wellness/how-to-be-happy/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="http://www.rd.com/wp-content/uploads/sites/2/2017/04/05_friends_Tiny-Changes-That-Will-Make-You-a-Happier-Person_536595958_Liderina_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="http://www.rd.com/wp-content/uploads/sites/2/2017/04/05_friends_Tiny-Changes-That-Will-Make-You-a-Happier-Person_536595958_Liderina_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"50 Tiny Changes That Will Make You a Happier Person","link_module":"content recirculation","link_pos":"main stage - list","page_template":"50 Tiny Changes That Will Make You a Happier Person"}'  href="http://www.rd.com/health/wellness/how-to-be-happy/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">50 Tiny Changes That Will Make You a Happier Person</h3>
				<div class="river-thumbnails--excerpt">Happiness doesn&#8217;t have to be complicated. Here&#8217;s how you can choose joy every single day.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><script>
				mixer.scramble.apply(mixer, ["#more-from-category",0]);
			</script></div>						</div>

					</div>
				</div>
				<div class="fwf--fixed__right">

					<div class="recirculation--unit">
						<h4 class="recirculation--secondary--title">Keep Reading</h4>
						<div id="more-headlines" class="mixer-group mixer-group-6 more-headlines"><script>mixer.prepare("#more-headlines");
			</script><div data-post="262443" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"6 Home Remedies for Carpal Tunnel That Really Work","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/conditions/home-remedies-for-carpal-tunnel/1/">6 Home Remedies for Carpal Tunnel That Really Work</a></h5>
		</div><div data-post="263533" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Is Your Facebook Obsession Feeding a Personality Disorder?","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/relationships/facebook-and-narcissism/">Is Your Facebook Obsession Feeding a Personality Disorder?</a></h5>
		</div><div data-post="263467" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"How Not to Feel Lonely: 50 Science-Backed Tips Everyone Should Read","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/conditions/how-to-not-feel-lonely/1/">How Not to Feel Lonely: 50 Science-Backed Tips Everyone Should Read</a></h5>
		</div><div data-post="263790" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Fitness","link_module":"from - Fitness","link_pos":"more headlines","page_template":"Fitness"}' href="http://www.rd.com/health/fitness/">Fitness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Want to Live Longer? Go for a Run, Says Science","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/fitness/want-live-longer-go-run/">Want to Live Longer? Go for a Run, Says Science</a></h5>
		</div><div data-post="263344" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Science Has Finally Determined the 5 Little Life Skills That Promise Success","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/ife-skills-for-health-wealth-and-success/1/">Science Has Finally Determined the 5 Little Life Skills That Promise Success</a></h5>
		</div><div data-post="262824" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Diet &amp; Weight Loss","link_module":"from - Diet &amp; Weight Loss","link_pos":"more headlines","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &amp; Weight Loss</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"50 Things Nutritionists Never Eat\u2014So You Shouldn&#8217;t Either","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/diet-weight-loss/foods-to-never-eat/1/">50 Things Nutritionists Never Eat—So You Shouldn&#8217;t Either</a></h5>
		</div><div data-post="263141" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Beauty","link_module":"from - Beauty","link_pos":"more headlines","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Applying Makeup at Your Desk? The 8 Gross Things You Didn&#8217;t Realize You&#8217;re Doing","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/beauty/applying-makeup-at-your-desk/1/">Applying Makeup at Your Desk? The 8 Gross Things You Didn&#8217;t Realize You&#8217;re Doing</a></h5>
		</div><div data-post="263096" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Beauty","link_module":"from - Beauty","link_pos":"more headlines","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The 6 Must-Know Makeup Tricks for Allergy Sufferers","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/beauty/allergy-makeup-tips/1/">The 6 Must-Know Makeup Tricks for Allergy Sufferers</a></h5>
		</div><div data-post="262375" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"30 Ways to Reduce Your Risk of Heart Disease and Stroke","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/reduce-risk-of-heart-disease-and-stroke/1/">30 Ways to Reduce Your Risk of Heart Disease and Stroke</a></h5>
		</div><div data-post="23882" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"13 Delicious, Good-for-You Eats for the Ultimate Barbecue\u2014with a Healthy Twist","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/healthy-barbecue/1/">13 Delicious, Good-for-You Eats for the Ultimate Barbecue—with a Healthy Twist</a></h5>
		</div><div data-post="262582" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Ever Wondered Why Everyone Sneezes So Differently?","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/different-sneezes/">Ever Wondered Why Everyone Sneezes So Differently?</a></h5>
		</div><div data-post="262105" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Science Has Just Debunked the Myth You&#8217;ve Always Believed About Periods","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/do-periods-sync/">Science Has Just Debunked the Myth You&#8217;ve Always Believed About Periods</a></h5>
		</div><div data-post="262386" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"7 Signs Your PMS Is Actually PMDD\u2014Which is Way Worse","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/pmdd-symptoms/1/">7 Signs Your PMS Is Actually PMDD—Which is Way Worse</a></h5>
		</div><div data-post="262195" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Say Cheese! The Best Foods to Eat for Stronger, Whiter Teeth","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/foods-for-teeth/1/">Say Cheese! The Best Foods to Eat for Stronger, Whiter Teeth</a></h5>
		</div><div data-post="262219" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"9 Foods That Calm Anxiety (And 3 That Make It Worse)","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/foods-for-anxiety/1/">9 Foods That Calm Anxiety (And 3 That Make It Worse)</a></h5>
		</div><div data-post="18855" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"8 Magical Foods Scientifically Proven to Put You in a Good Mood","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/food-boost-mood/1/">8 Magical Foods Scientifically Proven to Put You in a Good Mood</a></h5>
		</div><div data-post="262177" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"9 Mistakes That Can Lead to a Misdiagnosis in the ER","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/patient-mistakes-er-misdiagnosis/1/">9 Mistakes That Can Lead to a Misdiagnosis in the ER</a></h5>
		</div><div data-post="261149" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"50 Signs You&#8217;re Healthy from Every Type of Doctor","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/signs-of-good-health/1/">50 Signs You&#8217;re Healthy from Every Type of Doctor</a></h5>
		</div><div data-post="261749" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is Exactly What Happens to Your Body on an Adrenaline Rush","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/adrenaline-rush/">This Is Exactly What Happens to Your Body on an Adrenaline Rush</a></h5>
		</div><div data-post="261836" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"50 Tiny Changes That Will Make You a Happier Person","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/how-to-be-happy/1/">50 Tiny Changes That Will Make You a Happier Person</a></h5>
		</div><div data-post="262045" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This is What Happens When You Drink a Glass of Wine Every Night","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/red-wine-benefits/1/">This is What Happens When You Drink a Glass of Wine Every Night</a></h5>
		</div><div data-post="261946" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Here\u2019s How to Prevent a Hangover While You\u2019re Out Drinking. You\u2019re Welcome.","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/prevent-hangover/1/">Here’s How to Prevent a Hangover While You’re Out Drinking. You’re Welcome.</a></h5>
		</div><div data-post="261727" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"7 Silent Signs You Have Leaky Gut Syndrome","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/conditions/leaky-gut-symptoms/1/">7 Silent Signs You Have Leaky Gut Syndrome</a></h5>
		</div><div data-post="261823" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Be Careful, Yoga Lovers. Your Favorite Poses Could Be Wrecking Your Body.","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/yoga-injuries/1/">Be Careful, Yoga Lovers. Your Favorite Poses Could Be Wrecking Your Body.</a></h5>
		</div><div data-post="259771" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The 44 Words That Will Give You a Longer (and Happier) Life","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/words-to-live-by/1/">The 44 Words That Will Give You a Longer (and Happier) Life</a></h5>
		</div><div data-post="255316" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Don&#8217;t Blame Politics for Your Anxiety. The Real Root of It Is the Fear of Being Unneeded.","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/culture/fear-of-being-unneeded/">Don&#8217;t Blame Politics for Your Anxiety. The Real Root of It Is the Fear of Being Unneeded.</a></h5>
		</div><div data-post="261649" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"8 Former Alcoholics Reveal Eye-Opening Lessons on Overcoming Addiction","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/conditions/former-alcoholics/1/">8 Former Alcoholics Reveal Eye-Opening Lessons on Overcoming Addiction</a></h5>
		</div><div data-post="261501" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Uh Oh. Research Shows Death Has a Thing for Birthdays.","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/dying-on-birthday/">Uh Oh. Research Shows Death Has a Thing for Birthdays.</a></h5>
		</div><div data-post="261496" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Still Cooking with Aluminum Foil? You&#8217;ll Want to Read This","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/cooking-with-aluminum-foil/">Still Cooking with Aluminum Foil? You&#8217;ll Want to Read This</a></h5>
		</div><div data-post="261514" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Beauty","link_module":"from - Beauty","link_pos":"more headlines","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Thinking About Using Essential Oils to Fight Acne? Read This First","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/beauty/essential-oils-for-acne/1/">Thinking About Using Essential Oils to Fight Acne? Read This First</a></h5>
		</div><div data-post="261510" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Diet &amp; Weight Loss","link_module":"from - Diet &amp; Weight Loss","link_pos":"more headlines","page_template":"Diet &amp; Weight Loss"}' href="http://www.rd.com/health/diet-weight-loss/">Diet &amp; Weight Loss</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"What Exactly Is Water Weight\u2014and Why Is It So Hard to Get Rid Of?","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/diet-weight-loss/how-to-get-rid-of-water-weight/1/">What Exactly Is Water Weight—and Why Is It So Hard to Get Rid Of?</a></h5>
		</div><div data-post="260924" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Can&#8217;t Sleep? A Gene Mutation Might Be What&#8217;s Keeping You Awake","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/night-owl/">Can&#8217;t Sleep? A Gene Mutation Might Be What&#8217;s Keeping You Awake</a></h5>
		</div><div data-post="260923" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Beauty","link_module":"from - Beauty","link_pos":"more headlines","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"13 Breast Implant Questions You&#8217;ve Been Too Embarrassed to Ask","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/beauty/questions-about-breast-implants/1/">13 Breast Implant Questions You&#8217;ve Been Too Embarrassed to Ask</a></h5>
		</div><div data-post="260916" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Why Millennials Need to Start Worrying About Rheumatoid Arthritis","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/conditions/rheumatoid-arthritis-hitting-millennials/1/">Why Millennials Need to Start Worrying About Rheumatoid Arthritis</a></h5>
		</div><div data-post="260483" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"9 Totally Not Weird Questions You Should Be Asking Your Gynecologist","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/questions-to-ask-your-gynecologist/1/">9 Totally Not Weird Questions You Should Be Asking Your Gynecologist</a></h5>
		</div><div data-post="260330" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Spring Cleaning: How Many Calories You Burn During 15 Common Chores","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/calories-burned-spring-cleaning/1/">Spring Cleaning: How Many Calories You Burn During 15 Common Chores</a></h5>
		</div><div data-post="260479" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"You Can Now Buy the &#8220;World&#8217;s Strongest Coffee&#8221; Online\u2014but Is It Safe?","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/how-much-caffeine-is-too-much/">You Can Now Buy the &#8220;World&#8217;s Strongest Coffee&#8221; Online—but Is It Safe?</a></h5>
		</div><div data-post="260481" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Good News, Java Lovers: Science Says Coffee Can Protect Your Brain from Dementia","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/coffee-and-dementia/">Good News, Java Lovers: Science Says Coffee Can Protect Your Brain from Dementia</a></h5>
		</div><div data-post="260474" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"11 Bad Health Habits That Doctors Need You to Stop Doing ASAP","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/bad-health-habits/1/">11 Bad Health Habits That Doctors Need You to Stop Doing ASAP</a></h5>
		</div><div data-post="260565" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"15 Easy Ways to Burn Calories Without Even Noticing","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/burn-calories-without-exercise/1/">15 Easy Ways to Burn Calories Without Even Noticing</a></h5>
		</div><div data-post="260495" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"13 Nutrients Even Nutritionists Don&#8217;t Get Enough Of","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/nutrients-even-nutritionists-dont-get-enough-of/1/">13 Nutrients Even Nutritionists Don&#8217;t Get Enough Of</a></h5>
		</div><div data-post="260471" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"What Your Daydreams Reveal About You","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/what-daydreams-reveal-about-you/1/">What Your Daydreams Reveal About You</a></h5>
		</div><div data-post="260218" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Cleaning &amp; Organizing","link_module":"from - Cleaning &amp; Organizing","link_pos":"more headlines","page_template":"Cleaning &amp; Organizing"}' href="http://www.rd.com/home/cleaning-organizing/">Cleaning &amp; Organizing</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"How Much Do Toilet Seat Covers Actually Protect You?","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/home/cleaning-organizing/toilet-seat-covers/">How Much Do Toilet Seat Covers Actually Protect You?</a></h5>
		</div><div data-post="259910" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Beauty","link_module":"from - Beauty","link_pos":"more headlines","page_template":"Beauty"}' href="http://www.rd.com/health/beauty/">Beauty</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The 6 Best Bath Bomb Recipes for Every Mood","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/beauty/bath-bomb-recipes/1/">The 6 Best Bath Bomb Recipes for Every Mood</a></h5>
		</div><div data-post="260015" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"13 Therapist-Approved Tips for Finding a Therapist You Can Trust","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/finding-a-therapist/1/">13 Therapist-Approved Tips for Finding a Therapist You Can Trust</a></h5>
		</div><div data-post="259876" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Here&#8217;s Exactly How to Tap into Your Intuition for a Happier, Healthier Life","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/how-to-tap-into-your-intuition/1/">Here&#8217;s Exactly How to Tap into Your Intuition for a Happier, Healthier Life</a></h5>
		</div><div data-post="259980" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="http://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"These Are The Chances There&#8217;s a Doctor Aboard Your Next Flight","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/advice/travel/doctor-on-flight/">These Are The Chances There&#8217;s a Doctor Aboard Your Next Flight</a></h5>
		</div><div data-post="259947" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The 7 Most Influential Self-Help Books of All Time","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/self-help-books/1/">The 7 Most Influential Self-Help Books of All Time</a></h5>
		</div><div data-post="259832" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"15 Beautiful Ways Real People Make Sure They Never Feel Lonely","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/feeling-lonely/1/">15 Beautiful Ways Real People Make Sure They Never Feel Lonely</a></h5>
		</div><div data-post="259843" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"6 Food Claims to Pay Attention to\u2014and 4 to Ignore","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/food-claims/1/">6 Food Claims to Pay Attention to—and 4 to Ignore</a></h5>
		</div><div data-post="260002" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="http://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The One Word That Makes Norwegians the Happiest People in the World","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/culture/happiest-people-in-the-world/">The One Word That Makes Norwegians the Happiest People in the World</a></h5>
		</div><div data-post="259878" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"What&#8217;s All the Hype About the Anti-Candida Diet?","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/anti-candida-diet/">What&#8217;s All the Hype About the Anti-Candida Diet?</a></h5>
		</div><div data-post="259533" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"How to Tell If Your Social Drinking Is Normal\u2014or Something More Serious","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/alcoholism/1/">How to Tell If Your Social Drinking Is Normal—or Something More Serious</a></h5>
		</div><div data-post="259672" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Conditions","link_module":"from - Conditions","link_pos":"more headlines","page_template":"Conditions"}' href="http://www.rd.com/health/conditions/">Conditions</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Does Turmeric Live Up to All Its Hype? New Research Reveals Surprising Answer","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/what-does-tumeric-do-for-you/">Does Turmeric Live Up to All Its Hype? New Research Reveals Surprising Answer</a></h5>
		</div><div data-post="258926" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"10 of the Best Herbs and Supplements for Diabetes","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/herbs-and-supplements-for-diabetes/1/">10 of the Best Herbs and Supplements for Diabetes</a></h5>
		</div><div data-post="257752" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"8 Rules of Desk Ergonomics for a More Productive (and Pain-Free) Work Day","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/desk-ergonomics/1/">8 Rules of Desk Ergonomics for a More Productive (and Pain-Free) Work Day</a></h5>
		</div><div data-post="257716" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"I Tried IV Wellness Therapy (for Fun!)\u2014Here&#8217;s What Happened","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/iv-therapy/">I Tried IV Wellness Therapy (for Fun!)—Here&#8217;s What Happened</a></h5>
		</div><div data-post="249743" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"26 Ways to Spring Clean Your Body","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/spring-clean-your-body/1/">26 Ways to Spring Clean Your Body</a></h5>
		</div><div data-post="257598" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"If You Hate Waking Up in the Morning, You\u2019re Using the Wrong Alarm Clock","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/natural-light-alarm-clock/">If You Hate Waking Up in the Morning, You’re Using the Wrong Alarm Clock</a></h5>
		</div><div data-post="257394" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Everyday Wellness","link_module":"from - Everyday Wellness","link_pos":"more headlines","page_template":"Everyday Wellness"}' href="http://www.rd.com/health/wellness/">Everyday Wellness</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"There&#8217;s a School That Teaches You How to Be a Real Mermaid!","link_module":"content recirculation","link_pos":"keep reading","page_template":"listicle"}' href="http://www.rd.com/health/wellness/mermaid-lessons/">There&#8217;s a School That Teaches You How to Be a Real Mermaid!</a></h5>
		</div><script>
				mixer.scramble.apply(mixer, ["#more-headlines",0]);
			</script></div>					</div>

				</div>
			</div>
		
			</div>


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer--container">

			
			<div class="site-footer--right-container">
				<div class="site-footer--social-links">

					<h5 class="site-footer--social-title">Follow RD:</h5>
					<ul>
						<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"footer","page_template":"Facebook","link_pos":"social"}' class="site-footer--facebook" href="http://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"footer","page_template":"twitter","link_pos":"social"}'  class="site-footer--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"footer","page_template":"pinterest","link_pos":"social"}'  class="site-footer--pinterest" href="http://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"footer","page_template":"youtube","link_pos":"social"}'  class="site-footer--youtube" href="http://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"footer","page_template":"instagram","link_pos":"social"}' class="site-footer--instagram" href="http://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"footer","page_template":"newsletter signup","link_pos":"social"}' class="site-footer--newslettersignup" href="http://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
					</ul>
				</div>

				<div id="subscribe" class="print-subscription--subscribe print-subscription--subscribe__footer">
					<div class="print-subscription--subscribe-info">
						<h5 class="print-subscription--subscribe-title print-subscription--subscribe-title__footer">Subscribe to Print:</h5>
						<span class="print-subscription--subscribe-promo subscribe-footer_lead">Get our Best Deal!</span>
						<p class="print-subscription--subscribe-promo-sub subscribe-promo_body">Get a print subscription to Reader&#039;s Digest and instantly enjoy free digital access on any device.</p>
					</div>
					<div class="print-subscription--subscribe-issue">
						<img class="subscribe-image" src="http://www.rd.com/wp-content/uploads/sites/2/2017/01/RDMagCover_330X450_forSEM.jpg" />
					</div>
					<div class="print-subscription--subscription-form print-subscription--subscription-form__footer">
							<form id="cds-subscription-gform" class="cds-subscription-form"  action="https://w1.buysub.com/servlet/PrePopGateway" method="post" target="_blank">

		<input name="cds_mag_code" type="hidden" id="cds_mag_code" value="RDA">
		<input name="cds_page_id" type="hidden" id="cds_page_id" value="207901">
		<input name="cds_response_key" type="hidden" id="cds_response_key" value="IT7DDU130">
		<input name="cds_country" type="hidden" value="United States">

		<label>Full Name</label>
		<br>
		<input type="text" NAME="cds_name" VALUE="" maxlength="24" size="20" placeholder="First and Last"><br>

		<label>Email</label>
		<br>
		<input type="text" NAME="cds_email" VALUE="" maxlength="50" size="20" placeholder="you@example.com"><br>

		<input data-analytics-metrics='{"link_name" :"subscribe &amp; checkout","link_module" :"subscribe footer","page_template" :"subscribe &amp; checkout"}' type="submit" value="Subscribe &amp; Checkout" name="send">
	</form>
						</div>
					<p class="print-subscription--subscribe-next print-subscription--subscribe-next__footer">Next: Provide address &amp; payment</p>
				</div>
			</div>
			<div class="site-footer--nav-links">
				<a data-analytics-metrics='{"link_name":"home","link_module":"footer","page_template":"home"}' href="http://www.rd.com/"><img class="site-footer--logo" src="http://www.rd.com/wp-content/themes/rdnap/img/RD-square.png" /></a>
					<ul>
		<li><a data-analytics-metrics='{"link_name" :"life rich publishing","link_module" :"footer","page_template" :"life rich publishing"}' href="http://www.liferichpublishing.com/">LifeRich Publishing</a></li>
		<li><a data-analytics-metrics='{"link_name" :"media kit","link_module" :"footer","page_template" :"media kit"}' href="http://www.rd.com/media-kit">Media Kit</a></li>
		<li><a data-analytics-metrics='{"link_name" :"contact us","link_module" :"footer","page_template" :"contact us"}'  href="http://www.rd.com/contact-us">Contact Us</a></li>
		<li><a data-analytics-metrics='{"link_name" :"customer care","link_module" :"footer","page_template" :"customer care"}' href="http://www.rd.com/customer-care">Customer Care</a></li>
	</ul>
			</div>

			<div class="site-footer--site-info">
					<p class="attribution">
		<span class="copyright">&copy; 2017 TRUSTED MEDIA BRANDS, INC.</span>
		<span class="site-footer--site-links">
			<a data-analytics-metrics='{"link_name" :"terms &amp; conditions","link_module" :"footer","page_template" :"terms &amp; conditions"}' href="http://www.rd.com/terms-of-use/">Terms &amp; Conditions</a>
			<a data-analytics-metrics='{"link_name" :"your privacy rights","link_module" :"footer","page_template" :"your privacy rights"}' href="http://www.rd.com/privacy-policy/">Your Privacy Rights</a>
		</span>
	</p>
	<p class="attribution rd-footer--our-websites"><span class="copyright">Our Websites:</span>
		Reader&#039;s Digest		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"taste of home","link_module" :"footer"}' href="http://www.tasteofhome.com/" target="_blank">Taste of Home</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"family handyman","link_module" :"footer"}' href="http://www.familyhandyman.com/" target="_blank">The Family Handyman</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"building and construction professionals","link_module" :"footer"}' href="http://www.buildconstructpros.com/" target="_blank">Building &amp; Construction Professionals</a>
	</p>
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<img src="http://leadback.advertising.com/adcedge/lb?site=695501&betr=readersdigest=[+]visit[720],ltlb[8760]" width="1" height="1" border="0">
<img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=mgekeuu&ct=0:mowvn17k&fmt=3"/>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=16404798&amp;ns_site=rdna&amp;_site=rd&amp;name=rd: Health: Everyday Wellness: Listicle: 7 Silent Signs Your Lungs Could Be In Trouble&amp;category=health&amp;subcat=everyday wellness&amp;content_type=listicle&amp;content_id=264063&amp;content_name=7 Silent Signs Your Lungs Could Be In Trouble&amp;pv_event=true&amp;author=Jessica Migala&amp;tmbi_brand=rd-com&amp;tags=Aging Well&amp;pub_dt=2017-04-24&amp;modified_dt=2017-04-24&amp;content_cost=200&amp;listicle_event=true&amp;author_role=TMBI Content Licensee" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" src="https://tags.crwdcntrl.net/c/10234/cc.js?ns=_cc10234" id="LOTCC_10234"></script>
<script type="text/javascript" language="javascript">_cc10234.bcp();</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-lotame/js/lotame-tags.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/rocketfuel-ads.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/chango-tags.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/dpm-tags.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-ad-refresh/js/rd-ad-refresh.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-adobe-dtm/js/adobe_dtm.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-alc-integration/js/alc.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-alc-integration/js/alc-newsletter-script.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-audience-science-pixel/js/as-tracking-pixel.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_bx = {"script_id":"948"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-bx/js/smart-tag.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comScoreprams = {"str":"&ns_site=rdna&_site=rd&name=rd: Health: Everyday Wellness: Listicle: 7 Silent Signs Your Lungs Could Be In Trouble&category=health&subcat=everyday wellness&content_type=listicle&content_id=264063&content_name=7 Silent Signs Your Lungs Could Be In Trouble&pv_event=true&author=Jessica Migala&tmbi_brand=rd-com&tags=Aging Well&pub_dt=2017-04-24&modified_dt=2017-04-24&content_cost=200&listicle_event=true&author_role=TMBI Content Licensee","content_type":"listicle","noscript":"&ns_site=rdna&_site=rd&name=rd: Health: Everyday Wellness: Listicle: 7 Silent Signs Your Lungs Could Be In Trouble&category=health&subcat=everyday wellness&content_type=listicle&content_id=264063&content_name=7 Silent Signs Your Lungs Could Be In Trouble&pv_event=true&author=Jessica Migala&tmbi_brand=rd-com&tags=Aging Well&pub_dt=2017-04-24&modified_dt=2017-04-24&content_cost=200&listicle_event=true&author_role=TMBI Content Licensee"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-dax/js/dax.js?ver=1.5'></script>
<script type='text/javascript' src='http://b.scorecardresearch.com/c2/16404798/cs.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comScorefooterPrams = {"parms":"&ns_site=rdna&_site=rd&name=rd: Health: Everyday Wellness: Listicle: 7 Silent Signs Your Lungs Could Be In Trouble&category=health&subcat=everyday wellness&content_type=listicle&content_id=264063&content_name=7 Silent Signs Your Lungs Could Be In Trouble&pv_event=true&author=Jessica Migala&tmbi_brand=rd-com&tags=Aging Well&pub_dt=2017-04-24&modified_dt=2017-04-24&content_cost=200&listicle_event=true&author_role=TMBI Content Licensee","adpos":null,"noscript":"&ns_site=rdna&_site=rd&name=rd: Health: Everyday Wellness: Listicle: 7 Silent Signs Your Lungs Could Be In Trouble&category=health&subcat=everyday wellness&content_type=listicle&content_id=264063&content_name=7 Silent Signs Your Lungs Could Be In Trouble&pv_event=true&author=Jessica Migala&tmbi_brand=rd-com&tags=Aging Well&pub_dt=2017-04-24&modified_dt=2017-04-24&content_cost=200&listicle_event=true&author_role=TMBI Content Licensee"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-dax/js/dax-footer.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-listicle/js/image-mute.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LIST = {"restapi":{"nexturl":"http:\/\/www.rd.com\/wp-json\/listicle\/v1\/post\/next\/","prevurl":"http:\/\/www.rd.com\/wp-json\/listicle\/v1\/post\/prev\/","method":"GET","post_id":264063,"pages_set":10,"number_of_pages":8}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-listicle/js/listicle_get.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NSF = {"ajaxurl":"http:\/\/www.rd.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-newsletters/js/newsletter-signup.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-newsletters/js/sha1.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-parsely/js/parsely-dynamic-tracking.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_taboola = [{"mode":"thumbnails-g","container":"taboola-below-slideshow-thumbnails","placement":"Below Gallery Thumbnails","target_type":"mix"},{"mode":"hybrid-text-links-g","container":"taboola-below-article-text-links","placement":"Below Article Text Links","target_type":"mix"},{"mode":"thumbnails-h","container":"taboola-native-gallery-thumbnails","placement":"Native Gallery Thumbnails","target_type":"mix"}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-taboola/js/rd-taboola-gallery.js?ver=0.1.6'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/simple-iframe-buster/js/iframe-buster.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/rd-footer.min.js?ver=20150929'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/search-control.js?ver=1.0.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=300#pubid=ra-55a471fa3111e294'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-gpt/jquery.dfp.js?ver=20170109'></script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-gpt/jquery.inview.min.js?ver=20170302'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_gpt = {"network_id":"6178","targeting":{"page_template":"listicle","pg":"post-264063","topic":["aging-well"],"chan":"health"},"peer39":"","mappings":{"header":[{"browser":[970,1],"ad_sizes":[[970,30],[970,60],[970,90],[728,90],[970,250]]},{"browser":[768,1],"ad_sizes":[[728,90]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50],[300,250]]}],"sidebar-top":[{"browser":[768,1],"ad_sizes":[[300,250],[300,600],[160,600],[300,1050]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,50],[320,50]]}],"sidebar-top-flex":[{"browser":[728,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,50],[320,50]]}],"sidebar-middle":[{"browser":[728,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50]]}],"sidebar-middle-flex":[{"browser":[768,1],"ad_sizes":[[300,250],[300,600],[160,600],[300,1050]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50]]}],"in-article":[{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50]]}],"after-article":[{"browser":[748,1],"ad_sizes":[[728,90]]},{"browser":[480,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50],[300,250]]}],"brand-reintroduction":[{"browser":[970,1],"ad_sizes":[[970,30],[970,60],[970,90],[728,90]]},{"browser":[748,1],"ad_sizes":[[728,90]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50],[300,250]]}],"connection-page-ad1":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad2":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad3":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad4":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad5":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad6":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"teads":[{"browser":[0,0],"ad_sizes":[[1,1]]}]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/rd-gpt/rd-gpt.js?ver=20170109'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","l18n":{"wait":"Please wait","seconds":"seconds ","name_error":"Please enter a valid name","email_error":"Please enter a valid email"},"disable_style":"","safe_mode":"","ajax_mode":"","site_url":"http:\/\/www.rd.com\/","ajax_mode_url":"http:\/\/www.rd.com\/?spu_action=spu_load&lang=","ajax_url":"http:\/\/www.rd.com\/wp-admin\/admin-ajax.php","pid":"264063","is_front_page":"","is_category":"","is_archive":"","is_search":"","seconds_confirmation_close":"5","dsampling":"1","dsamplingrate":"1000","disable_stats":""};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/plugins/popups-premium/public/assets/js/min/public-min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.rd.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var subscription_gf_id = 45;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.com/wp-content/themes/rdnap/js/subscription-form.js?ver=20150810'></script>

<script type="text/javascript">
if(typeof _satellite !== "undefined"){
  _satellite.pageBottom()
}
</script>
		<div class="adunit ad-teads" data-dimensions="1x1" data-size-mapping="teads" data-adunit="rdg/default/EverydayWellness/signs-of-lung-disease" data-targeting="{&quot;pos&quot;:&quot;inread_video&quot;,&quot;location&quot;:&quot;oop_listicle_no_ap&quot;}" ></div>
				<div class="adunit ad-oop-footer" data-outofpage="true" data-adunit="rdg/default/EverydayWellness/signs-of-lung-disease" data-targeting="{&quot;location&quot;:&quot;oop_listicle_no_an&quot;}" ></div>
		
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bab150296b","applicationID":"24578898","transactionName":"M1BUY0YAC0ZWUxVaXQoad1RACApbGEMIXVUIUBtbXRIRXFRcBA==","queueTime":0,"applicationTime":1297,"atts":"HxdXFQ4aGEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
