<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta property="fb:pages" content="45598662525"/><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link media="all" href="https://www.rd.com/wp-content/cache/autoptimize/css/autoptimize_d2feaa001c411a8eb75bae6af7ae315f.css" rel="stylesheet" /><title>How a Tiny Island Saved an Entire Species From Extinction | Reader&#039;s Digest</title> <script type="text/javascript">var gs_channels="DEFAULT";
			var gsurl=window.location!=window.top.location?document.referrer:window.location;
			document.write('<scr'+'ipt type="text/javascript" src="https://trustedmediabrands.gscontxt.net/main/channels.fcgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');</script> <script>var getSessionGUID = function () {
var sessionGUID = sessionStorage['sessionGUID'];
if (!sessionGUID) {
// @see https://stackoverflow.com/questions/105034/create-guid-uuid-in-javascript
sessionGUID = 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function (c) {
  var r = Math.random() * 16 | 0, v = c == 'x' ? r : (r & 0x3 | 0x8);
  return v.toString(16);
});

sessionStorage['sessionGUID'] = sessionGUID;
}
return sessionGUID;
};
window.getSessionGUID();</script>  <script class='kxct' data-id='s9xpab5u5' data-timing='async' data-version='3.0' type='text/javascript'>window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
			(function(){
				var k=document.createElement('script');k.type='text/javascript';k.async=true;
				k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/s9xpab5u5.js';
				var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
			}());</script>  <script class='kxint' data-namespace='trustedmediabrandsinc' type='text/javascript'>window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
			(function(){
				function retrieve(n){
					var k= 'kx'+'trustedmediabrandsinc_'+n, ls=(function(){
						try {
							return window.localStorage;
						} catch(e) {
							return null;
						}
					})();
					if (ls) {
						return ls[k] || '';
					} else if (navigator.cookieEnabled) {
						var m = document.cookie.match(k+'=([^;]*)');
						return (m && unescape(m[1])) || '';
					} else {
						return '';
					}
				}
				Krux.user = retrieve('user');
				Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
			})();</script> <meta name="description" content="The Seychelles magpie robin was nearly extinct, with just 12 remaining on one island in the Indian Ocean. Then something amazing happened."/><link rel="canonical" href="https://www.rd.com/article/tiny-island-saved-an-entire-species-from-extinction/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="How a Tiny Island Saved an Entire Species From Extinction" /><meta property="og:description" content="The Seychelles magpie robin was nearly extinct, with just 12 remaining on one island in the Indian Ocean. Then something amazing happened." /><meta property="og:url" content="https://www.rd.com/article/tiny-island-saved-an-entire-species-from-extinction/" /><meta property="og:site_name" content="Reader&#039;s Digest" /><meta property="article:publisher" content="https://www.facebook.com/ReadersDigest" /><meta property="article:tag" content="Extinct &amp; Endangered" /><meta property="article:tag" content="Pets &amp; Animals" /><meta property="article:tag" content="Travel" /><meta property="article:section" content="Travel" /><meta property="article:published_time" content="2020-05-05T20:08:18-04:00" /><meta property="fb:app_id" content="1460464994268018" /><meta property="og:image" content="https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-1024x684.jpg" /><meta property="og:image:secure_url" content="https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-1024x684.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="684" /><meta property="og:image:alt" content="tiny island endangered animals" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The Seychelles magpie robin was nearly extinct, with just 12 remaining on one island in the Indian Ocean. Then something amazing happened." /><meta name="twitter:title" content="How a Tiny Island Saved an Entire Species From Extinction" /><meta name="twitter:site" content="@readersdigest" /><meta name="twitter:image" content="https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-scaled.jpg" /><meta name="twitter:creator" content="@readersdigest" /><link rel='dns-prefetch' href='//z.moatads.com' /><link rel='dns-prefetch' href='//s.ntv.io' /><link rel='dns-prefetch' href='//s.skimresources.com' /><link href='https://securepubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://adservice.google.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets.adobedtm.com' crossorigin='anonymous' rel='preconnect' /><link href='https://z.moatads.com' crossorigin='anonymous' rel='preconnect' /><link href='https://content.jwplatform.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tpc.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://trustedmediabrands.sc.omtrdc.net' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.taboola.com' crossorigin='anonymous' rel='preconnect' /><link href='https://trc.taboola.com' crossorigin='anonymous' rel='preconnect' /><link href='https://images.taboola.com' crossorigin='anonymous' rel='preconnect' /><link href='https://beacon.krxd.net' crossorigin='anonymous' rel='preconnect' /><link href="https://trustedmediabrands.sc.omtrdc.net" crossorigin='anonymous' rel='preconnect' /><link href="https://api.bounceexchange.com" crossorigin='anonymous' rel='preconnect' /><link href='https://tmbi.tt.omtrdc.net' crossorigin='anonymous' rel='preconnect' /><link href='https://ib.adnxs.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tag.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://c.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.googletagservices.com' crossorigin='anonymous' rel='preconnect' /><link href='https://api.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://events.bouncex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://consumer.krxd.net' crossorigin='anonymous' rel='preconnect' /><link href='https://pagead2.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://fonts.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.ampproject.org' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="rss2" title="Reader&#039;s Digest &raquo; Feed" href="https://www.rd.com/feed/" /><link rel="alternate" type="rss2" title="Reader&#039;s Digest &raquo; Comments Feed" href="https://www.rd.com/comments/feed/" /><link rel="alternate" type="rss2" title="Reader&#039;s Digest &raquo; How a Tiny Island Saved an Entire Species From Extinction Comments Feed" href="https://www.rd.com/article/tiny-island-saved-an-entire-species-from-extinction/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://www.rd.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.rd.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.rd.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.rd.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.rd.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.rd.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.rd.com/wp-includes/js/dist/hooks.min.js'></script> <script type='text/javascript' src='https://www.rd.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var moat_intelligence = {"timeout":"1000"};</script> <script type='text/javascript' src='//z.moatads.com/tmbiyieldheader910374028064/moatheader.js'></script> <script type='text/javascript' async="async" src='//s.ntv.io/serve/load.js'></script> <script type='text/javascript'>var pinterest_tid = {"tid":"2613599177006"};</script> <script type='text/javascript' src='https://s.skimresources.com/js/131817X1594237.skimlinks.js'></script> <script type='text/javascript'>var newsroom_post_script = {"taboola_newsroom_tracking_code":"1007489","taboola_newsroom_user_parameter":""};</script> <script type='text/javascript'>var wp_applaud = {"ajaxurl":"https:\/\/www.rd.com\/wp-admin\/admin-ajax.php","user_likes":"1000000000000000"};</script> <script type='text/javascript'>var digitalData = {"page":{"theme":"bumblebee","sitename":"rd","pageName":"rd:Travel:Advice:article:How a Tiny Island Saved an Entire Species From Extinction","content":{"contentName":"How a Tiny Island Saved an Entire Species From Extinction","tmbiBrand":"rd-com","contentID":1527290,"wpContentID":1527290,"contentType":"article","category":"culture, travel","tags":"Extinct &amp; Endangered, Pets &amp; Animals, Travel","contentCost":"200","publishedDate":"2020-05-05","modifiedDate":"2020-05-05","image":{"licensorName":"not available","credits":"Courtesy Fregate Island Private"},"author":"Melissa Klurman","authorRole":"TMBI Content Licensee","tagIds":"394897,970,983","affiliateDisclaimer":""},"template":"default","subCategory":"Travel","subsubCategory":"Advice","category":{"subCategory":"Travel","subsubCategory":"Advice","pageType":"culture, travel"}}};</script> <script type='text/javascript' async="async" src='//assets.adobedtm.com/launch-EN610ea377c05e4527a189aad8c4be4a89.min.js'></script> <link rel='https://api.w.org/' href='https://www.rd.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rd.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rd.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://www.rd.com/?p=1527290' /><link rel="alternate" type="application/json+oembed" href="https://www.rd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.com%2Farticle%2Ftiny-island-saved-an-entire-species-from-extinction%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.rd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.com%2Farticle%2Ftiny-island-saved-an-entire-species-from-extinction%2F&#038;format=xml" /> <script type='text/javascript'>!function (f, b, e, v, n, t, s) {
    if (f.fbq) return;
    n = f.fbq = function () {
        n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
    };
    if (!f._fbq) f._fbq = n;
    n.push = n;
    n.loaded = !0;
    n.version = '2.0';
    n.queue = [];
    t = b.createElement(e);
    t.async = !0;
    t.src = v;
    s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
}(window, document, 'script',
    'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468910830064549');
fbq('track', 'PageView');
fbq('track', 'ViewContent');</script>  <script>!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"4063d1aa-ab25-4131-8bc2-7ca2c80d0acc",{});
	window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});</script> <script>// Add tmcm value to permutive page view data WPDT-12709.
	wp.hooks.addFilter( 'permutive_page_data', 'permutive_data', function( permutive_page_data ){
		if ( window.getSessionGUID ) {
			permutive_page_data.tmcm = getSessionGUID();
		}
		return permutive_page_data;
	});
	var permutive_page_data = wp.hooks.applyFilters( 'permutive_page_data', {"category":["Pets & Animals","Travel"],"tags":["Extinct & Endangered","Pets & Animals","Travel"],"classifications_watson":{"keywords":"$alchemy_keywords","sentiment":"$alchemy_document_sentiment","emotion":"$alchemy_document_emotion"},"grapeshot":[],"keywords":[]} );

	permutive.addon( 'web', {
		"page": permutive_page_data
	} );</script> <script async src="https://d82f7a30-751a-4689-b7e9-19336a89ab46.edge.permutive.app/d82f7a30-751a-4689-b7e9-19336a89ab46-web.js"></script> <style>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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BlogPosting",
    "headline": "How a Tiny Island Saved an Entire Species From Extinction",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.rd.com\/article\/tiny-island-saved-an-entire-species-from-extinction\/"
    },
    "description": "The Seychelles magpie robin was nearly extinct, with just 12 birds remaining on one small island in the middle of the Indian Ocean. Then something remarkable happened: The 500-acre island found a way to save them.",
    "datePublished": "2020-05-05T16:08:18Z",
    "dateModified": "2020-05-05T16:08:18Z",
    "author": [
        {
            "@type": "Person",
            "name": "Melissa Klurman"
        }
    ],
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.rd.com\/wp-content\/uploads\/2020\/05\/Inselauswahl-spezial-08-e1588698139113-scaled.jpg",
        "height": 1709,
        "width": 2560
    },
    "publisher": {
        "@type": "Organization",
        "name": "Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.rd.com\/wp-content\/uploads\/2018\/10\/rd-header-logo-gma.png",
            "width": 198,
            "height": 60
        }
    }
}</script> <meta name="pageName" content="How a Tiny Island Saved an Entire Species From Extinction"><meta name="contentId" content="1527290"> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.rd.com\/",
                "name": "RD.COM"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.rd.com\/pets-animals\/",
                "name": "Pets &amp; Animals"
            }
        }
    ]
}</script>  <script type="text/javascript">( function( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function() {
			( i[ r ].q = i[ r ].q || [] ).push( arguments )
		}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ),
			m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'beehive_ga' );

	function beehive_ga_track() {
							beehive_ga( 'create', 'UA-17041328-1', 'auto', { 'name': 'single' } ); // Create single site tracking.
										beehive_ga( 'single.require', 'displayfeatures' ); // Display advertising.
								beehive_ga( 'single.send', 'pageview' ); // Send pageview.
			}

			beehive_ga_track(); // Load tracking.</script> <link rel="api" href="https://www.rd.com/wp-json/wp/v2/posts/1527290?_embed"><link rel="icon" href="https://www.rd.com/wp-content/uploads/2018/10/NEWRDicon10.9.18.png?fit=32,32" sizes="32x32" /><link rel="icon" href="https://www.rd.com/wp-content/uploads/2018/10/NEWRDicon10.9.18.png?fit=192,188" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.rd.com/wp-content/uploads/2018/10/NEWRDicon10.9.18.png?fit=180,176" /><meta name="msapplication-TileImage" content="https://www.rd.com/wp-content/uploads/2018/10/NEWRDicon10.9.18.png?fit=270,264" /><style type="text/css" id="wp-custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <script>var root = document.getElementsByTagName( 'html' )[0]; root.className = root.className.replace("no-js","");</script> </head><body class="post-template-default single single-post postid-1527290 single-format-standard ajax-wp-applaud"><div class="sticky-utility-bar sticky"><div class="share-stick-wrapper"> <a data-analytics-metrics='{"link_name":"share","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-social-share-header" class="srf-link" href="javascript: void(0)"><div class="social-srf-container"> <i class="fa fa-share"></i></div><div class="share-text">Share</div> </a> <a data-analytics-metrics='{"link_name":"save","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-save-header" class="srf-link login-verify" href="#recipe-save-popup"
 style="display:none"><div class="srf-container"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-heart"></i></span> <span id="recipe-saved-sticky">Save</span></div> </a> <a data-analytics-metrics='{"link_name":"facebook","link_module":"content engagement","link_pos":"facebook - sticky unit"}'
 id="sm-recipe-facebook-header" class="srf-link adobe-tracking"
 onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rd.com%2Farticle%2Ftiny-island-saved-an-entire-species-from-extinction%2F%3F_cmp%3Dstf&tHow+a+Tiny+Island+Saved+an+Entire+Species+From+Extinction=&v=3','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:flex" ><div class="srf-container srf-facebook"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-facebook"></i></span> <span id="recipe-facebook-sticky">Share on Facebook</span></div> </a> <a data-analytics-metrics='{"link_name":"pinterest","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-pinterest-header" class="srf-link adobe-tracking"
 onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.rd.com%2Farticle%2Ftiny-island-saved-an-entire-species-from-extinction%2F%3F_cmp%3Dstf&media=https%3A%2F%2Fwww.rd.com%2Fwp-content%2Fuploads%2F2020%2F05%2FInselauswahl-spezial-08-e1588698139113-scaled.jpg&description=How+a+Tiny+Island+Saved+an+Entire+Species+From+Extinction','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none" ><div class="srf-container srf-pinterest"> <span class="sticky-icon" style="height:21px;width:21px;"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
 viewBox="0 0 172 172" width="21px" height="21px"> <g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt"
 stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0"
 font-family="none" font-weight="normal" font-size="none" text-anchor="start"
 style="mix-blend-mode: normal"> <path d="M0,172v-172h172v172z" fill="#c92228"></path> <g fill="#ffffff"> <g id="surface1"> <path
 d="M86,1.24038c-46.79868,0 -84.75962,37.96094 -84.75962,84.75962c0,35.86779 22.30108,66.46394 53.77584,78.84195c-0.12921,-2.89423 -0.12921,-17.90805 10.3107,-62.69111c1.39544,-14.93629 -0.54267,-20.23377 -0.54267,-26.43569c0,-14.08354 7.3131,-17.05529 11.60276,-17.05529c6.09856,0 14.49699,2.32572 14.49699,12.14543c0,11.24099 -9.17367,14.21274 -9.17367,14.21274c0,0 -0.64604,2.86838 -1.42128,10.85337c-0.7494,8.01081 2.45493,16.69351 15.50481,16.69351c20.93149,0 24.16166,-29.07151 24.16166,-37.08233c0,-11.03425 -8.08835,-33.46454 -33.23197,-33.46454c-33.51622,0 -39.27885,30.02764 -39.27885,38.03846c0,3.4369 0.93029,9.48377 1.57632,12.0679c6.33113,1.03365 5.6851,9.69051 2.97176,12.14544c-2.9976,2.71334 -18.47656,5.94351 -18.47656,-28.01202c0,-32.32753 28.8131,-48.99519 54.11178,-48.99519c24.08413,0 50.28726,16.61599 50.28726,48.60757c0,28.58053 -20.51803,51.0625 -42.09555,51.0625c-12.94651,0 -19.82031,-10.67247 -19.82031,-10.67247c0,10.0006 -18.34735,44.31791 -20.69892,48.6851c9.53546,3.69531 19.87199,5.8143 30.69952,5.8143c46.82452,0 84.75962,-37.9351 84.75962,-84.75962c0,-46.82452 -37.96094,-84.75962 -84.75962,-84.75962z"></path> </g> </g> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> <path d="M0,172v-172h172v172z" fill="none"></path> <path d="M3.44,168.56v-165.12h165.12v165.12z" fill="none"></path> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> </g> </svg> </span> <span id="recipe-pinterest-sticky">Save on Pinterest</span></div> </a> <a data-analytics-metrics='{"link_name":"twitter","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-twitter-header" class="srf-link adobe-tracking"
 onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.rd.com%2Farticle%2Ftiny-island-saved-an-entire-species-from-extinction%2F%3F_cmp%3Dstf&amp;text=How+a+Tiny+Island+Saved+an+Entire+Species+From+Extinction&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-twitter"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-twitter"></i></span> <span class="recipe-twitter-sticky">Tweet this</span></div> </a> <a data-analytics-metrics='{"link_name":"email","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-email-header" class="srf-link adobe-tracking"
 onClick="window.open('mailto:?subject=How a Tiny Island Saved an Entire Species From Extinction&amp;body=I thought you might like this...%0D%0A %0D%0Ahttps%3A%2F%2Fwww.rd.com%2Farticle%2Ftiny-island-saved-an-entire-species-from-extinction%2F%3F_cmp%3Dstf %0D%0A %0D%0AYou can do it, %0D%0AYour friends at Family Handyman %0D%0A %0D%0A-- %0D%0A %0D%0AFor more great DIY Projects for your home and yard signup for our newsletters https://bit.ly/2REFp80');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-email"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-email"></i></span> <span class="recipe-twitter-sticky">Email</span></div> </a> <a id="next_content_link" data-analytics-metrics="{&quot;name&quot;:&quot;14 Beautiful Animals That Could Disappear in Your Lifetime&quot;,&quot;module&quot;:&quot;content recirculation&quot;,&quot;position&quot;:&quot;next - sticky unit&quot;}"
 class="srf-link next-button" href="https://www.rd.com/list/animals-that-could-disappear/"><div class="srf-container next"> <span>Next</span> <span class="fa fa-next-arrow" aria-hidden="true" style="height:21px;width:21px;"></span></div> </a></div><div class="sticky-social-share-menu" style="display:none;"><div class="arrow-up"></div><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rd.com%2Farticle%2Ftiny-island-saved-an-entire-species-from-extinction%2F&tHow%20a%20Tiny%20Island%20Saved%20an%20Entire%20Species%20From%20Extinction=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.rd.com/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.rd.com/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.rd.com%2Farticle%2Ftiny-island-saved-an-entire-species-from-extinction%2F&amp;text=How%20a%20Tiny%20Island%20Saved%20an%20Entire%20Species%20From%20Extinction&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.rd.com/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.rd.com/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.rd.com%2Farticle%2Ftiny-island-saved-an-entire-species-from-extinction%2F&media=https%3A%2F%2Fwww.rd.com%2Fwp-content%2Fuploads%2F2020%2F05%2FInselauswahl-spezial-08-e1588698139113-scaled.jpg&description=How%20a%20Tiny%20Island%20Saved%20an%20Entire%20Species%20From%20Extinction','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.rd.com/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.rd.com/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=How a Tiny Island Saved an Entire Species From Extinction&body=I thought you might like this...%0D%0A %0D%0AHow a Tiny Island Saved an Entire Species From Extinction %0D%0A %0D%0Ahttps%3A%2F%2Fwww.rd.com%2Farticle%2Ftiny-island-saved-an-entire-species-from-extinction%2F%3F_cmp%3Dstf %0D%0A %0D%0AHappy Reading%2C%0D%0AYour friends at Reader%27s Digest%0D%0A %0D%0A-- %0D%0A %0D%0AFor more great content sign up for our newsletter https://bit.ly/2MpTW1M','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.rd.com/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.rd.com/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></div></div><a class="skip-link screen-reader-text" href="#content">Skip to main content</a><header class="header"><div class="content-wrapper"><div id="logo-container"> <a data-analytics-metrics='{"name":"home logo","module":"header","position":"secondary navigation"}' href="/" class="pure-u-sm-1 logo"> <img class="skip-lazy" src="data:image/png;base64,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" alt="Reader&#039;s Digest Logo" width="244" height="88"> </a></div><div id="nl-cmu-wrapper"><div class="nl-cmu-sections newsletter-signup-header mobile-hide"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="newsletter-signup-header"> <a class="subscribe-header" target="_blank" rel="noopener noreferrer" href="/newsletters/?trkid=siteheader" style="margin-top:0;"> <img class="skip-lazy" src="https://www.rd.com/wp-content/uploads/2020/07/newsletter-header.svg" alt="Newsletter Sign Up" style="width:180px; height:30px;float: right;" width="180" height="30"> </a></div></div></section></div><div class="nl-cmu-sections sub-to-mag mobile-hide"><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sub-to-mag"> <a data-analytics-metrics="{&quot;name&quot;:&quot;magazine&quot;,&quot;module&quot;:&quot;header&quot;,&quot;position&quot;:&quot;secondarynav&quot;}" class="subscribe-header-cta" target="_blank" rel="noopener noreferrer" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&amp;cds_page_id=203153&amp;cds_response_key=IY7ADU102"> <img class="subscribe-logo skip-lazy" alt="Subscribe" src="https://www.rd.com/wp-content/uploads/2020/07/subscribe-to-the-magazine.png" width="250" height="98"> </a></div></div></section></div></div></div></header><nav class="main-navigation"><div class="pure-menu pure-menu-horizontal"><div class="hamburger-wrapper"><div class="hamburger menu-toggle" aria-label="Open the menu"><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div></div><div class="hamburger-close hide-ham-sign"></div><ul class="pure-menu-list "><li class="pure-menu-item menu-text pure-menu-has-children"><a href="#menu" class="menu-toggle">MENU</a></li></ul> <a href="/" class="sticky-logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2048'%3E%3C/svg%3E" alt="Reader&#039;s Digest Logo" width="120" height="48" data-lazy-src="data:image/png;base64,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"><noscript><img loading="lazy" src="data:image/png;base64,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" alt="Reader&#039;s Digest Logo" width="120" height="48"></noscript></a></div><div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-1567020" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" rel="noopener noreferrer" data-analytics-metrics='{"name":"the healthy","module":"header","position":"main navigation"}' href="https://www.thehealthy.com/">The Healthy</a></li><li id="menu-item-1567021" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"food","module":"header","position":"main navigation"}' href="https://www.rd.com/food/">Food</a></li><li id="menu-item-1567022" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"home","module":"header","position":"main navigation"}' href="https://www.rd.com/home/">Home</a></li><li id="menu-item-1567023" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"humor","module":"header","position":"main navigation"}' href="https://www.rd.com/funny/">Humor</a></li><li id="menu-item-1567024" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"knowledge","module":"header","position":"main navigation"}' href="https://www.rd.com/knowledge/">Knowledge</a></li><li id="menu-item-1567025" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"holidays","module":"header","position":"main navigation"}' href="https://www.rd.com/holidays/">Holidays</a></li><li id="menu-item-1567026" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"videos","module":"header","position":"main navigation"}' href="https://www.rd.com/videos/">Videos</a></li><li id="menu-item-1567027" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"magazine","module":"header","position":"main navigation"}' href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&amp;cds_page_id=203153&amp;cds_response_key=IY7ADU102">Subscribe</a></li></ul></div><div class="search-form"><form class="pure-form" id="searchform" role="search" method="get" action="https://www.rd.com/" ><div id="search-form-wrapper"> <label class="hidden" for="s">Search terms</label> <input type="text" value="" name="s" id="s" placeholder="Search" /> <label class="hidden" for="searchsubmit">Search form submit button</label> <input type="submit" id="searchsubmit" class="search-button" alt="Search" aria-label="search icon" value="Search" /><div class="close-btn"></div></div><div id="mob-search-toggle" class="mobile-search-toggle"></div></form> <button class="sticky-search-button" id="search-toggle"> <span class="screen-reader-text">Toggle Search</span> </button></div><div class="sticky-nl-img"> <a data-name="newsletters" data-module="header" data-position="secondarynavigation" data-adobe-analytics="true" class="subscribe-header" target="_blank" rel="noopener" href="/newsletters/?trkid=siteheader"> <img class="skip-lazy" src="data:image/svg+xml;base64,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" alt="Newsletter Sign Up" width="180" height="30"></a></div></div></nav><div class="pure-g newsletter-sign-below-header" id="desktop-nav-banner"><div class="pure-u-sm-1 pure-u-md-1 pure-u-lg-1 pure-u-xl-1 nl-signup-link"> <a data-name="Sign Up For Our Newsletters" data-module="header" data-position="internalpromotion" data-adobe-analytics="true" href="https://www.rd.com/newsletters/?trkid=notificationbar&#038;posturl=https://www.rd.com/article/tiny-island-saved-an-entire-species-from-extinction&#038;posturl=https://www.rd.com/article/tiny-island-saved-an-entire-species-from-extinction" target="_blank" aria-label="Sign Up For Our Newsletters"> <span> Sign Up For Our Newsletters <span class="chevron" aria-hidden="true"> <svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="nl-right-arrow svg-inline--fa fa-chevron-right fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"> <path fill="" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path> </svg> </span> </span> </a></div></div><div class="pure-g newsletter-sign-below-header" id="mobile-nav-banner"><div class="pure-u-sm-1 pure-u-md-1 pure-u-lg-1 pure-u-xl-1 nl-signup-link"> <a data-name="Sign Up for Our Newsletters" data-module="header" data-position="internalpromotion" data-adobe-analytics="true" href="https://www.rd.com/newsletters/?trkid=NLmobilenotificationbar&#038;posturl=https://www.rd.com/article/tiny-island-saved-an-entire-species-from-extinction" target="_blank" aria-label="Sign Up for Our Newsletters"> <span> Sign Up for Our Newsletters <span class="chevron" aria-hidden="true"> <svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="nl-right-arrow svg-inline--fa fa-chevron-right fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"> <path fill="" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path> </svg> </span> </span> </a></div></div><div class="site-container"><main id="content" class="site-content"><div class="pure-g pre-article-ad text-center"><div id="ad6097552c47f7f" class="ad " data-ad-slot-name="/article/prearticle" data-ad-sizes="970x250,970x90,728x90,3x3" data-ad-targeting='{"pos":"prearticle","location":"top","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[320,50],[3,3]],"tablet":[[728,90],[300,250],[3,3]],"desktop":[[970,250],[970,90],[728,90],[300,250],[3,3]],"large_screen":[[970,250],[970,90],[728,90],[3,3]]}'></div></div><div class="pure-g opening-content"><div class="pure-u-lg-2-24 pure-u-xl-1-24 hide-on-mobile"><div class="social-share social-menu-desktop"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rd.com%2Farticle%2Ftiny-island-saved-an-entire-species-from-extinction%2F&tHow%20a%20Tiny%20Island%20Saved%20an%20Entire%20Species%20From%20Extinction=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.rd.com/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.rd.com/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.rd.com%2Farticle%2Ftiny-island-saved-an-entire-species-from-extinction%2F&amp;text=How%20a%20Tiny%20Island%20Saved%20an%20Entire%20Species%20From%20Extinction&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.rd.com/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.rd.com/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.rd.com%2Farticle%2Ftiny-island-saved-an-entire-species-from-extinction%2F&media=https%3A%2F%2Fwww.rd.com%2Fwp-content%2Fuploads%2F2020%2F05%2FInselauswahl-spezial-08-e1588698139113-scaled.jpg&description=How%20a%20Tiny%20Island%20Saved%20an%20Entire%20Species%20From%20Extinction','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.rd.com/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.rd.com/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=How a Tiny Island Saved an Entire Species From Extinction&body=I thought you might like this...%0D%0A %0D%0AHow a Tiny Island Saved an Entire Species From Extinction %0D%0A %0D%0Ahttps%3A%2F%2Fwww.rd.com%2Farticle%2Ftiny-island-saved-an-entire-species-from-extinction%2F%3F_cmp%3Dstf %0D%0A %0D%0AHappy Reading%2C%0D%0AYour friends at Reader%27s Digest%0D%0A %0D%0A-- %0D%0A %0D%0AFor more great content sign up for our newsletter https://bit.ly/2MpTW1M','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.rd.com/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.rd.com/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></div></div><div class="pure-u-1 pure-u-lg-14-24 pure-u-xl-14-24"><p id="breadcrumbs"><span><a data-name="RD.COM" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.rd.com/" >RD.COM</a> <span class="fa breadcrum-separator"></span> <a data-name="Pets &amp; Animals" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.rd.com/pets-animals/" >Pets &amp; Animals</a></span></p><div class="post-content"><h1 class="post-title"> How a Tiny Island Saved an Entire Species From Extinction</h1><div class="sponsor_ad_section"><div id="ad6097552c48688" class="ad " data-ad-slot-name="/article/sponsor" data-ad-targeting='{"pos":"sponsor","location":"","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[4,4]],"tablet":[[4,4]],"desktop":[[4,4]],"large_screen":[[4,4]]}'></div></div><div class="byline-row-wraper"><div class="byline-wraper" ><div class="byline"><img loading="lazy" class="avatar" alt="Melissa Klurman" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" data-lazy-src="https://www.rd.com/wp-content/uploads/2017/04/fullsizeoutput_4e7-scaled.jpeg?fit=44,50"><noscript><img class="avatar" alt="Melissa Klurman" src="https://www.rd.com/wp-content/uploads/2017/04/fullsizeoutput_4e7-scaled.jpeg?fit=44,50" width="50" height="50"></noscript><span class="post-author"><a href="https://www.rd.com/author/sw-57907/">Melissa Klurman</a></span><span class="update-date-wraper"><span class="post-updated-date">Updated: May 05, 2020</span></span></div></div></div><div class="featured-image"><img loading="lazy" width="680" height="454" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20454'%3E%3C/svg%3E" class="attachment-large size-large wp-image-1527430 wp-post-image" alt="tiny island endangered animals" data-lazy-srcset="https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-scaled.jpg?w=2560 2560w, https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-scaled.jpg?resize=300,200 300w, https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-scaled.jpg?resize=1024,684 1024w, https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-scaled.jpg?resize=768,513 768w, https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-scaled.jpg?resize=568,379 568w, https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-scaled.jpg?resize=1536,1025 1536w, https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-scaled.jpg?resize=2048,1367 2048w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-scaled.jpg?fit=700,1024" /><noscript><img width="680" height="454" src="https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-scaled.jpg?fit=700,1024" class="attachment-large size-large wp-image-1527430 wp-post-image" alt="tiny island endangered animals" srcset="https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-scaled.jpg?w=2560 2560w, https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-scaled.jpg?resize=300,200 300w, https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-scaled.jpg?resize=1024,684 1024w, https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-scaled.jpg?resize=768,513 768w, https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-scaled.jpg?resize=568,379 568w, https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-scaled.jpg?resize=1536,1025 1536w, https://www.rd.com/wp-content/uploads/2020/05/Inselauswahl-spezial-08-e1588698139113-scaled.jpg?resize=2048,1367 2048w" sizes="(max-width: 680px) 100vw, 680px" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Courtesy Fregate Island Private</span></span></div><div class="dek"><h2>The Seychelles magpie robin was nearly extinct, with just 12 birds remaining on one small island in the middle of the Indian Ocean. Then something remarkable happened: The 500-acre island found a way to save them.</h2></div><div class="pure-g social-menu-mobile"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rd.com%2Farticle%2Ftiny-island-saved-an-entire-species-from-extinction%2F&tHow%20a%20Tiny%20Island%20Saved%20an%20Entire%20Species%20From%20Extinction=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.rd.com/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.rd.com/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.rd.com%2Farticle%2Ftiny-island-saved-an-entire-species-from-extinction%2F&amp;text=How%20a%20Tiny%20Island%20Saved%20an%20Entire%20Species%20From%20Extinction&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.rd.com/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.rd.com/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.rd.com%2Farticle%2Ftiny-island-saved-an-entire-species-from-extinction%2F&media=https%3A%2F%2Fwww.rd.com%2Fwp-content%2Fuploads%2F2020%2F05%2FInselauswahl-spezial-08-e1588698139113-scaled.jpg&description=How%20a%20Tiny%20Island%20Saved%20an%20Entire%20Species%20From%20Extinction','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.rd.com/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.rd.com/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=How a Tiny Island Saved an Entire Species From Extinction&body=I thought you might like this...%0D%0A %0D%0AHow a Tiny Island Saved an Entire Species From Extinction %0D%0A %0D%0Ahttps%3A%2F%2Fwww.rd.com%2Farticle%2Ftiny-island-saved-an-entire-species-from-extinction%2F%3F_cmp%3Dstf %0D%0A %0D%0AHappy Reading%2C%0D%0AYour friends at Reader%27s Digest%0D%0A %0D%0A-- %0D%0A %0D%0AFor more great content sign up for our newsletter https://bit.ly/2MpTW1M','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.rd.com/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.rd.com/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></div><div class="post-body"><p>There are few birds, mammals, or even pets with the <a href="https://outthereoutdoors.com/the-human-traits-of-magpies/" target="_blank" rel="nofollow noopener noreferrer">relatable personality of the magpie</a>. Known for their inquisitiveness, they often mimic sounds, trying to imitate human words, dogs barking, or trucks and machinery. One magpie in Australia was recently filmed <a href="https://www.youtube.com/watch?v=yzWZvlax2DM" target="_blank" rel="nofollow noopener noreferrer">imitating a firetruck</a>! The birds often practice a bit of light thievery to gather objects that catch their eye (one recently made a <a href="https://www.newsflare.com/video/199272/animals/crafty-magpie-steals-coat-hangers-from-balcony-to-build-metal-nest" target="_blank" rel="nofollow noopener noreferrer">nest out of stolen hangers</a>), and they are the only birds, not to mention non-mammals, that can recognize themselves <a href="https://www.newscientist.com/article/dn14552-mirror-test-shows-magpies-arent-so-birdbrained.html#.VS073ZTF8qY" target="_blank" rel="nofollow noopener noreferrer">in mirrors</a>. They&#8217;ve even been known to use tools (really) and play games.</p><p>The black-and-white winged birds are so familiar and friendly, it&#8217;s hard to imagine them disappearing from the earth, like these <a href="https://www.rd.com/list/animals-extinct-last-100-years/">animals that have gone extinct in the last 100 years</a>. But that&#8217;s exactly what was about to happen to one subspecies, the Seychelles magpie robin, which was only found on tiny Fregate Island in the Indian Ocean.</p><h2 class="">A scary scenario</h2><p><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20572'%3E%3C/svg%3E" alt="SRM bird Fregate Island Private" width="700" height="572" class="aligncenter size-large wp-image-1527434" data-lazy-srcset="https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_1-e1588698716569.jpg?w=1197 1197w, https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_1-e1588698716569.jpg?resize=300,245 300w, https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_1-e1588698716569.jpg?resize=768,627 768w, https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_1-e1588698716569.jpg?resize=1024,837 1024w, https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_1-e1588698716569.jpg?resize=470,384 470w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" data-lazy-src="https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_1-e1588698716569.jpg?fit=680,556" /><noscript><img loading="lazy" src="https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_1-e1588698716569.jpg?fit=680,556" alt="SRM bird Fregate Island Private" width="700" height="572" class="aligncenter size-large wp-image-1527434" srcset="https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_1-e1588698716569.jpg?w=1197 1197w, https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_1-e1588698716569.jpg?resize=300,245 300w, https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_1-e1588698716569.jpg?resize=768,627 768w, https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_1-e1588698716569.jpg?resize=1024,837 1024w, https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_1-e1588698716569.jpg?resize=470,384 470w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Courtesy Fregate Island Private</span></span>The Seychelles magpie robin (or SMR for short) lived only on Fregate Island, a 500-acre granite island (about two-thirds the size of New York City&#8217;s Central Park) in the tropical island nation of the Seychelles, off the coast of Africa in the Indian Ocean. In the second half of the last century, trees and plants were razed for farming and development, pushing the birds out of their natural habitat, while at the same time, cats and rats were suddenly introduced to the island, creating a perfect storm of bird dangers. The tsunami of threats came to a head in the mid-1960s, <a href="https://www.researchgate.net/publication/303709329_The_history_status_and_trends_of_the_Endangered_Seychelles_Magpie-robin_Copsychus_sechellarum" target="_blank" rel="nofollow noopener noreferrer">according to <em>Bird Conservation International</em></a>, when the SMR became critically endangered and just 12 birds remained in the world.</p><h2>Where in the world is Fregate Island?</h2><p><a href="https://www.fregate.com" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="" width="700" height="467" class="aligncenter size-large wp-image-1527432" data-lazy-srcset="https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Aldabra-Giant-Tortoise_1-scaled.jpg?w=2560 2560w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Aldabra-Giant-Tortoise_1-scaled.jpg?resize=300,200 300w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Aldabra-Giant-Tortoise_1-scaled.jpg?resize=1024,683 1024w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Aldabra-Giant-Tortoise_1-scaled.jpg?resize=768,512 768w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Aldabra-Giant-Tortoise_1-scaled.jpg?resize=568,379 568w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Aldabra-Giant-Tortoise_1-scaled.jpg?resize=1536,1024 1536w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Aldabra-Giant-Tortoise_1-scaled.jpg?resize=2048,1365 2048w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" data-lazy-src="https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Aldabra-Giant-Tortoise_1-scaled.jpg?fit=680,454" /><noscript><img loading="lazy" src="https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Aldabra-Giant-Tortoise_1-scaled.jpg?fit=680,454" alt="" width="700" height="467" class="aligncenter size-large wp-image-1527432" srcset="https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Aldabra-Giant-Tortoise_1-scaled.jpg?w=2560 2560w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Aldabra-Giant-Tortoise_1-scaled.jpg?resize=300,200 300w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Aldabra-Giant-Tortoise_1-scaled.jpg?resize=1024,683 1024w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Aldabra-Giant-Tortoise_1-scaled.jpg?resize=768,512 768w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Aldabra-Giant-Tortoise_1-scaled.jpg?resize=568,379 568w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Aldabra-Giant-Tortoise_1-scaled.jpg?resize=1536,1024 1536w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Aldabra-Giant-Tortoise_1-scaled.jpg?resize=2048,1365 2048w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Courtesy Fregate Island Private</span></span>Fregate Island</a> is &#8220;part tropical paradise, part wild isle,&#8221; according to <a href="https://www.nationalgeographiclodges.com/lodges/africa/fregate-island-private/about/#.XrCCui-z1QI" target="_blank" rel="nofollow noopener noreferrer"><em> National Geographic</em></a>, &#8220;a place where brochure-worthy beaches are inhabited by creatures seemingly plucked from the Galápagos.&#8221; It&#8217;s part of the Seychelles, an archipelago of 115 small islands and one of the <a href="https://www.rd.com/list/tiny-countries-you-never-knew-existed//">tiny countries you might not have known existed</a>.</p><p>Fregate is truly a natural paradise, with white sand, turquoise water, swaying palms, and a cornucopia of endemic wildlife unique to its surroundings and not found anywhere else in the world. <em>National Geographic</em> reports, &#8220;the wildlife here illustrates the power and wonder of what evolution can do in isolation. The beaches are some of the only in the world where sea turtles nest during daylight hours; thousands of rare and endemic tropical birds flit through the trees,&#8221; and one of the few places &#8220;where giant tortoises roam free.&#8221; It sounds like it would be all bird bliss, but that wasn&#8217;t the case for the SMR.</p><h2 class="">Sounding the alarm</h2><p><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="SMR tiny island bird" width="700" height="525" class="aligncenter size-large wp-image-1527433" data-lazy-srcset="https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_7.jpg?w=2048 2048w, https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_7.jpg?resize=300,225 300w, https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_7.jpg?resize=1024,768 1024w, https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_7.jpg?resize=768,576 768w, https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_7.jpg?resize=512,384 512w, https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_7.jpg?resize=1536,1152 1536w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" data-lazy-src="https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_7.jpg?fit=680,510" /><noscript><img loading="lazy" src="https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_7.jpg?fit=680,510" alt="SMR tiny island bird" width="700" height="525" class="aligncenter size-large wp-image-1527433" srcset="https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_7.jpg?w=2048 2048w, https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_7.jpg?resize=300,225 300w, https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_7.jpg?resize=1024,768 1024w, https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_7.jpg?resize=768,576 768w, https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_7.jpg?resize=512,384 512w, https://www.rd.com/wp-content/uploads/2020/05/Seychelles-Magpie-Robin_7.jpg?resize=1536,1152 1536w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Courtesy Fregate Island Private</span></span>From 1965 to 1990, the SMR held on by their tiny claws, with total numbers reaching up into the 20s but not much higher, while the island tried to figure out how to help them. In 1990, Fregate was finally successful in reaching out to the world, and conservationists started to focus their attention on saving this intelligent bird, with <a title="BirdLife International" href="https://www.birdlife.org/" target="_blank" rel="noopener noreferrer nofollow">BirdLife International</a> starting preservation efforts to save the magpie robin. First, the island worked to remove predators from nesting areas, and other threats such as pesticides were slowly removed from the island. Then, in the late 1990s, a private investor offered to work with the Seychelles government to turn the island into a conservation-minded retreat. It was the first time a high-end-leisure model was used to bring money, jobs, and, most importantly, conservation resources to an island in the Seychelles. Suddenly, SMR were front and center on the conservation front lines, with the resources to help them.</p><p>Here are another <a href="https://www.rd.com/list/endangered-animals/">14 wild animal species you never knew were endangered</a>.</p><h2 class="">Conservation efforts</h2><p><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="jungle Fregate Island Private" width="700" height="525" class="aligncenter size-large wp-image-1527438" data-lazy-srcset="https://www.rd.com/wp-content/uploads/2020/05/FIP_Jungle_1.jpg?w=1600 1600w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Jungle_1.jpg?resize=300,225 300w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Jungle_1.jpg?resize=1024,768 1024w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Jungle_1.jpg?resize=768,576 768w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Jungle_1.jpg?resize=512,384 512w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Jungle_1.jpg?resize=1536,1152 1536w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" data-lazy-src="https://www.rd.com/wp-content/uploads/2020/05/FIP_Jungle_1.jpg?fit=680,510" /><noscript><img loading="lazy" src="https://www.rd.com/wp-content/uploads/2020/05/FIP_Jungle_1.jpg?fit=680,510" alt="jungle Fregate Island Private" width="700" height="525" class="aligncenter size-large wp-image-1527438" srcset="https://www.rd.com/wp-content/uploads/2020/05/FIP_Jungle_1.jpg?w=1600 1600w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Jungle_1.jpg?resize=300,225 300w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Jungle_1.jpg?resize=1024,768 1024w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Jungle_1.jpg?resize=768,576 768w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Jungle_1.jpg?resize=512,384 512w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Jungle_1.jpg?resize=1536,1152 1536w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Courtesy Fregate Island Private</span></span>In 1994, following the removal of the feral cats, a recovery program was initiated. It involved habitat creation, supplementary feeding, and nest defense, as well as creating nest boxes, controlling introduced species, and relocating birds to other islands. Fregate Island helped the SMR by building wood birdhouses and raising them well off the ground, a change from the birds&#8217; usual nests in tall grass, which had easily given predators access. Finally, all SMR were banded (small colored bands were placed around their legs) to note their attributes and make tracking them easier for research and safety.</p><h2>Success!</h2><p><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20456'%3E%3C/svg%3E" alt="magpie robin Fregate Island Private" width="700" height="456" class="aligncenter size-large wp-image-1527437" data-lazy-srcset="https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Magpie-Robin.jpg?w=1800 1800w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Magpie-Robin.jpg?resize=300,196 300w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Magpie-Robin.jpg?resize=1024,667 1024w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Magpie-Robin.jpg?resize=768,500 768w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Magpie-Robin.jpg?resize=568,370 568w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Magpie-Robin.jpg?resize=1536,1001 1536w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" data-lazy-src="https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Magpie-Robin.jpg?fit=680,443" /><noscript><img loading="lazy" src="https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Magpie-Robin.jpg?fit=680,443" alt="magpie robin Fregate Island Private" width="700" height="456" class="aligncenter size-large wp-image-1527437" srcset="https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Magpie-Robin.jpg?w=1800 1800w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Magpie-Robin.jpg?resize=300,196 300w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Magpie-Robin.jpg?resize=1024,667 1024w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Magpie-Robin.jpg?resize=768,500 768w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Magpie-Robin.jpg?resize=568,370 568w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Conservation_Magpie-Robin.jpg?resize=1536,1001 1536w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Courtesy Fregate Island Private</span></span>Through these concentrated efforts, there are nearly 200 SMR on the island today, and more have been relocated to other safe-haven islands nearby so that the entire population isn&#8217;t exposed in one location. They are no longer considered &#8220;critically endangered,&#8221; although they are still on the &#8220;endangered&#8221; watch list.</p><p>Currently, the project is overseen by Anna Zora, Fregate Island&#8217;s deputy conservation and sustainability manager, and the nests are constantly monitored by a conservation team and volunteers. Despite the hardships they&#8217;ve been through, says Zora, the SMR &#8220;are very human-friendly, and still very curious. When we walk in the forest, we have that feeling of being observed, and every time we check, it&#8217;s them—the SMR. They observe us in everything we do.&#8221; Check out these other incredible tales of <a href="https://www.rd.com/list/animals-came-back-brink-extinction/">animals that came back from the brink of extinction</a>.</p><h2 class="">See the SMR in person</h2><p><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20467'%3E%3C/svg%3E" alt="Fregate Island Private" width="700" height="467" class="aligncenter size-large wp-image-1527440" data-lazy-srcset="https://www.rd.com/wp-content/uploads/2020/05/FIP_Private-Pool-Villa_Exterior-View_1-scaled.jpg?w=2560 2560w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Private-Pool-Villa_Exterior-View_1-scaled.jpg?resize=300,200 300w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Private-Pool-Villa_Exterior-View_1-scaled.jpg?resize=1024,683 1024w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Private-Pool-Villa_Exterior-View_1-scaled.jpg?resize=768,512 768w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Private-Pool-Villa_Exterior-View_1-scaled.jpg?resize=568,379 568w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Private-Pool-Villa_Exterior-View_1-scaled.jpg?resize=1536,1024 1536w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Private-Pool-Villa_Exterior-View_1-scaled.jpg?resize=2048,1365 2048w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" data-lazy-src="https://www.rd.com/wp-content/uploads/2020/05/FIP_Private-Pool-Villa_Exterior-View_1-scaled.jpg?fit=680,454" /><noscript><img loading="lazy" src="https://www.rd.com/wp-content/uploads/2020/05/FIP_Private-Pool-Villa_Exterior-View_1-scaled.jpg?fit=680,454" alt="Fregate Island Private" width="700" height="467" class="aligncenter size-large wp-image-1527440" srcset="https://www.rd.com/wp-content/uploads/2020/05/FIP_Private-Pool-Villa_Exterior-View_1-scaled.jpg?w=2560 2560w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Private-Pool-Villa_Exterior-View_1-scaled.jpg?resize=300,200 300w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Private-Pool-Villa_Exterior-View_1-scaled.jpg?resize=1024,683 1024w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Private-Pool-Villa_Exterior-View_1-scaled.jpg?resize=768,512 768w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Private-Pool-Villa_Exterior-View_1-scaled.jpg?resize=568,379 568w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Private-Pool-Villa_Exterior-View_1-scaled.jpg?resize=1536,1024 1536w, https://www.rd.com/wp-content/uploads/2020/05/FIP_Private-Pool-Villa_Exterior-View_1-scaled.jpg?resize=2048,1365 2048w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Courtesy Fregate Island Private</span></span></p><p>Since the SMR are so friendly and curious, if you visit Fregate Island (<a href="https://www.rd.com/article/book-holiday-travel-2020/">once it&#8217;s safe to travel again</a>), you&#8217;ll be certain to hear their chatter, glimpse them building nests, and possibly even see one up close. <a href="https://www.fregate.com/villa/villa" target="_blank" rel="nofollow noopener noreferrer">The island&#8217;s private resort</a> holds just 16 villas, each with a private infinity pool, Jacuzzi, and outdoor dining pavilion, as well as the <a href="https://www.fregate.com/villa/banyan-hill-estate" target="_blank" rel="nofollow noopener noreferrer">Banyan Hill Estate</a>, comprised of three villas.</p><p>But the best part of staying here is actively taking part in the &#8220;living laboratory&#8221; of Fregate Island preservation and conservation. Guests can participate in activities ranging from planting an endemic tree sapling to helping ensure that sea turtle eggs hatch successfully. Best of all, even if you&#8217;re just enjoying Fregate&#8217;s beautiful beaches, a portion of all lodge proceeds are used to support ecosystem regeneration, which, in turn, helps the Seychelles magpie robin. It&#8217;s truly the perfect conservation vacation.</p><p>Next, find out how you can <a href="https://www.rd.com/list/ways-to-help-endangered-animals-without-leaving-home/">help endangered species without leaving your house</a>.</p><div class="single-card"><a href="https://www.rd.com/list/endangered-baby-animals/" ><img loading="lazy" class="wp-image-127090" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%20295'%3E%3C/svg%3E" alt="zoo babies orangutan" width="295" height="295" data-lazy-src="https://www.rd.com/wp-content/uploads/2015/05/zoo-babies-orangutan-fsl.jpg?resize=295,295" /><noscript><img class="wp-image-127090" src="https://www.rd.com/wp-content/uploads/2015/05/zoo-babies-orangutan-fsl.jpg?resize=295,295" alt="zoo babies orangutan" width="295" height="295" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Fort Wayne Children&#039;s Zoo</span></span><h4>Endangered Animals Making a Comeback</h4></a></div><div class="single-card"><a href="https://www.rd.com/list/how-coronavirus-is-affecting-endangered-animals/" ><img loading="lazy" class="wp-image-1526962" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%20295'%3E%3C/svg%3E" alt="Elephant at sunset" width="295" height="295" data-lazy-src="https://www.rd.com/wp-content/uploads/2020/05/GettyImages-911720254-e1588618624347-scaled.jpg?resize=295,295" /><noscript><img class="wp-image-1526962" src="https://www.rd.com/wp-content/uploads/2020/05/GettyImages-911720254-e1588618624347-scaled.jpg?resize=295,295" alt="Elephant at sunset" width="295" height="295" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Buena Vista Images/Getty Images</span></span><h4>Coronavirus Is Affecting Endangered Animals</h4></a></div><div class="single-card"><a href="https://www.rd.com/list/rarest-animals-on-earth/" ><img loading="lazy" class="wp-image-1024355" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%20295'%3E%3C/svg%3E" alt="Monkey the Diana monkey (Cercopithecus diana) Wildlife animal." width="295" height="295" data-lazy-src="https://www.rd.com/wp-content/uploads/2019/04/shutterstock_675435163.jpg?resize=295,295" /><noscript><img class="wp-image-1024355" src="https://www.rd.com/wp-content/uploads/2019/04/shutterstock_675435163.jpg?resize=295,295" alt="Monkey the Diana monkey (Cercopithecus diana) Wildlife animal." width="295" height="295" /></noscript><span class="credits-overlay"><span class="image-credit noskim">stockfoto/Shutterstock</span></span><h4>Photos of the Rarest Animals on Earth</h4></a></div> <script async type="text/javascript" src="//tracking.skyword.com/tracker.js?contentId=281474980013611"></script></p><div class="pure-g non-contextual-video-wrapper"><div class="pure-u-1 pure-u-lg-24-24 pure-u-xl-24-24 non-contextual-video-container"><div class="non-contextual-video-container"><div class="non-contextual-video"><h2>Popular Videos</h2><div class="video-player jwplayer" id="jwp_d365e46077f3b2d7ea82ae43a713357c" style="background: url(https://content.jwplatform.com/thumbs/LccMTPuy.jpg) no-repeat center center;height: 0;padding-bottom: 56.25%"></div></div></div></div></div></p></div><div class="post-date published-date"> Originally Published: May 05, 2020</div><section class="brand-info pure-u-1"></section><h4 class="author-extended-meta__title"><span></span></h4><div class="author-extended-meta"> <img loading="lazy" alt='Melissa Klurman' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-lazy-srcset='https://www.rd.com/wp-content/uploads/2017/04/fullsizeoutput_4e7-scaled.jpeg 2x' class='avatar avatar-150 photo avatar-default author-extended-meta__avatar' height='150' width='150' data-lazy-src="https://www.rd.com/wp-content/uploads/2017/04/fullsizeoutput_4e7-scaled.jpeg" /><noscript><img alt='Melissa Klurman' src='https://www.rd.com/wp-content/uploads/2017/04/fullsizeoutput_4e7-scaled.jpeg' srcset='https://www.rd.com/wp-content/uploads/2017/04/fullsizeoutput_4e7-scaled.jpeg 2x' class='avatar avatar-150 photo avatar-default author-extended-meta__avatar' height='150' width='150' /></noscript><div class="author-extended-meta__name"><a href="https://www.rd.com/author/sw-57907/">Melissa Klurman</a></div><div class="author-extended-meta__description"> Melissa Klurman is a freelance travel writer and editor with more than 27 years experience who reports on travel trends around the planet for <i>Reader's Digest</i>. Winner of a Lowell Thomas Gold Award for excellence in travel writing, she started her career as an editor at both <i>Frommer’s</i> and </i>Fodor’s</i> travel guides, then went on to write about travel for many publications including <i>Family Traveller, Parents</i>, and <i>Working Mother</i> magazines. More recently she has been a contributing editor at <i>Saveur</i>, <i>Islands,</i> and <i>Caribbean Travel and Life</i> and a senior contributor at Travelocity.  A New Jersey native, ice cream addict, and a lifelong Bruce Springsteen fan, Klurman lives in Montclair, New Jersey, with her husband, son, and rescue dog.</div></div><div class="entry-copyright pure-u-1"><span class="byline source"></span></div><div id="article_nativo0" data-nativo-placement-id="1079680"></div></div><div class="in-content-nl-container" id="ads-container-single"><section id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Newsletter Unit</h2><div class="textwidget custom-html-widget"><style>#ad-container {
width:350px;
height:380px;
background-color:black;
background-image:url(https://images.tmbi.com/wp-content/uploads/cm/SiteAds/RD-bkg.jpg)!important;
  background-size: 597px 380px;
background-repeat:no-repeat!important;

}

.newsletter-signup h2 {
font-size: 36px;
margin-bottom: 30px;
font-family: -apple-system,BlinkMacSystemFont,'Segoe UI',Roboto,'Open Sans','Helvetica Neue',Arial,sans-serif;
text-shadow: 2px 8px 11px rgb(0 0 0 / 30%);
color: #fff;
text-align: center;
padding-top:40px;
}


.newsletter-subhead {
font-size: 16px;
font-family: -apple-system,BlinkMacSystemFont,'Segoe UI',Roboto,'Open Sans','Helvetica Neue',Arial,sans-serif;
text-shadow: 2px 8px 11px rgb(0 0 0 / 30%);
color: #fff;
text-align: center;
align-items: center;
justify-content: center;
display:block;
padding-right:45px;
padding-left:45px;

}


.nl-sign-up-btn {
    display: inline-block;
    box-sizing: border-box;
    height: 45px;
    padding: 10px 25px;
    margin-bottom: 0;
    font-size: 18px;
    line-height: 20px;
    text-align: center;
    vertical-align: middle;
    cursor: pointer;
    color: #fff;
    background: #ec1c24;
    text-shadow: 0 1px 1px rgb(255 255 255 / 75%);
    border: 1px solid #e52b14;
    border-bottom-color: #b70000;
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    -webkit-box-shadow: inset 0 1px 0 rgb(255 255 255 / 20%), 0 1px 2px rgb(0 0 0 / 5%);
    -moz-box-shadow: inset 0 1px 0 rgba(255,255,255,.2),0 1px 2px rgba(0,0,0,.05);
    box-shadow: inset 0 1px 0 rgb(255 255 255 / 20%), 0 1px 2px rgb(0 0 0 / 5%);
  align-items: center;
  justify-content: center;
}

.bottom-button-container {
padding-top:40px;
clear:both;
  display: flex;
  align-items: center;
  justify-content: center;
}</style><div id="ad-container"><div class="col-2 newsletter-signup"><h2>Sign up for articles sent right to your inbox</h2> <span class="newsletter-subhead">Enjoy the best stories, advice &amp; jokes delivered right to your inbox!</span><div class="bottom-button-container"> <a data-analytics-metrics="{&quot;name&quot;:&quot;newsletter signup&quot;,&quot;module&quot;:&quot;newsletter signup&quot;,&quot;position&quot;:&quot;canvas&quot;}" href="https://www.rd.com/newsletter/?link_name=newslettersignup&amp;link_module=newslettersignup&amp;link_pos=canvas" class="nl-sign-up-btn" target="_blank" role="button" rel="noopener noreferrer"> Sign Up </a></div></div></div></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widgettitle">CMU Unit</h2><div class="textwidget custom-html-widget"><div id="cm-canvas-right" style="height:380px;width:350px;"><div class="magazine-subscribe"><div class="cover"> <img loading="lazy" alt="cover" class="img-responsive" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%201510'%3E%3C/svg%3E" width="1080" height="1510" data-lazy-src="https://images.tmbi.com/wp-content/uploads/cm/covers/rd.jpg?resize=150,210"><noscript><img alt="cover" class="img-responsive" src="https://images.tmbi.com/wp-content/uploads/cm/covers/rd.jpg?resize=150,210" width="1080" height="1510"></noscript></div> <span class="title-sub">Subscribe &amp;</span> <span class="title2">SAVE</span> <span class="offer">Save Up To 84%!</span><div class="bottom-button-container"> <a data-analytics-metrics='{"name":"magazine","module":"body","position":"canvas"}' href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&cds_page_id=203153&cds_response_key=IY7ADU102&link_name=magazine&link_pos=canvas&link_module=body" class="sub-btn" target="_blank" rel="noopener noreferrer">Subscribe Now</a></div></div></div></div></section></div><div id="taboola6097552c6380f"  data-lazy-load-offset-mobile="2500" data-lazy-load-offset-desktop="2500"></div> <script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({
				'mode': 'thumbnails-a',
				'placement': 'rdg-extinct-amp-endangered-below article Thumbnails',
				'target_type': 'mix',
				'container': 'taboola6097552c6380f'
			});</script> </div><div id="right-sidebar-container" class="pure-u-md-7-24 pure-u-lg-7-24 pure-u-xl-7-24 hide-on-mobile"><div class="first-container"><div class="wrap-container"><div class="ad-container-wrapper"><div class="ad-container"><div id="ad6097552c64a0c" class="ad " data-ad-slot-name="/article/rail_1" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":"","tablet":"","desktop":"","large_screen":[[300,250]]}' data-ad-targeting='{"location":"top","tf":"atf","pos":"rail_1"}'></div></div></div><section id="read_next_right_rail-2" class="widget widget_read_next_right_rail"><h5 class="read-next-heading">Now Trending</h5><div class="read-next__item"><div class="read-next__image"> <a data-analytics-metrics='{"name":"Smart Strategies for Organizing Your Kid&#8217;s Closet","module":"content recirculation","position":"read next"}'								href="https://www.rd.com/article/kids-closet-ideas/" aria-label="Smart Strategies for Organizing Your Kid&#8217;s Closet"><div class="rr-image-wrapper"> <img loading="lazy" width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-image-1627581" alt="Smart Strategies for Organizing Your Kid&#8217;s Closet" data-no-pin="true" data-lazy-srcset="https://www.rd.com/wp-content/uploads/2021/05/GettyImages-961365628.jpg?resize=150,150 150w, https://www.rd.com/wp-content/uploads/2021/05/GettyImages-961365628.jpg?resize=768,768 768w, https://www.rd.com/wp-content/uploads/2021/05/GettyImages-961365628.jpg?resize=568,568 568w, https://www.rd.com/wp-content/uploads/2021/05/GettyImages-961365628.jpg?resize=522,522 522w, https://www.rd.com/wp-content/uploads/2021/05/GettyImages-961365628.jpg?resize=185,185 185w, https://www.rd.com/wp-content/uploads/2021/05/GettyImages-961365628.jpg?resize=295,295 295w, https://www.rd.com/wp-content/uploads/2021/05/GettyImages-961365628.jpg?resize=350,350 350w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.rd.com/wp-content/uploads/2021/05/GettyImages-961365628.jpg?resize=150,150" /><noscript><img width="150" height="150" src="https://www.rd.com/wp-content/uploads/2021/05/GettyImages-961365628.jpg?resize=150,150" class="attachment-thumbnail size-thumbnail wp-image-1627581" alt="Smart Strategies for Organizing Your Kid&#8217;s Closet" data-no-pin="true" srcset="https://www.rd.com/wp-content/uploads/2021/05/GettyImages-961365628.jpg?resize=150,150 150w, https://www.rd.com/wp-content/uploads/2021/05/GettyImages-961365628.jpg?resize=768,768 768w, https://www.rd.com/wp-content/uploads/2021/05/GettyImages-961365628.jpg?resize=568,568 568w, https://www.rd.com/wp-content/uploads/2021/05/GettyImages-961365628.jpg?resize=522,522 522w, https://www.rd.com/wp-content/uploads/2021/05/GettyImages-961365628.jpg?resize=185,185 185w, https://www.rd.com/wp-content/uploads/2021/05/GettyImages-961365628.jpg?resize=295,295 295w, https://www.rd.com/wp-content/uploads/2021/05/GettyImages-961365628.jpg?resize=350,350 350w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div> </a></div> <span class="read-next__title"> <a data-analytics-metrics='{"name":"Smart Strategies for Organizing Your Kid&#8217;s Closet","module":"content recirculation","position":"read next"}'							href="https://www.rd.com/article/kids-closet-ideas/">Smart Strategies for Organizing Your Kid&#8217;s Closet</a> </span></div><div class="read-next__item"><div class="read-next__image"> <a data-analytics-metrics='{"name":"14 Beautiful Animals That Could Disappear in Your Lifetime","module":"content recirculation","position":"read next"}'								href="https://www.rd.com/list/animals-that-could-disappear/" aria-label="14 Beautiful Animals That Could Disappear in Your Lifetime"><div class="rr-image-wrapper"> <img loading="lazy" width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-image-503331" alt="14 Beautiful Animals That Could Disappear in Your Lifetime" data-no-pin="true" data-lazy-srcset="https://www.rd.com/wp-content/uploads/2018/05/borneo-pigmy-elephant.jpg?resize=150,150 150w, https://www.rd.com/wp-content/uploads/2018/05/borneo-pigmy-elephant.jpg?resize=522,522 522w, https://www.rd.com/wp-content/uploads/2018/05/borneo-pigmy-elephant.jpg?resize=185,185 185w, https://www.rd.com/wp-content/uploads/2018/05/borneo-pigmy-elephant.jpg?resize=295,295 295w, https://www.rd.com/wp-content/uploads/2018/05/borneo-pigmy-elephant.jpg?resize=300,300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.rd.com/wp-content/uploads/2018/05/borneo-pigmy-elephant.jpg?resize=150,150" /><noscript><img width="150" height="150" src="https://www.rd.com/wp-content/uploads/2018/05/borneo-pigmy-elephant.jpg?resize=150,150" class="attachment-thumbnail size-thumbnail wp-image-503331" alt="14 Beautiful Animals That Could Disappear in Your Lifetime" data-no-pin="true" srcset="https://www.rd.com/wp-content/uploads/2018/05/borneo-pigmy-elephant.jpg?resize=150,150 150w, https://www.rd.com/wp-content/uploads/2018/05/borneo-pigmy-elephant.jpg?resize=522,522 522w, https://www.rd.com/wp-content/uploads/2018/05/borneo-pigmy-elephant.jpg?resize=185,185 185w, https://www.rd.com/wp-content/uploads/2018/05/borneo-pigmy-elephant.jpg?resize=295,295 295w, https://www.rd.com/wp-content/uploads/2018/05/borneo-pigmy-elephant.jpg?resize=300,300 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div> </a></div> <span class="read-next__title"> <a data-analytics-metrics='{"name":"14 Beautiful Animals That Could Disappear in Your Lifetime","module":"content recirculation","position":"read next"}'							href="https://www.rd.com/list/animals-that-could-disappear/">14 Beautiful Animals That Could Disappear in Your Lifetime</a> </span></div><div class="read-next__item"><div class="read-next__image"> <a data-analytics-metrics='{"name":"What It&#8217;s Like to Swim with a Manatee in the Wild","module":"content recirculation","position":"read next"}'								href="https://www.rd.com/list/swim-with-manatee/" aria-label="What It&#8217;s Like to Swim with a Manatee in the Wild"><div class="rr-image-wrapper"> <img loading="lazy" width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-image-964706" alt="What It&#8217;s Like to Swim with a Manatee in the Wild" data-no-pin="true" data-lazy-srcset="https://www.rd.com/wp-content/uploads/2019/02/shutterstock_379546897.jpg?resize=150,150 150w, https://www.rd.com/wp-content/uploads/2019/02/shutterstock_379546897.jpg?resize=522,522 522w, https://www.rd.com/wp-content/uploads/2019/02/shutterstock_379546897.jpg?resize=185,185 185w, https://www.rd.com/wp-content/uploads/2019/02/shutterstock_379546897.jpg?resize=295,295 295w, https://www.rd.com/wp-content/uploads/2019/02/shutterstock_379546897.jpg?resize=300,300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.rd.com/wp-content/uploads/2019/02/shutterstock_379546897.jpg?resize=150,150" /><noscript><img width="150" height="150" src="https://www.rd.com/wp-content/uploads/2019/02/shutterstock_379546897.jpg?resize=150,150" class="attachment-thumbnail size-thumbnail wp-image-964706" alt="What It&#8217;s Like to Swim with a Manatee in the Wild" data-no-pin="true" srcset="https://www.rd.com/wp-content/uploads/2019/02/shutterstock_379546897.jpg?resize=150,150 150w, https://www.rd.com/wp-content/uploads/2019/02/shutterstock_379546897.jpg?resize=522,522 522w, https://www.rd.com/wp-content/uploads/2019/02/shutterstock_379546897.jpg?resize=185,185 185w, https://www.rd.com/wp-content/uploads/2019/02/shutterstock_379546897.jpg?resize=295,295 295w, https://www.rd.com/wp-content/uploads/2019/02/shutterstock_379546897.jpg?resize=300,300 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div> </a></div> <span class="read-next__title"> <a data-analytics-metrics='{"name":"What It&#8217;s Like to Swim with a Manatee in the Wild","module":"content recirculation","position":"read next"}'							href="https://www.rd.com/list/swim-with-manatee/">What It&#8217;s Like to Swim with a Manatee in the Wild</a> </span></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="CMRightRail-AD at-element-marker"> <a data-analytics-metrics="{'name':'magazine','module':'sidebar','position':'right-rail'}" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&cds_page_id=203153&cds_response_key=IY7ADU102"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" width="300" height="600" data-lazy-src="https://images.tmbi.com/wp-content/uploads/cm/SiteAds/RD-AD-300x600_1019_Save72.png"><noscript><img src="https://images.tmbi.com/wp-content/uploads/cm/SiteAds/RD-AD-300x600_1019_Save72.png" width="300" height="600"></noscript></a></div></div></section></div></div><div class="ad-container-wrapper"><div class="ad-container"><div id="ad6097552c76e85" class="ad " data-ad-slot-name="/article/rail_2" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":"","tablet":"","desktop":"","large_screen":[[160,600],[300,250],[300,600]]}' data-ad-targeting='{"location":"middle","tf":"btf","pos":"rail_2"}'></div></div></div><div class="ad-container-wrapper"><div class="ad-container"><div id="ad6097552c7710a" class="ad " data-ad-slot-name="/article/rail_3" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":"","tablet":"","desktop":"","large_screen":[[160,600],[300,250],[300,600]]}' data-ad-targeting='{"location":"rail","tf":"btf","pos":"rail_3"}'></div></div></div><div class="ad-container-wrapper"><div class="ad-container"><div id="ad6097552c772f9" class="ad " data-ad-slot-name="/article/rail_4" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":"","tablet":"","desktop":"","large_screen":[[160,600],[300,250],[300,600]]}' data-ad-targeting='{"location":"rail","tf":"btf","pos":"rail_4"}'></div></div></div><div class="ad-container-wrapper"><div class="ad-container"><div id="ad6097552c774cb" class="ad " data-ad-slot-name="/article/rail_5" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":"","tablet":"","desktop":"","large_screen":[[160,600],[300,250],[300,600]]}' data-ad-targeting='{"location":"rail","tf":"btf","pos":"rail_5"}'></div></div></div></div></div></main></div><div class="sticky-bottom-ad"><div class="ad-container-wrapper"><div class="ad-container"><div id="ad6097552c788b4" class="ad " data-ad-slot-name="/article/oop" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":[[1,1],[320,50]],"tablet":"","desktop":"","large_screen":""}' data-ad-targeting='{"pos":"oop","location":"oop","tf":"btf"}'></div></div></div></div><footer class="footer"><div class="container"><div class="pure-g"><div class="pure-u-1 pure-u-md-3-5 left-foot"><div class="ipad-hide logo-socials"> <a data-analytics-metrics='{"name":"footer logo","module":"navigation","position":"footer"}' href=" https://www.rd.com/ " class="footer-logo" aria-label="Footer Logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" alt="Reader&#039;s Digest Logo" width="100" height="100" data-lazy-src="data:image/png;base64,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"><noscript><img loading="lazy" src="data:image/png;base64,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" alt="Reader&#039;s Digest Logo" width="100" height="100"></noscript> </a><ul id="menu-footer-social" class="footer-social-links"><li id="menu-item-397208" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" rel="noopener noreferrer" data-analytics-metrics='{"name":"facebook","module":"footer","position":"follow us"}' href="https://www.facebook.com/ReadersDigest" aria-label="facebook icon"><i class="fa fa-facebook-square"></i></a></li><li id="menu-item-397211" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" rel="noopener noreferrer" data-analytics-metrics='{"name":"twitter","module":"footer","position":"follow us"}' href="https://twitter.com/readersdigest" aria-label="twitter icon"><i class="fa fa-twitter"></i></a></li><li id="menu-item-397212" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" rel="noopener noreferrer" data-analytics-metrics='{"name":"pinterest","module":"footer","position":"follow us"}' href="https://www.pinterest.com/readersdigest/" aria-label="pinterest icon"><i class="fa fa-pinterest"></i></a></li><li id="menu-item-397215" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" rel="noopener noreferrer" data-analytics-metrics='{"name":"youtube","module":"footer","position":"follow us"}' href="https://www.youtube.com/readersdigest" aria-label="youtube icon"><i class="fa fa-youtube"></i></a></li><li id="menu-item-397217" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" rel="noopener noreferrer" data-analytics-metrics='{"name":"instagram","module":"footer","position":"follow us"}' href="https://instagram.com/readersdigest" aria-label="instagram icon"><i class="fa fa-instagram"></i></a></li><li id="menu-item-397221" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" rel="noopener noreferrer" data-analytics-metrics='{"name":"newsletter signup","module":"footer","position":"follow us"}' href="https://www.rd.com/newsletters/" aria-label="newsletter signup icon"><i class="fa fa-envelope"></i></a></li></ul></div><div class="site-links"><ul id="menu-footer-site-links" class="footer-site-links"><li id="menu-item-1567131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1567131"><a target="_blank" rel="noopener noreferrer" href="https://www.thehealthy.com/" data-analytics-metrics='{"name":"The Healthy","module":"footer","position":"navigation"}'>The Healthy</a></li><li id="menu-item-1567132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1567132"><a href="https://www.rd.com/food/" data-analytics-metrics='{"name":"Food","module":"footer","position":"navigation"}'>Food</a></li><li id="menu-item-1567133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1567133"><a href="https://www.rd.com/home/" data-analytics-metrics='{"name":"Home","module":"footer","position":"navigation"}'>Home</a></li><li id="menu-item-1567134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1567134"><a href="https://www.rd.com/funny/" data-analytics-metrics='{"name":"Humor","module":"footer","position":"navigation"}'>Humor</a></li></ul><ul class="footer-site-links"><li id="menu-item-1567135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1567135"><a href="https://www.rd.com/knowledge/" data-analytics-metrics='{"name":"Knowledge","module":"footer","position":"navigation"}'>Knowledge</a></li><li id="menu-item-1567136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1567136"><a href="https://www.rd.com/travel/" data-analytics-metrics='{"name":"Travel","module":"footer","position":"navigation"}'>Travel</a></li><li id="menu-item-1567137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1567137"><a href="https://www.rd.com/videos/" data-analytics-metrics='{"name":"Videos","module":"footer","position":"navigation"}'>Videos</a></li><li id="menu-item-1567138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1567138"><a target="_blank" rel="noopener noreferrer" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&amp;cds_page_id=203153&amp;cds_response_key=IYBADU101" data-analytics-metrics='{"name":"Subscribe","module":"footer","position":"navigation"}'>Subscribe</a></li></ul></div><div class="footer-brand-links-container"><div class="footer-brand-links"><p>Our Brands</p><ul id="menu-our-brands" class="footer-brand-links"><li id="menu-item-569453" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Taste of Home","module":"navigation","position":"footer"}' href="https://www.tasteofhome.com">Taste of Home</a></li><li id="menu-item-569456" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Family Handyman","module":"navigation","position":"footer"}' href="https://www.familyhandyman.com">Family Handyman</a></li><li id="menu-item-569457" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Birds &amp; Blooms","module":"navigation","position":"footer"}' href="https://www.birdsandblooms.com">Birds &#038; Blooms</a></li><li id="menu-item-1577091" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"The Healthy","module":"navigation","position":"footer"}' href="https://www.thehealthy.com/">The Healthy</a></li></ul></div><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-569416" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"liferich publishing","module":"header","position":"main navigation"}' href="https://www.liferichpublishing.com/en">LifeRich Publishing</a></li><li id="menu-item-569418" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"advertise with us","module":"header","position":"main navigation"}' href="https://www.trustedmediabrands.com/brands/readers-digest/">Advertise with Us</a></li><li id="menu-item-1308263" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"about us","module":"header","position":"main navigation"}' href="https://www.rd.com/about-readers-digest/">About Us</a></li><li id="menu-item-569421" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"contact us","module":"header","position":"main navigation"}' href="https://www.rd.com/contact-us/">Contact Us</a></li><li id="menu-item-569423" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"customer service","module":"header","position":"main navigation"}' href="https://w1.buysub.com/pubs/RD/RDA/index.jsp?cds_page_id=69616&amp;cds_mag_code=RDA">Customer Service</a></li><li id="menu-item-569425" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"terms of use","module":"header","position":"main navigation"}' href="https://www.rd.com/terms-of-use/">Terms of Use</a></li><li id="menu-item-569427" class="privacy-policy menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"privacy policy","module":"header","position":"main navigation"}' href="https://www.trustedmediabrands.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-569429" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" rel="noopener noreferrer" data-analytics-metrics='{"name":"your ca privacy rights","module":"header","position":"main navigation"}' href="https://www.trustedmediabrands.com/ca-privacy-notice/">Your CA Privacy Rights</a></li><li id="menu-item-1397687" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" rel="noopener noreferrer" data-analytics-metrics='{"name":"do not sell my personal information \u2013 ca residents","module":"header","position":"main navigation"}' href="https://www.trustedmediabrands.com/ccpa-form-ca-residents/">Do Not Sell My Personal Information – CA Residents</a></li><li id="menu-item-1572708" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" rel="noopener noreferrer" data-analytics-metrics='{"name":"accessibility statement","module":"header","position":"main navigation"}' href="https://www.trustedmediabrands.com/our-commitment-to-accessibility/">Accessibility Statement</a></li><li id="menu-item-569432" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"about ads","module":"header","position":"main navigation"}' href="https://www.trustedmediabrands.com/privacy-policy/#advertising">About Ads</a></li></ul><div class="copyright">&copy; 2021 Trusted Media Brands, Inc.</div></div></div><div class="pure-u-1 pure-u-md-2-5 right-foot"><div class="newsletter"><h3>Sign Up for Our Newsletters</h3><form action="https://www.rd.com/newsletter/?posturl=https://www.rd.com/article/tiny-island-saved-an-entire-species-from-extinction" method="post" data-name="newslettersignup" data-module="newslettersignup" data-position="footer" data-adobe-analytics="true"> <label class="hidden" for="email-footer">Enter email address</label> <input type="text" id="email-footer" name="email" placeholder="Email Address" aria-label="Add email address"> <button type="submit" id="subscribe-footer">Sign Up</button></form></div><div class="diyu-logo"><div class="diyu-text"> Enjoy the BEST stories, advice &amp; jokes!</div><div class="diyu-img"> <a data-analytics-metrics='{"name":"magazine","module":"footer","position":"cmcontainer"}' href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&amp;cds_page_id=203153&amp;cds_response_key=IY7ADU102&amp;link_name=magazine&amp;link_pos=cmcontainer&amp;link_module=footer" aria-label="Subscribe to Reader&#039;s Digest" target="_blank" rel="noopener noreferrer"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2095%2041'%3E%3C/svg%3E" alt="Subscribe to Reader&#039;s Digest" width="95" height="41" data-lazy-src="https://www.rd.com/wp-content/uploads/2010/04/nl-subscribe-mag.png"><noscript><img src="https://www.rd.com/wp-content/uploads/2010/04/nl-subscribe-mag.png" alt="Subscribe to Reader&#039;s Digest" width="95" height="41"></noscript> </a></div></div></div></div></div></footer> <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id='1468910830064549'&ev=PageView&noscript=1"/></noscript> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6034767&amp;cv=2.0&amp;cj=1" height="1" width="1" alt="*"></noscript><noscript> <img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/v3/?tid=2613599177006&noscript=1" /> </noscript> <script type="text/javascript">var tmbi_video_settings = {"video_players":[{"player_id":"jwp_d365e46077f3b2d7ea82ae43a713357c","video_id":"LccMTPuy","sticky":"true","autoplay":"viewable","mute":"true","moat":"true","comscore":"true","ads":"true","native":"false","autoplay_mobile":"true","autopause":"true","autopause_mobile":"false","view":"0.80","jwp_sticky_offset":"95","jwp_sticky_mobile_offset":"15","jwp_sticky_mobile":"false","tab_pause":"true","embed_video":"false","disable_recommendations":"false","type_of_player":"jw","related_content_link_url":"","related_content_link_text":"","dam_data":[]}],"advertising_settings":{"requestTimeout":"20000","vastLoadTimeout":"12000","loadVideoTimeout":"15000","maxRedirects":"4","vpaidmode":"insecure","preloadAds":"false","autoplayadsmuted":"true","bids":{"settings":{"mediationLayerAdServer":"dfp","bidTimeout":"6000","floorPriceCents":100,"buckets":[{"increment":".10","min":"1","max":"20"},{"increment":".20","min":"20.20","max":"50"}]},"bidders":[{"id":"482808","pubid":"null","name":"IndexExchange"},{"id":"6178","pubid":"p0pvEJ0C","name":"MediaGrid","type":"OpenRTB"},{"id":"235491","name":"SpotX","type":"OpenRTB"},{"id":"3414477","pubid":"160226","name":"PubMatic","type":"OpenRTB"},{"id":"645337374","pubid":"8CU7Y2CU3","name":"MediaNet","type":"OpenRTB"}]}},"iris_data":{"iris_switch":"1","iris_client_token":"MWEAN9DYLVRSBGA","iris_access_token":"5d38e9c84530419979500ccbc4b220c0a81b74d8072b864294e4b0885774c608"},"targeting":[]}</script> <div id="browser-install-message-body" style="display:none"><div class="message"><p><span>We are no longer supporting IE (Internet Explorer)</span> as we strive to provide site experiences for browsers that support new web standards and security practices.</p><p>We recommend our users to update the browser.</p> <a class="close"></a><ul class="browsers"><li><a href="https://www.google.com/chrome/" target="_blank">Google Chrome</a></li><li><a href="https://www.apple.com/safari/" target="_blank">Apple Safari</a></li><li><a href="https://www.mozilla.org/en-US/firefox/" target="_blank">Mozilla Firefox</a></li><li><a href="https://www.microsoft.com/en-us/edge" target="_blank">Microsoft Edge</a></li></ul></div></div> <script type='text/javascript'>var ix_header_bidder_data = {"ix-desktop-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-82921100256406.js","ix-mobile-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-175280077214067.js"};</script> <script type='text/javascript'>var referrers_list = {"aol.com":"aol.com","besthealth.ca":"besthealth.ca","bing.com":"bing.com","businessinsider.com":"businessinsider.com","com.google":"com.google","com.google.android.gm":"com.google.android.gm","com.google.android.googlequicksearchbox":"com.google.android.googlequicksearchbox","com.pinterest":"com.pinterest","constructionprotips.com":"constructionprotips.com","duckduckgo.com":"duckduckgo.com","facebook.com":"facebook.com","m.facebook.com":"m.facebook.com","familyhandyman.com":"familyhandyman.com","flipboard.com":"flipboard.com","from.flipboard.com":"from.flipboard.com","foxnews.com":"foxnews.com","gmail.com":"gmail.com","google.ca":"google.ca","google.co.in":"google.co.in","google.co.uk":"google.co.uk","google.com":"google.com","google.com.au":"google.com.au","google.com.ph":"google.com.ph","google.ie":"google.ie","instagram.com":"instagram.com","l.facebook.com":"l.facebook.com","linkedin.com":"linkedin.com","linkin.bio":"linkin.bio","live.com":"live.com","mail.yahoo.com":"mail.yahoo.com","msn.com":"msn.com","nativeapp.toutiao.com":"nativeapp.toutiao.com","newsbreakapp.com":"newsbreakapp.com","outbrain.com":"outbrain.com","outlook.com":"outlook.com","paid.outbrain.com":"paid.outbrain.com","pinterest.com":"pinterest.com","rd.com":"rd.com","readersdigest.ca":"readersdigest.ca","reddit.com":"reddit.com","selection.readersdigest.ca":"selection.readersdigest.ca","smartnews.com":"smartnews.com","t.co":"twitter.com","taboola.com":"taboola.com","tasteofhome.com":"tasteofhome.com","thehealthy.com":"thehealthy.com","twitter.com":"twitter.com","yahoo.com":"yahoo.com","search.yahoo.com":"search.yahoo.com","zergnet.com":"zergnet.com"};</script> <script type='text/javascript'>var krux_data = {"page":{"category":"culture,travel","topic":"novalue","keyword":"extinct-amp-endangered,pets-amp-animals,travel","contentid":1527290,"author":"Melissa Klurman","gs_categories":null,"source":"originaltotmbi","categories-v2":"petsampanimals,travel","tmbi_first_associated":"rdcom"}};
var tmbi_ad_data = {"global_targeting":{"property":"6178","siteId":"rdg","pageType":"article","url":"\/article\/tiny-island-saved-an-entire-species-from-extinction\/","keywords":"extinct-amp-endangered,pets-amp-animals,travel","category":"extinct-amp-endangered,pets-amp-animals,travel","topic":"extinct-amp-endangered,pets-amp-animals,travel","pt":"article","platform":"desktop","theme":"new","contentID":"1527290","sponsors":["no_value"],"source":["original_to_tmbi"],"categories-v2":["pets_&amp;_animals","travel"],"ep_custom_result":["no_value"],"author":["sw-57907"],"afc":"no"},"breakpoint":{"large_screen":1024,"desktop":769,"tablet":481,"mobile":0},"offset":{"mobile":"500","desktop":"600"},"options":{"dfp_property":"6178","dfp_site_id":"rdg","dfp_platform":"desktop","dfp_media_net":1,"dfp_media_net_timeout":"","dfp_media_net_customer_id":"","dfp_content_id_default":"","dfp_lazy_load_offset_article":"600","dfp_lazy_load_offset_article_mobile":"500","dfp_lazy_load_offset_category":"600","dfp_lazy_load_offset_category_mobile":"500","dfp_lazy_load_offset_homepage":"600","dfp_lazy_load_offset_homepage_mobile":"500","dfp_lazy_load_offset_joke":"600","dfp_lazy_load_offset_joke_mobile":"500","dfp_lazy_load_offset_listicle":"600","dfp_lazy_load_offset_listicle_mobile":"500","dfp_lazy_load_offset_videocategory":"600","dfp_lazy_load_offset_videocategory_mobile":"500","dfp_tracking_code_id":"utm, trkid, fbcld","dfp_newsletter_tracking_id":" _cmp,_ebid,_emid,_ehid","dfp_exclude_ad_slot_article":"","dfp_exclude_ad_slot_article_mobile":"","dfp_exclude_ad_slot_category":"","dfp_exclude_ad_slot_category_mobile":"","dfp_exclude_ad_slot_homepage":"","dfp_exclude_ad_slot_homepage_mobile":"","dfp_exclude_ad_slot_joke":"","dfp_exclude_ad_slot_joke_mobile":"","dfp_exclude_ad_slot_listicle":"","dfp_exclude_ad_slot_listicle_mobile":"","dfp_exclude_ad_slot_videocategory":"","dfp_exclude_ad_slot_videocategory_mobile":"","dfp_exclude_pages":"1317472","dfp_refresh_ad_status_mobile":"1","dfp_refresh_ad_inview_status_mobile":"1","dfp_refresh_ad_timer_mobile":"23","dfp_refresh_ad_count_mobile":"10","dfp_refresh_ad_pause_status_mobile":"1","dfp_refresh_ad_status_desktop":"1","dfp_refresh_ad_inview_status_desktop":"1","dfp_refresh_ad_timer_desktop":"18","dfp_refresh_ad_count_desktop":"10","dfp_refresh_ad_pause_status_desktop":"1","dfp_prevent_refresh_slot":"","dfp_prevent_refresh_all_slots":"","ad_index_bidder":"1","ad_amazon_bidder":"2","bx_xchange_script_id":"948"},"should_use_batch":"","tracking_codes":["utm"," trkid"," fbcld"],"newsletter_tracking_codes":[" _cmp","_ebid","_emid","_ehid"],"ad_unit_three":"article","video_content":"article","_gfc":"","block_refresh":""};
var tmbi_non_targeting_data = {"advertisement_word":"ADVERTISEMENT"};</script> <script type='text/javascript' src='https://www.rd.com/wp-content/cache/autoptimize/js/autoptimize_single_7ad1d67210406053945039484bb41331.js'></script> <script type='text/javascript'>var comscore_vars = {"c1":"2","c2":"6034767","ajax_url":"https:\/\/www.rd.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://z.moatads.com/jwplayerplugin0938452/moatplugin.js'></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/wjcpcdaI.js'></script> <script type='text/javascript'>var bumblebee_nav_data = {"strings":{"go_back_to_menu":"Go back to {MENU_NAME} menu","main_menu_title":"Main"}};</script> <script type='text/javascript'>var tmbi_bx = {"script_id":"948"};</script> <script type='text/javascript'>var tmbi_taboola = {"script":"\/\/cdn.taboola.com\/libtrc\/readersdigest-rd\/loader.js"};</script> <script type='text/javascript'>var article_social_settings = {"social_data":{"article_default_social_sticky":"facebook","article_social_share_referrer":"true","article_facebook":"facebook","article_twitter":"facebook","article_pinterest":"facebook","article_google":"facebook","article_msn":"facebook","article_aol":"facebook","article_yahoo":"facebook","article_flipboard":"facebook"}};
var listicle_social_settings = {"social_data":{"listicle_default_social_sticky":"facebook","listicle_social_share_referrer":"true","listicle_facebook":"facebook","listicle_twitter":"facebook","listicle_pinterest":"facebook","listicle_google":"facebook","listicle_msn":"facebook","listicle_aol":"facebook","listicle_yahoo":"facebook","listicle_flipboard":"facebook"}};</script> <script type='text/javascript' src='https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js'></script> <script type='text/javascript' src='https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js'></script> <script type="text/javascript">if( typeof _satellite !== "undefined" ){
	_satellite.pageBottom();
}</script><script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script> <div class="accessibility-menu"><div class="menu-hamburger-menu-container"><ul id="menu" class="pure-menu-children hamburger-menu-items"><li id="menu-item-1567028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Arts &#038; Entertainment<span class="screen-reader-text">More Items</span></a><ul class="sub-menu"><li id="menu-item-1567029" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Arts &amp; Entertainment:Books","module":"header","position":"drop down navigation"}' href="https://www.rd.com/arts-entertainment/books/">Books</a></li><li id="menu-item-1567030" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Arts &amp; Entertainment:Personality Type","module":"header","position":"drop down navigation"}' href="https://www.rd.com/arts-entertainment/personality-types/">Personality Type</a></li><li id="menu-item-1567031" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Arts &amp; Entertainment:Quotes","module":"header","position":"drop down navigation"}' href="https://www.rd.com/arts-entertainment/quotes/">Quotes</a></li><li id="menu-item-1567032" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Arts &amp; Entertainment:Royal Family","module":"header","position":"drop down navigation"}' href="https://www.rd.com/arts-entertainment/royal-family/">Royal Family</a></li><li id="menu-item-1567033" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Arts &amp; Entertainment:Zodiac","module":"header","position":"drop down navigation"}' href="https://www.rd.com/arts-entertainment/zodiac/">Zodiac</a></li><li id="menu-item-1567034" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Arts &amp; Entertainment:ALL ARTS &amp; ENTERTAINMENT","module":"header","position":"drop down navigation"}' href="https://www.rd.com/arts-entertainment/">ALL ARTS &#038; ENTERTAINMENT</a></li></ul></li><li id="menu-item-1567035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Beauty &#038; Fashion<span class="screen-reader-text">More Items</span></a><ul class="sub-menu"><li id="menu-item-1567036" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Beauty &amp; Fashion:Clothing","module":"header","position":"drop down navigation"}' href="https://www.rd.com/beauty-fashion/clothes/">Clothing</a></li><li id="menu-item-1567037" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Beauty &amp; Fashion:Hair Care","module":"header","position":"drop down navigation"}' href="https://www.rd.com/beauty-fashion/hair-care/">Hair Care</a></li><li id="menu-item-1567038" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Beauty &amp; Fashion:Hair Styles","module":"header","position":"drop down navigation"}' href="https://www.rd.com/beauty-fashion/hair-styles/">Hair Styles</a></li><li id="menu-item-1567039" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Beauty &amp; Fashion:Makeup","module":"header","position":"drop down navigation"}' href="https://www.rd.com/beauty-fashion/makeup/">Makeup</a></li><li id="menu-item-1567040" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Beauty &amp; Fashion:Shoes &amp; Accessories","module":"header","position":"drop down navigation"}' href="https://www.rd.com/beauty-fashion/accessories/">Shoes &#038; Accessories</a></li><li id="menu-item-1567041" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Beauty &amp; Fashion:Skincare","module":"header","position":"drop down navigation"}' href="https://www.rd.com/beauty-fashion/skin-care/">Skincare</a></li><li id="menu-item-1567042" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Beauty &amp; Fashion:ALL BEAUTY &amp; FASHION","module":"header","position":"drop down navigation"}' href="https://www.rd.com/beauty-fashion/">ALL BEAUTY &#038; FASHION</a></li></ul></li><li id="menu-item-1567043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Food<span class="screen-reader-text">More Items</span></a><ul class="sub-menu"><li id="menu-item-1567044" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Food:Healthy Eating","module":"header","position":"drop down navigation"}' href="https://www.rd.com/food/healthy-eating/">Healthy Eating</a></li><li id="menu-item-1567045" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Food:News &amp; Advice","module":"header","position":"drop down navigation"}' href="https://www.rd.com/food/food-news/">News &#038; Advice</a></li><li id="menu-item-1567046" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Food:Recipes","module":"header","position":"drop down navigation"}' href="https://www.rd.com/food/recipes/">Recipes</a></li><li id="menu-item-1567047" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Food:ALL FOOD","module":"header","position":"drop down navigation"}' href="https://www.rd.com/food/">ALL FOOD</a></li></ul></li><li id="menu-item-1567048" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Holidays &amp; Observances","module":"header","position":"main navigation"}' href="https://www.rd.com/holidays/">Holidays &#038; Observances</a></li><li id="menu-item-1567049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Home<span class="screen-reader-text">More Items</span></a><ul class="sub-menu"><li id="menu-item-1567050" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Home:Cleaning","module":"header","position":"drop down navigation"}' href="https://www.rd.com/home/house-cleaning/">Cleaning</a></li><li id="menu-item-1567051" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Home:Decor","module":"header","position":"drop down navigation"}' href="https://www.rd.com/home/home-decor/">Decor</a></li><li id="menu-item-1567052" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Home:DIY","module":"header","position":"drop down navigation"}' href="https://www.rd.com/home/diy/">DIY</a></li><li id="menu-item-1567053" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Home:Gardening","module":"header","position":"drop down navigation"}' href="https://www.rd.com/home/gardening/">Gardening</a></li><li id="menu-item-1567054" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Home:Organizing","module":"header","position":"drop down navigation"}' href="https://www.rd.com/home/organizing/">Organizing</a></li><li id="menu-item-1567055" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Home:Pest Control","module":"header","position":"drop down navigation"}' href="https://www.rd.com/home/pest-control/">Pest Control</a></li><li id="menu-item-1567056" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Home:Repair","module":"header","position":"drop down navigation"}' href="https://www.rd.com/home/home-repair/">Repair</a></li><li id="menu-item-1567057" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Home:ALL HOME","module":"header","position":"drop down navigation"}' href="https://www.rd.com/home/">ALL HOME</a></li></ul></li><li id="menu-item-1567058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Humor<span class="screen-reader-text">More Items</span></a><ul class="sub-menu"><li id="menu-item-1567059" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Humor:Cartoons","module":"header","position":"drop down navigation"}' href="https://www.rd.com/funny/cartoons/">Cartoons</a></li><li id="menu-item-1567060" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Humor:Funny Stories &amp; Photos","module":"header","position":"drop down navigation"}' href="https://www.rd.com/funny/funny-pictures/">Funny Stories &#038; Photos</a></li><li id="menu-item-1567061" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Humor:Jokes","module":"header","position":"drop down navigation"}' href="https://www.rd.com/funny/jokes/">Jokes</a></li><li id="menu-item-1567064" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Humor:ALL HUMOR","module":"header","position":"drop down navigation"}' href="https://www.rd.com/funny/">ALL HUMOR</a></li></ul></li><li id="menu-item-1567065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Jokes<span class="screen-reader-text">More Items</span></a><ul class="sub-menu"><li id="menu-item-1567066" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jokes:Submit Your Joke","module":"header","position":"drop down navigation"}' href="https://www.rd.com/submit-joke/">Submit Your Joke</a></li><li id="menu-item-1567067" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jokes:Submit Your Cartoon","module":"header","position":"drop down navigation"}' href="https://www.rd.com/cartoon-submissions/">Submit Your Cartoon</a></li><li id="menu-item-1567068" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jokes:Corny Jokes","module":"header","position":"drop down navigation"}' href="https://www.rd.com/jokes/corny/">Corny Jokes</a></li><li id="menu-item-1567069" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jokes:Funny One-Liners","module":"header","position":"drop down navigation"}' href="https://www.rd.com/jokes/one-liners/">Funny One-Liners</a></li><li id="menu-item-1567070" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jokes:Knock-Knock Jokes","module":"header","position":"drop down navigation"}' href="https://www.rd.com/jokes/knock-knock/">Knock-Knock Jokes</a></li><li id="menu-item-1567071" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jokes:Riddles","module":"header","position":"drop down navigation"}' href="https://www.rd.com/jokes/riddles/">Riddles</a></li><li id="menu-item-1567072" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jokes:ALL JOKES","module":"header","position":"drop down navigation"}' href="https://www.rd.com/jokes/">ALL JOKES</a></li></ul></li><li id="menu-item-1567073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Knowledge<span class="screen-reader-text">More Items</span></a><ul class="sub-menu"><li id="menu-item-1567074" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Knowledge:Brain Games","module":"header","position":"drop down navigation"}' href="https://www.rd.com/knowledge/brain-games/">Brain Games</a></li><li id="menu-item-1567075" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Knowledge:Etiquette","module":"header","position":"drop down navigation"}' href="https://www.rd.com/knowledge/etiquette/">Etiquette</a></li><li id="menu-item-1567076" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Knowledge:Facts","module":"header","position":"drop down navigation"}' href="https://www.rd.com/knowledge/facts/">Facts</a></li><li id="menu-item-1567077" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Knowledge:Grammar &amp; Spelling","module":"header","position":"drop down navigation"}' href="https://www.rd.com/knowledge/grammar-spelling/">Grammar &#038; Spelling</a></li><li id="menu-item-1567078" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Knowledge:Psychology","module":"header","position":"drop down navigation"}' href="https://www.rd.com/knowledge/psychology/">Psychology</a></li><li id="menu-item-1567079" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Knowledge:ALL KNOWLEDGE","module":"header","position":"drop down navigation"}' href="https://www.rd.com/knowledge/">ALL KNOWLEDGE</a></li></ul></li><li id="menu-item-1567080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Money<span class="screen-reader-text">More Items</span></a><ul class="sub-menu"><li id="menu-item-1567081" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Money:Budgeting","module":"header","position":"drop down navigation"}' href="https://www.rd.com/money/saving-money/budgeting/">Budgeting</a></li><li id="menu-item-1567082" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Money:Deals","module":"header","position":"drop down navigation"}' href="https://www.rd.com/money/saving-money/shopping-deals/">Deals</a></li><li id="menu-item-1567083" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Money:Retirement","module":"header","position":"drop down navigation"}' href="https://www.rd.com/money/saving-money/retirement/">Retirement</a></li><li id="menu-item-1567084" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Money:Scams","module":"header","position":"drop down navigation"}' href="https://www.rd.com/money/scams/">Scams</a></li><li id="menu-item-1567085" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Money:Spending","module":"header","position":"drop down navigation"}' href="https://www.rd.com/money/spending/">Spending</a></li><li id="menu-item-1567086" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Money:Taxes","module":"header","position":"drop down navigation"}' href="https://www.rd.com/money/saving-money/taxes/">Taxes</a></li><li id="menu-item-1567087" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Money:ALL MONEY","module":"header","position":"drop down navigation"}' href="https://www.rd.com/money/">ALL MONEY</a></li></ul></li><li id="menu-item-1567088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Pets &#038; Animals<span class="screen-reader-text">More Items</span></a><ul class="sub-menu"><li id="menu-item-1567089" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Pets &amp; Animals:Cats","module":"header","position":"drop down navigation"}' href="https://www.rd.com/pets-animals/cats/">Cats</a></li><li id="menu-item-1567090" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Pets &amp; Animals:Dogs","module":"header","position":"drop down navigation"}' href="https://www.rd.com/pets-animals/dogs/">Dogs</a></li><li id="menu-item-1567091" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Pets &amp; Animals:ALL PETS &amp; ANIMALS","module":"header","position":"drop down navigation"}' href="https://www.rd.com/pets-animals/">ALL PETS &#038; ANIMALS</a></li></ul></li><li id="menu-item-1567092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Relationships<span class="screen-reader-text">More Items</span></a><ul class="sub-menu"><li id="menu-item-1567093" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Relationships:Dating","module":"header","position":"drop down navigation"}' href="https://www.rd.com/relationships/dating/">Dating</a></li><li id="menu-item-1567094" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Relationships:Friendships","module":"header","position":"drop down navigation"}' href="https://www.rd.com/relationships/friendships/">Friendships</a></li><li id="menu-item-1567095" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Relationships:Marriage","module":"header","position":"drop down navigation"}' href="https://www.rd.com/relationships/marriage/">Marriage</a></li><li id="menu-item-1567096" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Relationships:Parenting","module":"header","position":"drop down navigation"}' href="https://www.rd.com/relationships/parenting/">Parenting</a></li><li id="menu-item-1567097" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Relationships:ALL RELATIONSHIPS","module":"header","position":"drop down navigation"}' href="https://www.rd.com/relationships/">ALL RELATIONSHIPS</a></li></ul></li><li id="menu-item-1567098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Tech<span class="screen-reader-text">More Items</span></a><ul class="sub-menu"><li id="menu-item-1567099" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Tech:Internet","module":"header","position":"drop down navigation"}' href="https://www.rd.com/technology/internet/">Internet</a></li><li id="menu-item-1567100" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Tech:Personal Tech","module":"header","position":"drop down navigation"}' href="https://www.rd.com/technology/personal-technology/">Personal Tech</a></li><li id="menu-item-1567101" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Tech:ALL TECH","module":"header","position":"drop down navigation"}' href="https://www.rd.com/technology/">ALL TECH</a></li></ul></li><li id="menu-item-1567102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Travel<span class="screen-reader-text">More Items</span></a><ul class="sub-menu"><li id="menu-item-1567103" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Travel:Airlines","module":"header","position":"drop down navigation"}' href="https://www.rd.com/travel/airlines/">Airlines</a></li><li id="menu-item-1567104" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Travel:Airport Security","module":"header","position":"drop down navigation"}' href="https://www.rd.com/travel/airport-security/">Airport Security</a></li><li id="menu-item-1567105" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Travel:Packing &amp; Accessories","module":"header","position":"drop down navigation"}' href="https://www.rd.com/travel/packing/">Packing &#038; Accessories</a></li><li id="menu-item-1567106" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Travel:Vacations","module":"header","position":"drop down navigation"}' href="https://www.rd.com/travel/vacations/">Vacations</a></li><li id="menu-item-1567107" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Travel:ALL TRAVEL","module":"header","position":"drop down navigation"}' href="https://www.rd.com/travel/">ALL TRAVEL</a></li></ul></li><li id="menu-item-1567108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">True Stories<span class="screen-reader-text">More Items</span></a><ul class="sub-menu"><li id="menu-item-1567109" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"True Stories:Holiday Stories","module":"header","position":"drop down navigation"}' href="https://www.rd.com/real-life-stories/holiday-stories/">Holiday Stories</a></li><li id="menu-item-1567110" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"True Stories:Inspiring Stories","module":"header","position":"drop down navigation"}' href="https://www.rd.com/real-life-stories/inspirational-stories/">Inspiring Stories</a></li><li id="menu-item-1567111" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"True Stories:Love Stories","module":"header","position":"drop down navigation"}' href="https://www.rd.com/real-life-stories/love-stories/">Love Stories</a></li><li id="menu-item-1567112" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"True Stories:Nicest Places","module":"header","position":"drop down navigation"}' href="https://www.rd.com/real-life-stories/nicest-places/">Nicest Places</a></li><li id="menu-item-1567113" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"True Stories:Survival Stories","module":"header","position":"drop down navigation"}' href="https://www.rd.com/real-life-stories/survival-stories/">Survival Stories</a></li><li id="menu-item-1567114" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"True Stories:ALL TRUE STORIES","module":"header","position":"drop down navigation"}' href="https://www.rd.com/real-life-stories/">ALL TRUE STORIES</a></li></ul></li><li id="menu-item-1567115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Work &#038; Career<span class="screen-reader-text">More Items</span></a><ul class="sub-menu"><li id="menu-item-1567116" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Work &amp; Career:Career Planning","module":"header","position":"drop down navigation"}' href="https://www.rd.com/career-advice/career-path/">Career Planning</a></li><li id="menu-item-1567118" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Work &amp; Career:Succeeding at Work","module":"header","position":"drop down navigation"}' href="https://www.rd.com/career-advice/success-at-work/">Succeeding at Work</a></li><li id="menu-item-1567119" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Work &amp; Career:ALL WORK &amp; CAREER","module":"header","position":"drop down navigation"}' href="https://www.rd.com/career-advice/">ALL WORK &#038; CAREER</a></li></ul></li><li id="menu-item-1567120" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Videos","module":"header","position":"main navigation"}' href="https://www.rd.com/videos/">Videos</a></li><li id="menu-item-1567121" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Contests","module":"header","position":"main navigation"}' href="https://www.rd.com/captioncontest/">Contests</a></li><li id="menu-item-1567122" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" rel="noopener noreferrer" data-analytics-metrics='{"name":"Shop","module":"header","position":"main navigation"}' href="https://shop.rd.com/">Shop</a></li><li id="menu-item-1567123" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"magazine","module":"header","position":"hamburger"}' href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&amp;cds_page_id=203153&amp;cds_response_key=IY7ADU102">Subscribe</a></li><li id="menu-item-1567124" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Newsletters","module":"header","position":"main navigation"}' href="https://www.rd.com/newsletters/">Newsletters</a></li><li id="menu-item-1567125" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"About Us","module":"header","position":"main navigation"}' href="https://www.rd.com/about-readers-digest/">About Us</a></li><li id="menu-item-1567126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Follow Us<span class="screen-reader-text">More Items</span></a><ul class="sub-menu"><li id="menu-item-1567127" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" rel="noopener noreferrer" data-analytics-metrics='{"name":"Follow Us:Facebook","module":"header","position":"drop down navigation"}' href="https://www.facebook.com/ReadersDigest/">Facebook</a></li><li id="menu-item-1567128" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" rel="noopener noreferrer" data-analytics-metrics='{"name":"Follow Us:Pinterest","module":"header","position":"drop down navigation"}' href="https://www.pinterest.com/readersdigest/">Pinterest</a></li><li id="menu-item-1567129" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" rel="noopener noreferrer" data-analytics-metrics='{"name":"Follow Us:Instagram","module":"header","position":"drop down navigation"}' href="https://www.instagram.com/readersdigest/">Instagram</a></li><li id="menu-item-1567130" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" rel="noopener noreferrer" data-analytics-metrics='{"name":"Follow Us:Twitter","module":"header","position":"drop down navigation"}' href="https://twitter.com/readersdigest/">Twitter</a></li></ul></li></ul></div></div> <script defer src="https://www.rd.com/wp-content/cache/autoptimize/js/autoptimize_7e71943ee7a1249267df2798499c08e8.js"></script></body></html>