<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>My Body Was Destroying Itself—It Took 5 Years to Figure Out Why | Reader&#039;s Digest</title>
		<script type="text/javascript">
			var gs_channels="DEFAULT";
			var gsurl=window.location!=window.top.location?document.referrer:window.location;
			document.write('<scr'+'ipt type="text/javascript" src="https://trustedmediabrands.gscontxt.net/main/channels.fcgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
		</script>
		
<meta property="fb:pages" content="45598662525" />

<!-- BEGIN Salesforce DMP ControlTag for "tmbi.com" -->
<script class='kxct' data-id='s9xpab5u5' data-timing='async' data-version='3.0' type='text/javascript'>
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/s9xpab5u5.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->

<script class='kxint' data-namespace='trustedmediabrandsinc' type='text/javascript'>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
  function retrieve(n){
    var k= 'kx'+'trustedmediabrandsinc_'+n, ls=(function(){
      try {
        return window.localStorage;
      } catch(e) {
        return null;
      }
    })();
    if (ls) {
        return ls[k] || '';
    } else if (navigator.cookieEnabled) {
        var m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || '';
    } else {
        return '';
    }
  }
  Krux.user = retrieve('user');
  Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
})();
</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="This woman&#039;s bizarre condition meant that when the temperature fell below 75 degrees, her body began to attack itself."/>
<link rel="canonical" href="https://www.rd.com/health/body-destroying-itself-cold-agglutinin-disease/" />
<link rel="publisher" href="https://plus.google.com/+readersdigest"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="My Body Was Destroying Itself—It Took 5 Years to Figure Out Why | Reader&#039;s Digest" />
<meta property="og:url" content="https://www.rd.com/health/body-destroying-itself-cold-agglutinin-disease/" />
<meta property="og:site_name" content="Reader&#039;s Digest" />
<meta property="article:publisher" content="https://www.facebook.com/ReadersDigest" />
<meta property="article:tag" content="Living Well" />
<meta property="article:section" content="Health" />
<meta property="article:published_time" content="2018-11-29T22:22:14-05:00" />
<meta property="og:image" content="https://www.rd.com/wp-content/uploads/2018/11/Courtesy-Bioverativ-1024x676.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="676" />
<meta property="og:image:alt" content="Jen B" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="This woman&#039;s bizarre condition meant that when the temperature fell below 75 degrees, her body began to attack itself." />
<meta name="twitter:title" content="My Body Was Destroying Itself—It Took 5 Years to Figure Out Why | Reader&#039;s Digest" />
<meta name="twitter:site" content="@readersdigest" />
<meta name="twitter:image" content="https://www.rd.com/wp-content/uploads/2018/11/Courtesy-Bioverativ.jpg" />
<meta name="twitter:creator" content="@readersdigest" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//m.addthisedge.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//js-agent.newrelic.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//m.addthis.com' />
<link rel="alternate" type="application/rss+xml" title="Reader&#039;s Digest &raquo; Feed" href="https://www.rd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reader&#039;s Digest &raquo; Comments Feed" href="https://www.rd.com/comments/feed/" />

<script type="text/javascript">
var digitalData = {"page":{"theme":"tmbi-theme-v3","sitename":"rd","pageName":"rd:Health:article:My Body Was Destroying Itself\u2014and It Took Doctors 5 Years to Figure Out Why","content":{"contentName":"My Body Was Destroying Itself\u2014and It Took Doctors 5 Years to Figure Out Why","tmbiBrand":"rd-com","contentID":830501,"wpContentID":"","contentType":"article","category":"health","tags":"Living Well","contentCost":"50","publishedDate":"2018-11-29","modifiedDate":"2018-11-29","image":{"licensorName":"not available","credits":"Courtesy Bioverativ"},"author":"Jen Babakhan","authorRole":"TMBI Content Licensee"},"subCategory":"Health","subsubCategory":"","category":{"subCategory":"Health","subsubCategory":"","pageType":"health"}},"ab":{"testing":"redesign:design_v2"}};
</script>
<link rel='stylesheet' id='opinionstage-style-css'  href='https://www.rd.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='https://www.rd.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-css'  href='https://www.rd.com/wp-content/plugins/tmbi-recirc-module/css/owl-carousel-min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-style-css'  href='https://www.rd.com/wp-content/plugins/tmbi-recirc-module/css/owl-theme-default-min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='re-circ-style-css'  href='https://www.rd.com/wp-content/plugins/tmbi-recirc-module/css/re-circ.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='listicle-editor-styles-css'  href='https://www.rd.com/wp-content/plugins/rd-listicle/css/editor-style-listicle.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.rd.com/wp-content/plugins/rd-newsletters/css/newsletter.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='gpt-ads-style-css'  href='https://www.rd.com/wp-content/plugins/tmbi-ad-stack/css/helper.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tohv2-child-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%7COpen+Sans%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;ver=3.7.39' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.rd.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-icons-styles-css'  href='https://www.rd.com/wp-content/themes/tmbi-theme-v3/custom-icons-styles.css?ver=3.7.39' type='text/css' media='all' />
<link rel='stylesheet' id='rdv2-child-theme-css'  href='https://www.rd.com/wp-content/themes/tmbi-theme-v3/rd-above-the-fold.min.css?ver=3.7.39' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://www.rd.com/wp-content/plugins/elasticpress/features/facets/assets/css/facets.min.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/tmbi-sticky-feature/js/sticky-plugin.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/tmbi-sticky-feature/js/sticky-custom.js?ver=1.0.1'></script>
<script async type='text/javascript' src='//js-sec.indexww.com/ht/p/184414-36669666691496.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/mu-plugins/cookie-controller/js/cookie.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/mu-plugins/jquery-plugins/jquery.inview.custom.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/mu-plugins/js/wp-js-hooks.js?ver=1.3'></script>
<script async type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/prebidjs/js/prebid.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var prebid_conf = {"dfp_property":"","dfp_site_id":"","ad_stack_batch_sra_listicles":"1","ad_stack_batch_sra_homepage":"1","dfp_exclude_pages":"536374, 590970","dfp_lazy_load_offset_article":"800","dfp_lazy_load_offset_category":"800","dfp_lazy_load_offset_homepage":"800","dfp_lazy_load_offset_joke":"800","dfp_lazy_load_offset_listicle":"800","dfp_lazy_load_offset_projectdetail":"800","dfp_lazy_load_offset_recipedetail":"800","dfp_lazy_load_offset_slideshow":"800","dfp_lazy_load_offset_videocategory":"800","prebidjs_granularity":"dense","rubicon_account_id":"10696","rubicon_site_id":"24236","rubicon_atf_zone_id":"92324","rubicon_btf_zone_id":"92766","openx_del_domain":"trustedmediabrands-d.openx.net","appnexus_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/prebidjs/js/tmbi-prebid.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-parsely-multisite/js/dynamic-tracker.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-taboola/js/rd-taboola-loader.js?ver=0.2.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/tmbi-ad-stack/js/tmbi-ad-stack.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/tmbi-amazon-a9/js/amazon-lib.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/tmbi-amazon-a9/js/tmbi-amazon-a9.js?ver=1.6'></script>
<script type='text/javascript' src='https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js?ver=1.0.1'></script>
<script async type='text/javascript' src='//s.ntv.io/serve/load.js?ver=1.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.rd.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.rd.com/wp-content/themes/tmbi-theme-v3/js/slinky.min.js?ver=3.7.39'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/themes/tmbi-theme-v3/js/jokes-share-button.js?ver=3.7.39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var site_name = {"is_rd":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/tmbi-social-share/js/addthis-config.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fb_app_id = {"app_id":"1460464994268018"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/fb-sdk/js/fb-sdk.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbq_init_label = {"fbq_init_data":"1468910830064549"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.rd.com/wp-content/plugins/tmbi-fb-retargeting-pixel/js/facebook-retargeting-tag.js?ver=0.0.1'></script>
<script type='text/javascript' src='//assets.adobedtm.com/c30a7f4dba5fcf320694d4fefeabd1cf4867f8ed/satelliteLib-247ea3eef67c38bd658d7bf9d4d87aa2e09a9dc9.js?ver=1.3.8'></script>
<link rel='https://api.w.org/' href='https://www.rd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.rd.com/?p=830501' />
<link rel="alternate" type="application/json+oembed" href="https://www.rd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.com%2Fhealth%2Fbody-destroying-itself-cold-agglutinin-disease%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.com%2Fhealth%2Fbody-destroying-itself-cold-agglutinin-disease%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                                                            gaplusu('create', 'UA-17041328-1', 'auto');
                    
                                                                gaplusu('require', 'displayfeatures');
                    
                    gaplusu('send', 'pageview');
                
                            </script>

		<meta property="fb:app_id" content="1460464994268018" />
<link rel="api" href="https://www.rd.com/wp-json/wp/v2/posts/830501?_embed">

<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "BlogPosting",
    "headline": "My Body Was Destroying Itself\u2014and It Took Doctors 5 Years to Figure Out Why",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.rd.com\/health\/body-destroying-itself-cold-agglutinin-disease\/"
    },
    "description": "Imagine Florida being too cool: That's the case for this woman with a rare condition called cold agglutinin disorder. When the temperature dips below 75 degrees, her body turns on itself.",
    "datePublished": "2018-11-29T17:22:14Z",
    "dateModified": "2018-11-29T17:22:14Z",
    "author": [
        {
            "@type": "Person",
            "name": "Jen Babakhan"
        }
    ],
    "image": [
        {
            "@type": "ImageObject",
            "url": "https:\/\/www.rd.com\/wp-content\/uploads\/2018\/11\/Courtesy-Bioverativ-1200x675.jpg",
            "width": 1200,
            "height": 675
        },
        {
            "@type": "ImageObject",
            "url": "https:\/\/www.rd.com\/wp-content\/uploads\/2018\/11\/Courtesy-Bioverativ-1200x900.jpg",
            "width": 1200,
            "height": 900
        },
        {
            "@type": "ImageObject",
            "url": "https:\/\/www.rd.com\/wp-content\/uploads\/2018\/11\/Courtesy-Bioverativ-1200x1200.jpg",
            "width": 1200,
            "height": 1200
        }
    ],
    "publisher": {
        "@type": "Organization",
        "name": "Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/rd.com\/wp-content\/themes\/rdus-child\/images\/RD_Logo_OneLine_60x335.png",
            "width": 335,
            "height": 60
        }
    },
    "url": "https:\/\/www.rd.com\/health\/body-destroying-itself-cold-agglutinin-disease\/",
    "dateCreated": "2018-11-29T17:22:14Z",
    "articleSection": "Health",
    "creator": [
        {
            "@type": "Person",
            "name": "Jen Babakhan"
        }
    ],
    "keywords": [
        "Living Well"
    ]
}
</script>
<meta name="pageName" content = "My Body Was Destroying Itself—and It Took Doctors 5 Years to Figure Out Why">
<meta name="contentId" content = "830501">
<link rel="icon" href="https://www.rd.com/wp-content/uploads/2018/10/NEWRDicon10.9.18-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.rd.com/wp-content/uploads/2018/10/NEWRDicon10.9.18.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.rd.com/wp-content/uploads/2018/10/NEWRDicon10.9.18.png" />
<meta name="msapplication-TileImage" content="https://www.rd.com/wp-content/uploads/2018/10/NEWRDicon10.9.18.png" />
		<style type="text/css" id="wp-custom-css">
			.single .center {
    text-align:left;
}
.single .image-credit {
    padding-top: 8px;
    padding-bottom: 2em;
    font-size: 13px;
    color: #8e8e8e;
    font-weight: 400;
}
.header-logo {
background-image: url(https://www.rd.com/wp-content/uploads/2018/10/rd-header-logo-gma-1.png);
}
.sticky .header-logo {
background-image: url(https://www.rd.com/wp-content/uploads/2018/10/rd-sticky-logo-gma-1.png);
}
.site-footer .footer-logo {
background-image: url(https://www.rd.com/wp-content/uploads/2018/10/rd-footer-logo-gma-1.png);
} 

body .ad-wrapper {
   z-index: 3 !important;
}

body.video-hub-archive .video-playlist .owl-carousel {
    z-index: 1 !important;
}

.listicle-page figure,
.recipe-template-default figure {
  overflow: hidden;
}
.listicle-page p.listicle-image-wrapper,
.recipe-template-default p.listicle-image-wrapper{
  overflow: hidden;
  padding: 0;
}

_:-ms-fullscreen .post-template-default main article img,
:root .post-template-default main article img {
  width: 100%;
}		</style>
	</head>
<body class="post-template-default single single-post postid-830501 single-format-standard header-full-width content-sidebar"><div class="site-container"><section><span class="screen-reader-text">Skip links</span><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul></section>
<div class="white-out"></div>
<!-- Ad Start:BILLBOARD_PLACEMENT -->
<div class="ad-wrapper mobile_billboard" data-ad="mobile_prearticle" >
<div id='div-gpt-ad-1370019314148-05' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BILLBOARD_PLACEMENT -->
<header class="site-header"><div class="wrap">	<div class="desktop-upper-wrapper">
		<div id="subscribe-to-magazine"><a data-analytics-metrics='{"link_name":"subscribe","link_module":"header","link_pos":"secondary navigation"}' class="subscribe-header-cta" target="_blank" rel="noopener" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&cds_page_id=212947&cds_response_key=IW7ADU101"><img class="subscribe-logo" alt="Subscribe" src="https://www.rd.com/wp-content/uploads/2018/05/subscribe-to-the-mag-rd-1.png"></a></div>	</div>
	<!-- .desktop-upper-wrapper -->

	<button id="toh-menu-toggle" class="toh-menu-toggle" aria-expanded="false" aria-controls="toh-menu-wrapper">
		<div class="toh-menu-icon" aria-hidden="true">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="menu-close">Menu</div>
		<div class="menu-open">Close</div>
	</button>
	<!-- .toh-menu-toggle -->

	<div class="toh-menu-wrapper" id="toh-menu-wrapper" aria-hidden="true">

		<div class="toh-site-menu-wrapper">
			<div class="menu-hamburger-menu-container"><ul id="menu-hamburger-menu" class="toh-site-menu"><li id="menu-item-59934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.rd.com/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-120486" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Health:Diabetes","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/diabetes/">Diabetes</a></li>
	<li id="menu-item-59937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health:Diet &amp; Weight Loss","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/health/diet-weight-loss/">Diet &#038; Weight Loss</a></li>
	<li id="menu-item-59933" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health:Everyday Wellness","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/health/wellness/">Everyday Wellness</a></li>
	<li id="menu-item-59940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health:Healthy Eating","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/health/healthy-eating/">Healthy Eating</a></li>
	<li id="menu-item-59939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health:Health Care","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/health/healthcare/">Health Care</a></li>
	<li id="menu-item-59938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health:Fitness","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/health/fitness/">Fitness</a></li>
	<li id="menu-item-59936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health:Conditions","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/health/conditions/">Conditions</a></li>
	<li id="menu-item-228841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health:Beauty","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/health/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.rd.com/food/">Food</a>
<ul class="sub-menu">
	<li id="menu-item-92880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Food:Food Fun &amp; News","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/food/fun/">Food Fun &#038; News</a></li>
	<li id="menu-item-92881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Food:Recipes &amp; Cooking","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/food/recipes-cooking/">Recipes &#038; Cooking</a></li>
</ul>
</li>
<li id="menu-item-49662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.rd.com/advice/">Advice</a>
<ul class="sub-menu">
	<li id="menu-item-57249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Advice:Parenting","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/advice/parenting/">Parenting</a></li>
	<li id="menu-item-88579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Advice:Pets","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/advice/pets/">Pets</a></li>
	<li id="menu-item-66657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Advice:Home","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/home/">Home</a></li>
	<li id="menu-item-57251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Advice:Relationships","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/advice/relationships/">Relationships</a></li>
	<li id="menu-item-57250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Advice:Saving Money","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/advice/saving-money/">Saving Money</a></li>
	<li id="menu-item-49643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Advice:Travel","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/advice/travel/">Travel</a></li>
	<li id="menu-item-57252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Advice:Work &amp; Career","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/advice/work-career/">Work &#038; Career</a></li>
</ul>
</li>
<li id="menu-item-144129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture","link_module":"header","link_pos":"main navigation"}' href="https://www.rd.com/culture/">Culture</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.rd.com/true-stories/">True Stories</a>
<ul class="sub-menu">
	<li id="menu-item-78205" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"True Stories:Share Your 100-Word Story","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/stories/">Share Your 100-Word Story</a></li>
	<li id="menu-item-49641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"True Stories:Love Stories","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/true-stories/love/">Love Stories</a></li>
	<li id="menu-item-49640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"True Stories:Inspiring Stories","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/true-stories/inspiring/">Inspiring Stories</a></li>
	<li id="menu-item-49642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"True Stories:Amazing Survival Stories","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/true-stories/survival/">Amazing Survival Stories</a></li>
</ul>
</li>
<li id="menu-item-65988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.rd.com/jokes/">Jokes</a>
<ul class="sub-menu">
	<li id="menu-item-92142" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jokes:Knock-Knock Jokes","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/jokes/knock-knock/">Knock-Knock Jokes</a></li>
	<li id="menu-item-92143" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jokes:Corny Jokes","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/jokes/corny/">Corny Jokes</a></li>
	<li id="menu-item-92144" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jokes:Funny One-Liners","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/jokes/one-liners/">Funny One-Liners</a></li>
	<li id="menu-item-65991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jokes:Riddles","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/jokes/riddles/">Riddles</a></li>
	<li id="menu-item-65989" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jokes:All Funny Jokes","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/jokes/">All Funny Jokes</a></li>
	<li id="menu-item-65990" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jokes:Cartoons","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/cartoons/">Cartoons</a></li>
	<li id="menu-item-117768" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jokes:Funny Stuff","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/funny-stuff/">Funny Stuff</a></li>
	<li id="menu-item-80085" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jokes:Submit Your Joke","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/submit-joke/">Submit Your Joke</a></li>
	<li id="menu-item-324267" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jokes:Cartoon Submissions","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/cartoon-submissions/">Cartoon Submissions</a></li>
</ul>
</li>
<li id="menu-item-766816" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Videos","link_module":"header","link_pos":"main navigation"}' href="https://www.rd.com/videos/">Videos</a></li>
<li id="menu-item-85136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://games.rd.com">Games</a>
<ul class="sub-menu">
	<li id="menu-item-51251" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Games:Free Online Games","link_module":"header","link_pos":"drop down navigation"}' href="http://games.rd.com">Free Online Games</a></li>
	<li id="menu-item-51252" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Games:Sweepstakes and Prizes","link_module":"header","link_pos":"drop down navigation"}' href="https://www.rd.com/sweepstakes-prizes/">Sweepstakes and Prizes</a></li>
</ul>
</li>
<li id="menu-item-225934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"link_name":"Contests","link_module":"header","link_pos":"main navigation"}' href="https://www.rd.com/sweepstakes-prizes/">Contests</a></li>
<li id="menu-item-49696" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Shop","link_module":"header","link_pos":"main navigation"}' href="http://www.readersdigeststore.com/">Shop</a></li>
<li id="menu-item-569470" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Subscribe","link_module":"header","link_pos":"main navigation"}' href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&amp;cds_page_id=212947&amp;cds_response_key=IW7ADU101">Subscribe</a></li>
<li id="menu-item-569472" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Newsletters","link_module":"header","link_pos":"main navigation"}' href="https://www.rd.com/newsletters">Newsletters</a></li>
</ul></div>		</div>
		<!-- .toh-site-menu-wrapper -->
				<!-- .toh-secondary-menu -->
	</div>
	<!-- .toh-menu-wrapper -->

	<a data-analytics-metrics='{"link_name":"home logo","link_module":"header","link_pos":"secondary navigation"}' href="https://www.rd.com" class="header-logo"><span class="screen-reader-text">Home</span></a>
	<!-- .header-logo -->
<div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-569409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"link_name":"Health","link_module":"header","link_pos":"main navigation"}' href="https://www.rd.com/health/">Health</a></li>
<li id="menu-item-569474" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Food","link_module":"header","link_pos":"main navigation"}' href="https://www.rd.com/food/">Food</a></li>
<li id="menu-item-569400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Advice","link_module":"header","link_pos":"main navigation"}' href="https://www.rd.com/advice/">Advice</a></li>
<li id="menu-item-569403" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture","link_module":"header","link_pos":"main navigation"}' href="https://www.rd.com/culture/">Culture</a></li>
<li id="menu-item-569412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"True Stories","link_module":"header","link_pos":"main navigation"}' href="https://www.rd.com/true-stories/">True Stories</a></li>
<li id="menu-item-569414" class="menu-item menu-item-type-post_type_archive menu-item-object-joke"><a data-analytics-metrics='{"link_name":"Jokes","link_module":"header","link_pos":"main navigation"}' href="https://www.rd.com/jokes/">Jokes</a></li>
<li id="menu-item-569413" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Videos","link_module":"header","link_pos":"main navigation"}' href="https://www.rd.com/videos/">Videos</a></li>
</ul></div>	<!-- .focus-menu -->


	<div class="toh-search-form">
		<form data-analytics-metrics='{"link_name":"search","link_module":"header","link_pos":"search bar"}' action="https://www.rd.com" id="toh-search-form-wrapper">
			<label for="search" class="screen-reader-text">Search</label>
			<input type="text" id="search" name="s" />
			<input type="submit" value="Search">
			<div class="close-btn"><span class="dashicons dashicons-no"></span> </div>
		</form>
		<button class="toh-search-button" id="toh-search-toggle"><span class="screen-reader-text">Toggle Search</span></button>
	</div>
	<!-- .toh-search-form -->

<div id="subscribe-to-magazine-sticky">
	<a data-analytics-metrics='{"link_name":"subscribe","link_module":"header","link_pos":"secondary navigation"}' href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&cds_page_id=212947&cds_response_key=IW7ADU101" class="subscribe-header-cta appears-on-stick">
		<img class="subscribe-logo" src="https://www.rd.com/wp-content/themes/tmbi-theme-v3/images/subscribe-to-the-mag-rd-sticky.png"  alt="Subscribe">
	</a>
</div>
	<!-- .subscribe-header-cta.appears-on-stick END logged-out users -->

</div></header><div class="header-banner-container"><a data-analytics-metrics='{"link_name":"Do you live in the Nicest Place in America?","link_module":"header","link_pos":"internal promotion"}' href="https://www.10best.com/awards/travel/readers-digest-nicest/" target="_blank"><span class="header-banner-text">Do you live in the Nicest Place in America?<span class="chevron">&rsaquo;</span></span></a></div><div class="site-inner">
<!-- Ad Start:LEADER_BOARD_PLACEMENT -->
<div class="ad-wrapper-sticky" data-ad="leaderboard" >
<div id='div-gpt-ad-1370019314148-20' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:LEADER_BOARD_PLACEMENT -->

<!-- Ad Start:BEFORE_CONTENT_PLACEMENT -->
<div class="ad-wrapper ad-leaderboard" data-ad="prearticle" >
<div id='div-gpt-ad-1370019314148-25' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BEFORE_CONTENT_PLACEMENT -->
<div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-830501 post type-post status-publish format-standard has-post-thumbnail category-health tag-living-well source-original tmbi_first_associated-rd-com entry"><a href="https://www.rd.com/health/" data-analytics-metrics= '{"link_name":"Health","link_module":"content navigation","link_pos":"breadcrumb"}'><h4 class="post-category-label">Health</h4></a><header class="entry-header"><h1 class="entry-title">My Body Was Destroying Itself—and It Took Doctors 5 Years to Figure Out Why</h1>
<div class="byline"><img class="avatar" src="https://1.gravatar.com/avatar/1d87821d4ec49d6f21e8635b98b135a7?s=75&amp;d=mm&amp;r=g"><span class="post-author">Jen Babakhan</span><span class="post-author-position"></span><span class="post-published-date">Nov 29</span></div>
<div class="dek"><h2>Imagine Florida being too cool: That's the case for this woman with a rare condition called cold agglutinin disorder. When the temperature dips below 75 degrees, her body turns on itself.</h2></div>
<div id="sponsor_ad_section"><div id ="sponsor-ad-1088872214" class = "ad-wrapper" data-ad="sponsor-logo"></div></div><div class="rdu-sharing social-sharing post"><div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_email"   addthis:title="My Body Was Destroying Itself—and It Took Doctors 5 Years to Figure Out Why" data-analytics-metrics='{"link_name":"email","link_module":"social share","link_pos":"left sticky nav"}'></a><a class="addthis_button_facebook"   addthis:title="My Body Was Destroying Itself—and It Took Doctors 5 Years to Figure Out Why" addthis:media="https://www.rd.com/wp-content/uploads/2018/11/Courtesy-Bioverativ.jpg" data-analytics-metrics='{"link_name":"facebook","link_module":"social share","link_pos":"left sticky nav"}'></a><a class="addthis_button_twitter"  data-analytics-metrics='{"link_name":"twitter","link_module":"social share","link_pos":"left sticky nav"}' addthis:title="My Body Was Destroying Itself—and It Took Doctors 5 Years to Figure Out Why" addthis:media="https://www.rd.com/wp-content/uploads/2018/11/Courtesy-Bioverativ.jpg"></a></div></div></header><div class="entry-content"><p><img class="aligncenter size-listicle-full wp-image-831702" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" data-original-src="https://www.rd.com/wp-content/uploads/2018/11/Courtesy-Bioverativ-760x506.jpg" alt="Jen B" width="760" height="506" data-original-srcset="https://www.rd.com/wp-content/uploads/2018/11/Courtesy-Bioverativ-760x506.jpg 760w, https://www.rd.com/wp-content/uploads/2018/11/Courtesy-Bioverativ-600x400.jpg 600w, https://www.rd.com/wp-content/uploads/2018/11/Courtesy-Bioverativ-380x254.jpg 380w, https://www.rd.com/wp-content/uploads/2018/11/Courtesy-Bioverativ-15x10.jpg 15w" sizes="(max-width: 760px) 100vw, 760px" /><span class="credits-overlay"><span class="image-credit">Courtesy Bioverativ</span></span></p>
<p>Sometimes you wake up more tired than usual. Sometimes the weight seems to pile on for no reason. But it&#8217;s rare that your skin will turn purple after a walk. That&#8217;s what it took for Jodie Christopher, 43, of Jacksonville, Florida, to finally figure out why her body was going haywire—and her diagnosis radically altered her life.</p>
<p>Christopher is on active duty in the U.S. Navy: Upon returning from an African deployment in 2010, she began to suspect something was wrong. &#8220;I was working in recruiting, so I assumed it was the new desk job that was responsible for my weight gain. What was different, though, was that no matter what I tried, I couldn&#8217;t lose it.&#8221; Prior to the sudden onset of fatigue and weight gain, Christopher had been in great shape; she worked out three to five times a week, and she provided fitness training to others—something she loved to do. Watch out for these <a class="SWhtmlLink" href="https://www.rd.com/health/conditions/anemia-symptoms/">10 silent signs of anemia you shouldn&#8217;t ignore</a>.</p><div id="nativo1"></div>
<p>&#8220;I was struggling to take deep breaths, and I couldn&#8217;t figure out why,&#8221; she remembers. Christopher went to the on-base physician for answers. When her lab work revealed abnormalities, the doctors there wanted to bring in specialists to study her. &#8220;They said my blood work showed possible megaloblastic anemia [a bone marrow disorder], and they were sending me over to <a class="SWhtmlLink" href="https://www.21co.com/jacksonville?utm_source=gmb&amp;utm_medium=organic&amp;utm_campaign=local" target="_blank" rel="noopener">Twenty-First Century Oncology</a> for further testing. My hemoglobin was low—an eight, and a normal is 11 to 12. I had a bone marrow biopsy there, which was normal.&#8221; Christopher had done her own research and knew that her symptoms didn&#8217;t align with those of megaloblastic anemia. &#8220;I wasn&#8217;t buying it, I didn&#8217;t have the same symptoms, and I knew I would be showing more signs.&#8221;
<p>After a referral to the Mayo Clinic, doctors diagnosed her with another type of anemia and an enlarged spleen. Surgeons removed Christopher&#8217;s spleen after steroids failed to reduce the swelling. She felt a bit better, but then: &#8220;I came back home from an evening power walk, and my son said, <em>Mom what&#8217;s wrong with your skin</em>? I asked what he meant, and he said, <em>You&#8217;re all purple</em>! I looked at my arms and chest, and sure enough, I was completely purple and white.&#8221; Check out these <a class="SWhtmlLink" href="https://www.rd.com/health/conditions/iron-deficiency/">13 signs of iron deficiency you might be ignoring</a>.
<p>The new symptom finally led her doctors to the right blood tests: Christopher had an incredibly rare autoimmune disorder called <a class="SWhtmlLink" href="https://rarediseases.info.nih.gov/diseases/6130/cold-agglutinin-disease" target="_blank" rel="noopener">cold agglutinin disease</a> (CAD—it affects one on a million people). Cooler temperatures provoke the body&#8217;s immune system to attack healthy red blood cells. No one&#8217;s sure what causes CAD—it&#8217;s neither genetic or communicable. &#8220;I have had a couple of <a class="SWhtmlLink" href="http://www.rituxan.com/" target="_blank" rel="noopener">Rituximab</a> treatments, which slows the body&#8217;s reaction to cold temperatures. I also take folic acid and B12 supplements, both of which support the production of red blood cells.&#8221;<div id="in-content-ad-1" class="top-adunit-lazy adunit-lazy" data-ad="top-adunit-lazy"></div>
<p>The diagnosis came both as a relief and a shock to Christopher, who says she has had to change her life in ways that most people would never imagine. She can&#8217;t be in temperatures below 75 degrees Fahrenheit. &#8220;I keep warm clothing in year-round. Going into the grocery store can pose a problem because of how low they have to keep the temperature. If I go to the beach, I might not be able to go into the water.&#8221; Even working in an office with forced air can be tricky. But she&#8217;s adjusting: &#8220;I can have a life again, I just have to be smart about it.&#8221;
<p>Next, find out the <a href="https://www.rd.com/health/conditions/under-diagnosed-diseases/">11 diseases doctors are most likely to miss</a>.
<script async type="text/javascript" src="//tracking.skyword.com/tracker.js?contentId=281474979898011"></script></div><div class="syndicated-post-info"><img src="https://placehold.it/32x22" alt="" /><a href="#">Originally Published on sitename.com</a></div><footer class="entry-footer"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"link_name":"Readers Digest","link_module":"navigation","link_pos":"footer"}'><img src="https://www.rd.com/wp-content/plugins/tmbi-first-published-taxonomy/images/rd-com.gif"/></a></div><div id="brand-url" class="brand-url"><span class="brand-via">Originally Published on </span><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"link_name":"Readers Digest","link_module":"navigation","link_pos":"footer"}'>Readers Digest</a></div></div>			<h4 class="author-extended-meta__title"><span></span></h4>
		
		<div class="author-extended-meta">

			<img class="author-extended-meta__avatar" src="https://1.gravatar.com/avatar/1d87821d4ec49d6f21e8635b98b135a7?s=75&d=mm&r=g">
			<div class="author-extended-meta__name">Jen Babakhan				<div class="author-extended-meta__role"></div>
			</div>
			<div class="author-extended-meta__description">
				Jen Babakhan is a freelance writer who loves to help others through the written word. She writes about faith and motherhood at her site <a>www.JenBabakhan.com</a>, and loves to inspire others through Instagram, where she can be found @jenbabakhan. You can also find her on Facebook @JenBabakhan, Writer.				<!-- <a href="https://www.rd.com/author/" class="author-extended-meta__view-author">view author</a> -->
			</div>
		</div>

		<div class="entry-copyright"><span class="byline source"></span></div><div id="oop_adhesive"><div id ="oop_adhesive-2023143491" class = "ad-wrapper oop_adhesive" data-ad="oop-adhesive"></div></div></footer></article><div class="non-contextual-video"><h2>Popular Videos</h2><style type="text/css">@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {.non-contextual-video>h2 {display:none;}}
</style>
<div id="ac-lre-player-ph">
<div id="ac-lre-player"></div>
</div>
<script id="lre-player-widget"
src="https://player.anyclip.com/anyclip-widget/lre-widget/prod/v1/src/lre.js" pubname="rdcom" widgetname="0011r00001yyBkb_308"></script></div><div class=" in-content" >

<div class="newsletter-signup-content-widget -after-content">

	
	<div class="newsletter-signup-content-widget__body">

		
		<h3 class="newsletter-signup-content-widget__title">Sign Up for Our Newsletters</h3>

		<div class="newsletter-signup-content-widget__byline">
			Get articles sent right to your inbox		</div>

		<div class="newsletter-signup-content-widget__form">
						<form action="https://www.rd.com/newsletters/" method="post"   data-analytics-metrics='{"link_name":"Email Sign-up","link_module":"newsletter signup","link_pos":"internal promotion"}' >
			<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Email Address">
			<button type="submit" class="toh-sign-up-btn">Sign Up</button>
			</form>
		</div>
	</div>

		<div class="newsletter-signup-content-widget__footer">

		<div class="newsletter-signup-content-widget__tagline">Enjoy the BEST stories, advice & jokes!</div>

		<div class="newsletter-signup-content-widget__subscribe-link">
			<a href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&cds_page_id=212947&cds_response_key=IW7ADU101" data-analytics-metrics='{"link_name":"Subscribe link","link_module":"internal promotion","link_pos":"magazine subscription"}'>
				<img src="https://www.rd.com/wp-content/themes/tmbi-theme-v3/images/nl-subscribe-mag.png" >
			</a>

		</div>
	</div>
	
</div>

</div>
<div id="taboola-below-article-thumbnails"></div>
</main><aside class="sidebar sidebar-primary widget-area" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><div class="ad-wrapper ad-sidebar-top adunit-lazy" data-ad="ad-sidebar-top"><div id='div-gpt-ad-1370019314148-02' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div><section id="read_next_right_rail-2" class="widget widget_read_next_right_rail"><div class="widget-wrap"><h5 class="read-next-heading">Read Next</h5>
				<div class="read-next__item">
					<div class="read-next__image">
						<a data-analytics-metrics='{"link_name":"12 New Year&#8217;s Resolutions That Help You Live Longer","link_module":"content recirculation","link_pos":"read next"}'							href="https://www.rd.com/health/wellness/new-years-resolutions-live-longer/">
							<img width="75" height="75" src="https://www.rd.com/wp-content/uploads/2018/11/12-New-Years-Resolutions-That-Help-You-Live-Longer-1-150x150.jpg" data-pin-nopin="true" alt="12 New Year&#8217;s Resolutions That Help You Live Longer">
						</a>
					</div>
					<span class="read-next__title">
						<a data-analytics-metrics='{"link_name":"12 New Year&#8217;s Resolutions That Help You Live Longer","link_module":"content recirculation","link_pos":"read next"}'							href="https://www.rd.com/health/wellness/new-years-resolutions-live-longer/">12 New Year&#8217;s Resolutions That Help You Live Longer</a>
					</span>
				</div>
				
				<div class="read-next__item">
					<div class="read-next__image">
						<a data-analytics-metrics='{"link_name":"Here&#8217;s When Your Body Burns the Most Calories at Rest","link_module":"content recirculation","link_pos":"read next"}'							href="https://www.rd.com/health/diet-weight-loss/when-body-burns-most-calories-at-rest/">
							<img width="75" height="75" src="https://www.rd.com/wp-content/uploads/2018/11/here-s-when-your-body-burns-the-most-calories-at-rest-150x150.jpg" data-pin-nopin="true" alt="Here&#8217;s When Your Body Burns the Most Calories at Rest">
						</a>
					</div>
					<span class="read-next__title">
						<a data-analytics-metrics='{"link_name":"Here&#8217;s When Your Body Burns the Most Calories at Rest","link_module":"content recirculation","link_pos":"read next"}'							href="https://www.rd.com/health/diet-weight-loss/when-body-burns-most-calories-at-rest/">Here&#8217;s When Your Body Burns the Most Calories at Rest</a>
					</span>
				</div>
				
				<div class="read-next__item">
					<div class="read-next__image">
						<a data-analytics-metrics='{"link_name":"This Is When You&#8217;re Most Likely to Catch an Infectious Disease","link_module":"content recirculation","link_pos":"read next"}'							href="https://www.rd.com/health/conditions/when-most-likely-catch-infectious-disease/">
							<img width="75" height="75" src="https://www.rd.com/wp-content/uploads/2018/11/this-is-when-you-re-most-likely-to-catch-an-infectious-disease-150x150.jpg" data-pin-nopin="true" alt="This Is When You&#8217;re Most Likely to Catch an Infectious Disease">
						</a>
					</div>
					<span class="read-next__title">
						<a data-analytics-metrics='{"link_name":"This Is When You&#8217;re Most Likely to Catch an Infectious Disease","link_module":"content recirculation","link_pos":"read next"}'							href="https://www.rd.com/health/conditions/when-most-likely-catch-infectious-disease/">This Is When You&#8217;re Most Likely to Catch an Infectious Disease</a>
					</span>
				</div>
				</div></section>
<div class="ad-wrapper ad-sidebar-middle adunit-lazy" data-ad="ad-sidebar-middle"><div id='div-gpt-ad-1370019314148-04' style='display:none;' class='ad-container'>
</div>
</div><div class="ad-wrapper ad-sidebar-bottom adunit-lazy" data-ad="ad-sidebar-bottom"><div id='div-gpt-ad-1370019314148-03' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div><div class="ad-wrapper ad-sidebar-fourth adunit-lazy" data-ad="ad-sidebar-fourth"><div id='div-gpt-ad-1370019314148-21' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div></aside></div></div>
<!-- Ad Start:MOBILE_FOOTER_PLACEMENT -->
<div class="ad-wrapper mobile_footer adunit-lazy" data-ad="postarticle" >
<div id='div-gpt-ad-1370019314149-02' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:MOBILE_FOOTER_PLACEMENT -->
<footer class="site-footer"><div class="wrap"><div class="footer-left">
	<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-cta-wrapper">
			<div class="toh-newsletter-cta-description">
				Enjoy the BEST stories, advice & jokes!			</div>
			<a data-analytics-metrics='{"link_name":"subscribe","link_module":"footer","link_pos":"navigation"}' href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&cds_page_id=212947&cds_response_key=IW7ADU101">
				<img class="subscribe-logo" src="https://www.rd.com/wp-content/uploads/2018/05/subscribe-to-the-mag-rd-1.png" >
			</a>
		</div>
	</div>
	<div class="footer-left-top">
		<div class="footer-logo-social">
			<a data-analytics-metrics='{"link_name":"footer logo","link_module":"navigation","link_pos":"footer"}' class="footer-logo" href="https://www.rd.com"></a>
			<ul id="menu-footer-social" class="footer-social-links"><li id="menu-item-397208" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" data-analytics-metrics='{"link_name":"facebook","link_module":"footer","link_pos":"follow us"}' href="https://www.facebook.com/ReadersDigest"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-397211" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" data-analytics-metrics='{"link_name":"twitter","link_module":"footer","link_pos":"follow us"}' href="https://twitter.com/readersdigest"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-397212" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" data-analytics-metrics='{"link_name":"pinterest","link_module":"footer","link_pos":"follow us"}' href="https://www.pinterest.com/readersdigest/"><i class="fa fa-pinterest"></i></a></li>
<li id="menu-item-397215" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" data-analytics-metrics='{"link_name":"youtube","link_module":"footer","link_pos":"follow us"}' href="https://www.youtube.com/readersdigest"><i class="fa fa-youtube"></i></a></li>
<li id="menu-item-397217" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" data-analytics-metrics='{"link_name":"instagram","link_module":"footer","link_pos":"follow us"}' href="https://instagram.com/readersdigest"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-397221" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" data-analytics-metrics='{"link_name":"newsletter signup","link_module":"footer","link_pos":"follow us"}' href="https://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
</ul>		</div>
		<ul id="menu-footer-site-links" class="footer-site-links"><li id="menu-item-569435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-569435"><a href="https://www.rd.com/health/" data-analytics-metrics='{"link_name":"Health","link_module":"footer","link_pos":"navigation"}'>Health</a></li>
<li id="menu-item-569438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569438"><a href="https://www.rd.com/food/" data-analytics-metrics='{"link_name":"Food","link_module":"footer","link_pos":"navigation"}'>Food</a></li>
<li id="menu-item-569441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569441"><a href="https://www.rd.com/advice/" data-analytics-metrics='{"link_name":"Advice","link_module":"footer","link_pos":"navigation"}'>Advice</a></li>
<li id="menu-item-569442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569442"><a href="https://www.rd.com/culture/" data-analytics-metrics='{"link_name":"Culture","link_module":"footer","link_pos":"navigation"}'>Culture</a></li>
<li id="menu-item-569443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569443"><a href="https://www.rd.com/true-stories/" data-analytics-metrics='{"link_name":"True Stories","link_module":"footer","link_pos":"navigation"}'>True Stories</a></li>
</ul><ul class="footer-site-links"><li id="menu-item-569444" class="menu-item menu-item-type-post_type_archive menu-item-object-joke menu-item-569444"><a href="https://www.rd.com/jokes/" data-analytics-metrics='{"link_name":"Jokes","link_module":"footer","link_pos":"navigation"}'>Jokes</a></li>
<li id="menu-item-569447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-569447"><a href="https://games.rd.com/" data-analytics-metrics='{"link_name":"Games","link_module":"footer","link_pos":"navigation"}'>Games</a></li>
<li id="menu-item-569448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-569448"><a href="https://www.rd.com/sweepstakes-prizes/" data-analytics-metrics='{"link_name":"Contests","link_module":"footer","link_pos":"navigation"}'>Contests</a></li>
<li id="menu-item-569450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-569450"><a href="https://www.readersdigeststore.com/" data-analytics-metrics='{"link_name":"Shop","link_module":"footer","link_pos":"navigation"}'>Shop</a></li>
</ul>	</div>

	<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-title">Sign-up for posts to your inbox</div>
		<form action="#" method="post"  data-analytics-metrics='{"link_name":"newsletter signup","link_module":"newsletter signup","link_pos":"footer"}'>
			<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Email Address">
			<button type="submit" class="toh-sign-up-btn">
				Sign up			</button>
		</form>
	</div>

	<div class="footer-left-bottom">
		<div class="footer-menu-label">Our Brands</div>
		<ul id="menu-our-brands" class="footer-brand-links"><li id="menu-item-569453" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Taste of Home","link_module":"navigation","link_pos":"footer"}' href="https://www.tasteofhome.com">Taste of Home</a></li>
<li id="menu-item-569456" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"The Family Handyman","link_module":"navigation","link_pos":"footer"}' href="https://www.familyhandyman.com">The Family Handyman</a></li>
<li id="menu-item-569457" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Birds &amp; Blooms","link_module":"navigation","link_pos":"footer"}' href="https://www.birdsandblooms.com">Birds &#038; Blooms</a></li>
</ul><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-569416" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"LifeRich Publishing","link_module":"header","link_pos":"main navigation"}' href="https://www.liferichpublishing.com/">LifeRich Publishing</a></li>
<li id="menu-item-569417" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"OneMain Financial Services","link_module":"header","link_pos":"main navigation"}' href="https://www.onemainfinancial.com/partners/360b65fa?CSCALD=18102&amp;TRKCD=homepage&amp;utm_medium=Affinity">OneMain Financial Services</a></li>
<li id="menu-item-569418" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"MediaKit","link_module":"header","link_pos":"main navigation"}' href="https://www.rd.com/media-kit">MediaKit</a></li>
<li id="menu-item-569421" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Contact Us","link_module":"header","link_pos":"main navigation"}' href="https://www.rd.com/contact-us">Contact Us</a></li>
<li id="menu-item-569423" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Customer Service","link_module":"header","link_pos":"main navigation"}' href="https://w1.buysub.com/pubs/RD/RDA/index.jsp?cds_page_id=69616&amp;cds_mag_code=RDA">Customer Service</a></li>
<li id="menu-item-569425" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Terms of Use","link_module":"header","link_pos":"main navigation"}' href="https://www.rd.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-569427" class="privacy-policy menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Privacy Policy","link_module":"header","link_pos":"main navigation"}' href="https://www.trustedmediabrands.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-569429" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Your CA Privacy Rights","link_module":"header","link_pos":"main navigation"}' href="https://www.trustedmediabrands.com/privacy-policy/#california">Your CA Privacy Rights</a></li>
<li id="menu-item-569432" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"About Ads","link_module":"header","link_pos":"main navigation"}' href="https://www.trustedmediabrands.com/privacy-policy/#advertising">About Ads</a></li>
</ul>		<div class="footer-copyright">&copy; 2018 Trusted Media Brands, Inc.</div>
	</div>
</div>
<div class="footer-right footer-desktop">
	

<div class="newsletter-signup-content-widget -footer">

	
	<div class="newsletter-signup-content-widget__body">

		
		<h3 class="newsletter-signup-content-widget__title">Sign Up for Our Newsletters</h3>

		<div class="newsletter-signup-content-widget__byline">
			Get articles sent right to your inbox		</div>

		<div class="newsletter-signup-content-widget__form">
						<form action="https://www.rd.com/newsletters/" method="post"   data-analytics-metrics='{"link_name":"Email Sign-up","link_module":"newsletter signup","link_pos":"footer"}' >
			<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Email Address">
			<button type="submit" class="toh-sign-up-btn">Sign Up</button>
			</form>
		</div>
	</div>

		<div class="newsletter-signup-content-widget__footer">

		<div class="newsletter-signup-content-widget__tagline">Enjoy the BEST stories, advice & jokes!</div>

		<div class="newsletter-signup-content-widget__subscribe-link">
			<a href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&cds_page_id=212947&cds_response_key=IW7ADU101" data-analytics-metrics='{"link_name":"Subscribe link","link_module":"footer","link_pos":"magazine subscription"}'>
				<img src="https://www.rd.com/wp-content/themes/tmbi-theme-v3/images/nl-subscribe-mag.png" >
			</a>

		</div>
	</div>
	
</div>

</div>
</div></footer></div><link rel="dns-prefetch" href="//ads.intentiq.com" />
<link rel="dns-prefetch" href="//api.intentiq.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//cdn.taboola.com" />
<link rel="dns-prefetch" href="//netstorage.taboola.com" />
<link rel="dns-prefetch" href="//trc.taboola.com" />
<link rel="dns-prefetch" href="//completion.amazon.com" />
<link rel="dns-prefetch" href="//g-ecx.images-amazon.com" />
<link rel="dns-prefetch" href="//s3.amazonaws.com" />
<link rel="dns-prefetch" href="//imasdk.googleapis.com" />
<link rel="dns-prefetch" href="//s.amazon-adsystem.com" />
<link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
<link rel="dns-prefetch" href="//api.bounceexchange.com" />
<link rel="dns-prefetch" href="//static.parsely.com" />
<link rel="dns-prefetch" href="//m.addthis.com" />
<link rel="dns-prefetch" href="//s7.addthis.com" />
<link rel="dns-prefetch" href="//player.mediabong.net" />
<link rel="dns-prefetch" href="//api.dmcdn.net" />
<link rel="dns-prefetch" href="//acsalemedia.com" />
<link rel="dns-prefetch" href="//dsum-sec.casalemedia.com" />
<link rel="dns-prefetch" href="//ssum.acsalemedia.com" />
<link rel="dns-prefetch" href="//oo.moatads.com" />
<link rel="dns-prefetch" href="//geo.moatads.com" />
<link rel="dns-prefetch" href="//mb.acsalemedia.com" />
<link rel="dns-prefetch" href="//adserver-us.adtech.advertising.com" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com" />
<link rel="dns-prefetch" href="//apex.go.sonobi.com" />
<link rel="dns-prefetch" href="//go.sonobi.com" />
<link rel="dns-prefetch" href="//mtrx.go.sonobi.com" />
<link rel="dns-prefetch" href="//ib.adnxs.com" />
<link rel="dns-prefetch" href="//trustedmediabrands.sc.omtrdc.net" />
<img style="display:none;width:1px;" src="https://secure.leadback.advertising.com/adcedge/lb?site=695501&betr=readersdigest=[+]visit[720],ltlb[8760]" width="1" height="1" border="0">
<img style="display:none;width:1px;border-style:none;" height="1" width="1" alt="" src="//insight.adsrvr.org/track/evnt/?adv=mgekeuu&ct=0:mowvn17k&fmt=3"/>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="rd.com"></span>
</div>
<script type="text/javascript">
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<noscript>
<p>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034767&cv=2.0&cj=1" height="1" width="1" alt="*">
</p>
</noscript>
<script>
window.ia = window.ia || function () {(window.ia.q = window.ia.q || []).push(arguments);};ia('create', 'a6aa4f64-23b1-4acd-b324-ea87a91ae436');ia('track', 'PAGE_VIEW');
</script>
<script async src="https://pymx5.com/scripts/load_tags.js"></script>
<noscript><img height="1" width="1" style="display:none" src='https://pymx5.com/images/noscript.jpg'/></noscript>

<noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1468910830064549&ev=PageView&noscript=1"/></noscript>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/tmbi-recirc-module/js/owl-carousel-min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/tmbi-recirc-module/js/re-circ.js?ver=2.0.0'></script>
<script async type='text/javascript' src='https://www.rd.com/wp-content/mu-plugins/cookie-controller/js/md5.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.rd.com/wp-content/mu-plugins/cookie-controller/js/sha1.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.rd.com/wp-content/mu-plugins/cookie-controller/js/sha256.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/rocketfuel-ads.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/dpm-tags.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-adobe-dtm/js/adobe_dtm.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-alc-integration/js/alc.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-alc-integration/js/alc-newsletter-script.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NSF = {"ajaxurl":"https:\/\/www.rd.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-newsletters/js/newsletter-signup.js?ver=3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_taboola = [{"mode":"thumbnails-g","container":"taboola-below-article-thumbnails","placement":"Below Article Thumbnails","target_type":"mix"},{"mode":"hybrid-text-links-g","container":"taboola-below-article-text-links","placement":"Below Article Text Links","target_type":"mix"},{"mode":"thumbnails-h","container":"taboola-native-gallery-thumbnails","placement":"Native Gallery Thumbnails","target_type":"mix"}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-taboola/js/rd-taboola-article.js?ver=0.2.1'></script>
<script type='text/javascript' src='https://api.dmcdn.net/all.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_dm_videos = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-video/inc/players/../js/dm-player.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/wjcpcdaI.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jw_videos = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-video/inc/players/../js/jw-player.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/8.0.1/lazyload.min.js?ver=8.0.1'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/smart-images/smart-images.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_bx = {"script_id":"948"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/tmbi-bx/js/smart-tag.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/tmbi-comscore-mmx/js/comscore-mmx.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tmb_liveramp = {"pid":"8350"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/tmbi-liveramp/js/liveramp.js?ver=1'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/tmbi-salesforce-dmp/js/krux-click-traking.js?ver=0.0.3'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesisSampleL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/themes/tmbi-theme-v3/js/responsive-menu.js?ver=3.7.39'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/themes/tmbi-theme-v3/js/aalb-image.js?ver=3.7.39'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/themes/tmbi-theme-v3/js/enquire.js?ver=3.7.39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var google_analytics_plus = {"ga_id":"UA-17041328-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/themes/tmbi-theme-v3/js/script.min.js?ver=3.7.39'></script>
<script type='text/javascript' src='https://www.rd.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/elasticpress/features/facets/assets/js/facets.min.js?ver=2.6.1'></script>
<script async type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.2.4#pubid=ra-55a471fa3111e294'></script>
<script async type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-mobile-content-expander/js/mobile-content-expander.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.rd.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<script type="text/javascript">
if(typeof _satellite !== "undefined"){
  _satellite.pageBottom()
}
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bab150296b","applicationID":"51130036","transactionName":"M1BUY0YAC0ZWUxVaXQoad1RACApbGEMIXVUIUA==","queueTime":0,"applicationTime":485,"atts":"HxdXFQ4aGEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
