<!DOCTYPE html>
<!--[if lt IE 8 ]><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#" class="ie7 ie"><![endif]-->
<!--[if IE 8 ]><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#" class="ie8 ie"><![endif]-->
<!--[if IE 9 ]><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#" class="ie9 ie"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
<title>Why You Should Think Twice Before Sitting in a Hotel Chair | Reader&#039;s Digest&nbsp;-&nbsp;Reader&#039;s Digest</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.rd.com/xmlrpc.php">

<script>
	// Picture element HTML5 shim
	document.createElement( "picture" );
	RDLabPostMethods = [];
</script>


<meta property="fb:pages" content="45598662525" />
<!-- This site is optimized with the Yoast SEO Premium plugin v5.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Spending time in your hotel room won&#039;t keep you safe from germs, diseases, and bugs. In fact, that hotel chair is particularly nasty."/>
<link rel="canonical" href="https://www.rd.com/advice/travel/never-sit-in-hotel-chair/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why You Should Think Twice Before Sitting in a Hotel Chair | Reader&#039;s Digest&nbsp;-&nbsp;Reader&#039;s Digest" />
<meta property="og:description" content="Spending time in your hotel room won&#039;t keep you safe from germs, diseases, and bugs. In fact, that hotel chair is particularly nasty." />
<meta property="og:url" content="https://www.rd.com/advice/travel/never-sit-in-hotel-chair/" />
<meta property="og:site_name" content="Reader&#039;s Digest" />
<meta property="article:author" content="B.Schmerl" />
<meta property="article:tag" content="Life Tips" />
<meta property="article:tag" content="Travel &amp; Vacations" />
<meta property="article:section" content="Travel" />
<meta property="article:published_time" content="2017-11-17T17:08:35-05:00" />
<meta property="og:image" content="https://www.rd.com/wp-content/uploads/2017/11/The-Gross-Reason-Why-You-Should-Think-Twice-Before-Sitting-in-a-Hotel-Chair_256227517_Eviled_FT.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="625" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Spending time in your hotel room won&#039;t keep you safe from germs, diseases, and bugs. In fact, that hotel chair is particularly nasty." />
<meta name="twitter:title" content="Why You Should Think Twice Before Sitting in a Hotel Chair | Reader&#039;s Digest&nbsp;-&nbsp;Reader&#039;s Digest" />
<meta name="twitter:image" content="https://www.rd.com/wp-content/uploads/2017/11/The-Gross-Reason-Why-You-Should-Think-Twice-Before-Sitting-in-a-Hotel-Chair_256227517_Eviled_FT.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.rd.com\/","name":"Reader&#039;s Digest","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rd.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//m.addthisedge.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//js-agent.newrelic.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//m.addthis.com' />
<link rel="alternate" type="application/rss+xml" title="Reader&#039;s Digest &raquo; Feed" href="https://www.rd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reader&#039;s Digest &raquo; Comments Feed" href="https://www.rd.com/comments/feed/" />

<script type="text/javascript">
var digitalData = {"page":{"sitename":"rd","pageName":"rd:Travel:Advice:article:The Gross Reason Why You Should Think Twice Before Sitting in a Hotel Chair","content":{"contentName":"The Gross Reason Why You Should Think Twice Before Sitting in a Hotel Chair","tmbiBrand":"rd-com","contentID":323895,"wpContentID":"","contentType":"article","category":"wellness, travel","tags":"Life Tips, Travel &amp; Vacations","contentCost":"0","publishedDate":"2017-11-17","modifiedDate":"2017-11-17","author":"Brooke Nelson","authorRole":"editor"},"subCategory":"Travel","subsubCategory":"Advice","category":{"subCategory":"Travel","subsubCategory":"Advice","pageType":"wellness, travel"}}};
</script>
<script type="text/javascript" src="//assets.adobedtm.com/c30a7f4dba5fcf320694d4fefeabd1cf4867f8ed/satelliteLib-247ea3eef67c38bd658d7bf9d4d87aa2e09a9dc9.js"></script>
<link rel='stylesheet' id='opinionstage-style-css'  href='https://www.rd.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='https://www.rd.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='listicle-editor-styles-css'  href='https://www.rd.com/wp-content/plugins/rd-listicle/css/editor-style-listicle.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.rd.com/wp-content/plugins/rd-newsletters/css/newsletter.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.rd.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-css'  href='https://www.rd.com/wp-content/themes/rdnap/style.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-semantic-rail-css'  href='https://www.rd.com/wp-content/themes/rdnap/css/rail.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-sticky-rail-css'  href='https://www.rd.com/wp-content/themes/rdnap/css/sticky.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-theme-css'  href='https://www.rd.com/wp-content/themes/rdnap/css/styles.css?ver=4.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='rdnap-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='spup-public-css-css'  href='https://www.rd.com/wp-content/plugins/popups-premium/public/assets/css/public.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/mu-plugins/cookie-controller/js/cookie.min.js?ver=1.2'></script>
<script async type='text/javascript' src='//js-sec.indexww.com/ht/p/184414-36669666691496.js?ver=1.1'></script>
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-amazon-ads/js/amazon-async-ads.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-amazon-ads/js/amazon-async-gpt.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-apstag-ads/js/amazon-apstag-lib.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-nativo/js/nativo-ajax.js?ver=1.1'></script>
<script type='text/javascript' src='//s.ntv.io/serve/load.js?ver=20150830'></script>
<script type='text/javascript' src='https://mtrx.go.sonobi.com/morpheus.rd.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-taboola/js/rd-taboola-loader.js?ver=0.1.7'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/themes/rdnap/js/jquery.lazyload.min.js?ver=1.9.5'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/themes/rdnap/js/semantic-ui-sticky.js?ver=20150709'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var additional_content_ids = ["323895"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/themes/rdnap/js/rd-header.min.js?ver=20170802'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fb_app_id = {"app_id":"1460464994268018"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/fb-sdk/js/fb-sdk.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://www.rd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.rd.com/?p=323895' />
<link rel="alternate" type="application/json+oembed" href="https://www.rd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.com%2Fadvice%2Ftravel%2Fnever-sit-in-hotel-chair%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.com%2Fadvice%2Ftravel%2Fnever-sit-in-hotel-chair%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                                                            gaplusu('create', 'UA-17041328-1', 'auto');
                                        gaplusu('send', 'pageview');

                                            gaplusu('require', 'displayfeatures');
                                    
                            </script>

		<meta property="fb:app_id" content="1460464994268018" /><meta name="pageName" content = "The Gross Reason Why You Should Think Twice Before Sitting in a Hotel Chair">
<meta name="description" content = "Spending time in your hotel room won't keep you safe from germs, diseases, and bugs. In fact, that hotel chair is particularly nasty.">
<meta name="contentId" content = "323895">
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "Organization",
    "name": "Reader&#039;s Digest",
    "url": "https:\/\/www.rd.com\/advice\/travel\/never-sit-in-hotel-chair\/",
    "logo": "https:\/\/rd.com\/wp-content\/themes\/rdnap\/img\/RD-square.png",
    "sameAs": [
        "https:\/\/www.wikidata.org\/wiki\/Q371820",
        "https:\/\/en.wikipedia.org\/wiki\/Reader's_Digest",
        "https:\/\/www.facebook.com\/readersdigest",
        "https:\/\/www.twitter.com\/readersdigest",
        "https:\/\/www.pinterest.com\/readersdigest\/",
        "https:\/\/www.instagram.com\/readersdigest\/"
    ]
}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "Article",
    "@id": "https:\/\/www.rd.com\/advice\/travel\/never-sit-in-hotel-chair\/",
    "headline": "The Gross Reason Why You Should Think Twice Before Sitting in a Hotel Chair",
    "datePublished": "2017-11-17T17:08:35Z",
    "articleBody": "Let\u2019s face it\u2014staying healthy on vacation isn\u2019t necessarily as easy as it looks. Not only are you running on less sleep than normal, but every new environment exposes your system to hundreds upon thousands of foreign bacteria and germs. (And that\u2019s not the only reason why you always get sick on vacation.)\r\n\r\nBut if you think the hotel room can keep you safe, you might want to think again. Sure, that temporary home-away-from-home may look clean, but there are plenty of germ-ridden spots in your lodging\u2014and in pretty unlikely places, too. Disease-ridden hotel hair dryers and nasty kettles are just the beginning of your troubles. As for the grossest spot in your hotel room? We\u2019d be willing to bet that it\u2019s the chair.\r\n\r\n\u201cMany guests sit on them naked, and yes, some leave stains behind,\u201d Jenna, a hotel maid in New York told Women\u2019s Health. \u201cAnd much of the time, the stains are basically just dabbed with cleaner until they can't be seen anymore.\" She recommends laying a towel or sheet down before taking a seat.\r\n\r\nIf you don't properly\u00a0check your hotel room for bed bugs, the little pests could make a home out of the chair, too. Not only do they give you the creepy-crawlies on vacation, but you can also carry them back home on your clothes or luggage after your stay.\r\n\r\nPlus, don\u2019t even get us started on the germiest spots in airplanes. Thinking about staying home from now on? We don\u2019t blame you\u2014in fact, we\u2019ll probably join.\r\n\r\n[Source: The Sun]",
    "dateModified": "2017-11-17T17:08:35Z",
    "thumbnailUrl": "https:\/\/www.rd.com\/wp-content\/uploads\/2017\/11\/The-Gross-Reason-Why-You-Should-Think-Twice-Before-Sitting-in-a-Hotel-Chair_256227517_Eviled_FT.jpg",
    "mainEntityOfPage": {
        "@type": "Article",
        "@id": "https:\/\/www.rd.com\/advice\/travel\/never-sit-in-hotel-chair\/"
    },
    "author": [
        {
            "@type": "Person",
            "name": "Brooke Nelson"
        }
    ],
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.rd.com\/wp-content\/uploads\/2017\/11\/The-Gross-Reason-Why-You-Should-Think-Twice-Before-Sitting-in-a-Hotel-Chair_256227517_Eviled_FT.jpg",
        "height": {
            "@type": "Intangible",
            "name": 625
        },
        "width": {
            "@type": "Intangible",
            "name": 1000
        }
    },
    "publisher": {
        "@type": "Organization",
        "name": "Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/rd.com\/wp-content\/themes\/rdnap\/img\/RD-square.png"
        }
    },
    "url": "https:\/\/www.rd.com\/advice\/travel\/never-sit-in-hotel-chair\/",
    "dateCreated": "2017-11-17T17:08:35Z",
    "articleSection": [
        "Everyday Wellness",
        "Travel"
    ],
    "creator": [
        {
            "@type": "Person",
            "name": "Brooke Nelson"
        }
    ],
    "keywords": [
        "Life Tips",
        "Travel &amp; Vacations"
    ]
}</script>
<script type="text/javascript">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</script>		<style type="text/css">

		.stationary-site-header--promo--subscribe-flag-new,
		.adhesive-site-header--promo--subscribe-flag-new {
			background-color: #c62d2d;
		}

		.stationary-site-header--promo--subscribe-flag-new:before {
			border-color: #c62d2d transparent;
			border-style: solid;
			border-width: 14px 0 14px 14px;
			content: '';
			height: 0;
			left: -14px;
			position: absolute;
			width: 0;
		}

		.adhesive-site-header--promo--subscribe-flag-new:before {
			border-color: #c62d2d transparent;
			border-style: solid;
			border-width: 14px 0 15px 14px;
			content: '';
			height: 0;
			position: absolute;
				top: -8px; left: 18px;
			width: 0;
		}

		</style>
	<link rel="amphtml" href="https://www.rd.com/advice/travel/never-sit-in-hotel-chair/amp/" /><link rel="icon" href="https://www.rd.com/wp-content/uploads/2016/06/cropped-rd_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.rd.com/wp-content/uploads/2016/06/cropped-rd_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.rd.com/wp-content/uploads/2016/06/cropped-rd_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.rd.com/wp-content/uploads/2016/06/cropped-rd_favicon-270x270.png" />
</head>

<body class="post-template-default single single-post postid-323895 single-format-standard group-blog category-wellness category-travel post_tag-life-tips post_tag-travel-vacations yst_prominent_words-chair yst_prominent_words-home yst_prominent_words-hotel yst_prominent_words-hotel-room yst_prominent_words-room yst_prominent_words-spots yst_prominent_words-stains yst_prominent_words-vacation source-original tmbi_first_associated-rd-com author-cap-brookenelson">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="adhesive-site-header" role="banner">

		<div class="adhesive-site-header--top-bar">

			<div class="adhesive-site-header--container">
				<div class="adhesive-site-header--menu-toggle">
					<a id="js-toggle"><i class="fa fa-bars adhesive-site-header--hamburger"></i><span>&nbsp;Menu</span></a>
				</div>

				<div class="adhesive-site-header--branding">
					<a data-analytics-metrics='{"link_name" :"home","link_module" :"top header","page_template" :"home"}' class="adhesive-site-header--sm-logo" href="https://www.rd.com/" title="Reader&#039;s Digest" rel="home"><img src="https://www.rd.com/wp-content/themes/rdnap/img/mobile-logo-full.png" /></a>
					<a data-analytics-metrics='{"link_name" :"home","link_module" :"top header","page_template" :"home"}' class="adhesive-site-header--md-logo" href="https://www.rd.com/" title="Reader&#039;s Digest" rel="home"><img src="https://www.rd.com/wp-content/themes/rdnap/img/medium-logo.png" /></a>
				</div>

				<div class="adhesive-site-header--content">
					<p>The Gross Reason Why You Should Think Twice Before Sitting in a Hotel Chair</p>
				</div>

				<div class="adhesive-site-header--subscribe-link-new">
					<a data-analytics-metrics='{"link_name":"subscribe headline-image-CTA","link_module":"top header","page_template":"subscribe","link_pos":"subscribe"}' href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110" class="adhesive-site-header--promo">
						<div class="cover-container">
							<img src="https://www.rd.com/wp-content/uploads/2017/06/RDMagCover_330X450_forSEM-1.jpg" />
						</div>

						<span class="adhesive-site-header--promo--subscribe-flag-new">
							Get The Magazine						</span>
					</a>

					<div class="site-header-list">
						<a class="ad-head-link last" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&cds_page_id=207900&cds_response_key=IT7ADU110" target="_blank">Subscribe</a><a class="ad-head-link" href="https://order.readersdigest.com/servlet/GiftsGateway?cds_mag_code=RDA&cds_page_id=207901&cds_response_key=IT7AAU102" target="_blank">Give a Gift</a>					</div>

				</div>

				<div class="adhesive-site-header--alt-content">

					<div class="adhesive-site-header--alt-content--back-to-top">
						<p><a href="#page" id="back-to-top">Back to Top</a></p>
					</div>

					<div class="adhesive-site-header--alt-content--promo">
						<a data-analytics-metrics='{"link_name":"subscribe headline-image-CTA","link_module":"top header","page_template":"subscribe","link_pos":"subscribe"}' class="adhesive-site-header--alt-content--link" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110">
							<span class="adhesive-site-header--alt-content--promo--line subscribe-adhesive_lead">Subscribe at a GREAT price!</span>
							<img class="subscribe-image" src="https://www.rd.com/wp-content/uploads/2017/06/RDMagCover_330X450_forSEM-1.jpg" />
							<span class="adhesive-site-header--alt-content--order-now subscribe-cta_text"></span>
						</a>
					</div>

				</div>

			</div>
					</div>


		<div id="js-nav" class="adhesive-site-header--navigation-popup adhesive-site-header--navigation-popup__hidden">
			<div class="container-searchbox" role="search" >
	
	<div class="option-search-container">
		<ul>
			<li class="option-search"><a href="javascript:void();" class="fa fa-search"></a></li>
		</ul>
	</div>
	<div class="search-form">
	<form class="searchbox" method="get" action="https://www.rd.com/">
		<input type="search" placeholder="search here..." name="s" class="searchbox-input" />
		<button type="submit" class="searchbox-submit desktop" >Search</button>
		<button type="submit" class="searchbox-submit fa fa-search mobile" ></button>     
	</form>
	</div>
</div>
		 <nav class="adhesive-site-header--main-navigation" role="navigation">
				<h5 class="adhesive-site-header--main-navigation--title">Categories:</h5>
				<div class="menu-nav-main-container"><ul id="menu-nav-main" class="menu"><li id="menu-item-59934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Health","link_module":"navigation","page_template":"Health"}' href="https://www.rd.com/health/">Health</a>
<ul  class="sub-menu">
	<li id="menu-item-120486" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Diabetes","link_module":"navigation","page_template":"Diabetes"}' href="/diabetes/">Diabetes</a></li>
	<li id="menu-item-59937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Diet &amp; Weight Loss","link_module":"navigation","page_template":"Diet &amp; Weight Loss"}' href="https://www.rd.com/health/diet-weight-loss/">Diet &#038; Weight Loss</a></li>
	<li id="menu-item-59933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"navigation","page_template":"Everyday Wellness"}' href="https://www.rd.com/health/wellness/">Everyday Wellness</a></li>
	<li id="menu-item-59940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Healthy Eating","link_module":"navigation","page_template":"Healthy Eating"}' href="https://www.rd.com/health/healthy-eating/">Healthy Eating</a></li>
	<li id="menu-item-59939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health Care","link_module":"navigation","page_template":"Health Care"}' href="https://www.rd.com/health/healthcare/">Health Care</a></li>
	<li id="menu-item-59938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Fitness","link_module":"navigation","page_template":"Fitness"}' href="https://www.rd.com/health/fitness/">Fitness</a></li>
	<li id="menu-item-59936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Conditions","link_module":"navigation","page_template":"Conditions"}' href="https://www.rd.com/health/conditions/">Conditions</a></li>
	<li id="menu-item-228841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Beauty","link_module":"navigation","page_template":"Beauty"}' href="https://www.rd.com/health/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Food","link_module":"navigation","page_template":"Food"}' href="https://www.rd.com/food/">Food</a>
<ul  class="sub-menu">
	<li id="menu-item-92880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Food Fun &amp; News","link_module":"navigation","page_template":"Food Fun &amp; News"}' href="https://www.rd.com/food/fun/">Food Fun &#038; News</a></li>
	<li id="menu-item-92881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Recipes &amp; Cooking","link_module":"navigation","page_template":"Recipes &amp; Cooking"}' href="https://www.rd.com/food/recipes-cooking/">Recipes &#038; Cooking</a></li>
</ul>
</li>
<li id="menu-item-49662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Advice","link_module":"navigation","page_template":"Advice"}' href="https://www.rd.com/advice/">Advice</a>
<ul  class="sub-menu">
	<li id="menu-item-57249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Parenting","link_module":"navigation","page_template":"Parenting"}' href="https://www.rd.com/advice/parenting/">Parenting</a></li>
	<li id="menu-item-88579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Pets","link_module":"navigation","page_template":"Pets"}' href="https://www.rd.com/advice/pets/">Pets</a></li>
	<li id="menu-item-66657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Home","link_module":"navigation","page_template":"Home"}' href="https://www.rd.com/home/">Home</a></li>
	<li id="menu-item-57251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Relationships","link_module":"navigation","page_template":"Relationships"}' href="https://www.rd.com/advice/relationships/">Relationships</a></li>
	<li id="menu-item-57250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Saving Money","link_module":"navigation","page_template":"Saving Money"}' href="https://www.rd.com/advice/saving-money/">Saving Money</a></li>
	<li id="menu-item-49643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"link_name":"Travel","link_module":"navigation","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></li>
	<li id="menu-item-57252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Work &amp; Career","link_module":"navigation","page_template":"Work &amp; Career"}' href="https://www.rd.com/advice/work-career/">Work &#038; Career</a></li>
</ul>
</li>
<li id="menu-item-144129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture","link_module":"navigation","page_template":"Culture"}' href="https://www.rd.com/culture/">Culture</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"True Stories","link_module":"navigation","page_template":"True Stories"}' href="https://www.rd.com/true-stories/">True Stories</a>
<ul  class="sub-menu">
	<li id="menu-item-78205" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Share Your 100-Word Story","link_module":"navigation","page_template":"Share Your 100-Word Story"}' href="/stories/">Share Your 100-Word Story</a></li>
	<li id="menu-item-49641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Love Stories","link_module":"navigation","page_template":"Love Stories"}' href="https://www.rd.com/true-stories/love/">Love Stories</a></li>
	<li id="menu-item-49640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Inspiring Stories","link_module":"navigation","page_template":"Inspiring Stories"}' href="https://www.rd.com/true-stories/inspiring/">Inspiring Stories</a></li>
	<li id="menu-item-49642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Amazing Survival Stories","link_module":"navigation","page_template":"Amazing Survival Stories"}' href="https://www.rd.com/true-stories/survival/">Amazing Survival Stories</a></li>
</ul>
</li>
<li id="menu-item-65988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Jokes","link_module":"navigation","page_template":"Jokes"}' href="/jokes/">Jokes</a>
<ul  class="sub-menu">
	<li id="menu-item-92142" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Knock-Knock Jokes","link_module":"navigation","page_template":"Knock-Knock Jokes"}' href="/jokes/knock-knock/">Knock-Knock Jokes</a></li>
	<li id="menu-item-92143" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Corny Jokes","link_module":"navigation","page_template":"Corny Jokes"}' href="/jokes/corny/">Corny Jokes</a></li>
	<li id="menu-item-92144" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny One-Liners","link_module":"navigation","page_template":"Funny One-Liners"}' href="/jokes/one-liners/">Funny One-Liners</a></li>
	<li id="menu-item-65991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Riddles","link_module":"navigation","page_template":"Riddles"}' href="/jokes/riddles/">Riddles</a></li>
	<li id="menu-item-65989" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"All Funny Jokes","link_module":"navigation","page_template":"All Funny Jokes"}' href="/jokes/">All Funny Jokes</a></li>
	<li id="menu-item-65990" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Cartoons","link_module":"navigation","page_template":"Cartoons"}' href="/cartoons/">Cartoons</a></li>
	<li id="menu-item-117768" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny Stuff","link_module":"navigation","page_template":"Funny Stuff"}' href="/funny-stuff/">Funny Stuff</a></li>
	<li id="menu-item-80085" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Submit Your Joke","link_module":"navigation","page_template":"Submit Your Joke"}' href="/submit-joke/">Submit Your Joke</a></li>
	<li id="menu-item-324267" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Cartoon Submissions","link_module":"navigation","page_template":"Cartoon Submissions"}' href="/cartoon-submissions/">Cartoon Submissions</a></li>
</ul>
</li>
<li id="menu-item-85136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Games","link_module":"navigation","page_template":"Games"}' href="http://games.rd.com">Games</a>
<ul  class="sub-menu">
	<li id="menu-item-51251" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Free Online Games","link_module":"navigation","page_template":"Free Online Games"}' href="http://games.rd.com">Free Online Games</a></li>
	<li id="menu-item-51252" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes and Prizes","link_module":"navigation","page_template":"Sweepstakes and Prizes"}' href="https://www.rd.com/sweepstakes-prizes/">Sweepstakes and Prizes</a></li>
</ul>
</li>
<li id="menu-item-225934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"link_name":"Contests","link_module":"navigation","page_template":"Contests"}' href="https://www.rd.com/sweepstakes-prizes/">Contests</a></li>
<li id="menu-item-49696" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Shop","link_module":"navigation","page_template":"Shop"}' href="http://www.readersdigeststore.com/">Shop</a></li>
</ul></div>			</nav>

			<div class="adhesive-site-header--right-container">

				<div class="adhesive-site-header--right-container--left-column">

					<div class="adhesive-site-header--social">
						<h5 class="adhesive-site-header--social--title">Follow RD:</h5>
						<ul>
							<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"top header","page_template":"Facebook","link_pos":"social"}' class="adhesive-site-header--social--facebook" href="https://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"top header","page_template":"twitter","link_pos":"social"}' class="adhesive-site-header--social--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"top header","page_template":"pinterest","link_pos":"social"}' class="adhesive-site-header--social--pinterest" href="https://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"top header","page_template":"youtube","link_pos":"social"}' class="adhesive-site-header--social--youtube" href="https://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"top header","page_template":"instagram","link_pos":"social"}' class="adhesive-site-header--social--instagram" href="https://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"top header","page_template":"newsletter signup","link_pos":"social"}' class="adhesive-site-header--social--newslettersignup" href="https://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
						</ul>
					</div>

					<div class="print-subscription--subscribe print-subscription--subscribe__header">

						<div class="print-subscription--subscribe-info">
							<h5 class="print-subscription--subscribe-title print-subscription--subscribe-title__header">Subscribe to Print:</h5>
							<span class="print-subscription--subscribe-promo subscribe-footer_lead">Get our Best Deal!</span>
							<p class="print-subscription--subscribe-promo-sub subscribe-promo_body">Get a print subscription to Reader&#039;s Digest and instantly enjoy free digital access on any device.</p>
						</div>

						<div class="print-subscription--subscribe-issue">
							<img class="subscribe-image" src="https://www.rd.com/wp-content/uploads/2017/06/RDMagCover_330X450_forSEM-1.jpg" />
						</div>

						<div class="print-subscription--subscription-form print-subscription--subscription-form__header">
								<form id="" class="cds-subscription-form"  action="https://w1.buysub.com/servlet/PrePopGateway" method="post" target="_blank">

		<input name="cds_mag_code" type="hidden" id="cds_mag_code" value="RDA">
		<input name="cds_page_id" type="hidden" id="cds_page_id" value="207901">
		<input name="cds_response_key" type="hidden" id="cds_response_key" value="IT7DDU130">
		<input name="cds_country" type="hidden" value="United States">

		<label>Full Name</label>
		<br>
		<input type="text" NAME="cds_name" VALUE="" maxlength="24" size="20" placeholder="First and Last"><br>

		<label>Email</label>
		<br>
		<input type="text" NAME="cds_email" VALUE="" maxlength="50" size="20" placeholder="you@example.com"><br>

		<input data-analytics-metrics='{"link_name" :"subscribe &amp; checkout","link_module" :"subscribe footer","page_template" :"subscribe &amp; checkout"}' type="submit" value="Subscribe &amp; Checkout" name="send">
	</form>
							</div>

						<p class="print-subscription--subscribe-next print-subscription--subscribe-next__header">Next: Provide address &amp; payment</p>

					</div>
				</div>

				<div class="adhesive-site-header--nav-links">
					<h5 class="adhesive-site-header--nav-links--title">About RD:</h5>
						<ul>
		<li><a data-analytics-metrics='{"link_name" :"life rich publishing","link_module" :"footer","page_template" :"life rich publishing"}' href="http://www.liferichpublishing.com/">LifeRich Publishing</a></li>
		<li><a data-analytics-metrics='{"link_name" :"media kit","link_module" :"footer","page_template" :"media kit"}' href="https://www.rd.com/media-kit">Media Kit</a></li>
		<li><a data-analytics-metrics='{"link_name" :"contact us","link_module" :"footer","page_template" :"contact us"}'  href="https://www.rd.com/contact-us">Contact Us</a></li>
		<li><a data-analytics-metrics='{"link_name" :"customer care","link_module" :"footer","page_template" :"customer care"}' href="https://www.rd.com/customer-care">Customer Care</a></li>
	</ul>
				</div>

			</div>

			<div class="adhesive-site-header--site-info">
				<p class="attribution">&copy; 2017 Reader&#039;s Digest Association Inc. <span class="site-header--site-links"><a href="#">Terms &amp; Conditions</a> <a href="#">Your Privacy Rights</a></span></p>
			</div>

		</div>
	</header>

	<header class="stationary-site-header" role="banner">

		<div class="stationary-site-header--top-bar">
			<div class="stationary-site-header--container">

				<div class="stationary-site-header--social-top">
					<h5 class="stationary-site-header--social-top--title">Follow RD:</h5>
					<ul>
						<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"top header","page_template":"Facebook","link_pos":"social"}' class="stationary-site-header--social--facebook" href="https://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"top header","page_template":"twitter","link_pos":"social"}' class="stationary-site-header--social--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"top header","page_template":"pinterest","link_pos":"social"}' class="stationary-site-header--social--pinterest" href="https://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"top header","page_template":"youtube","link_pos":"social"}' class="stationary-site-header--social--youtube" href="https://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"top header","page_template":"instagram","link_pos":"social"}' class="stationary-site-header--social--instagram" href="https://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"top header","page_template":"newsletter signup","link_pos":"social"}' class="stationary-site-header--social--newslettersignup" href="https://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
					</ul>
				</div>

				<div class="stationary-site-header--menu-toggle stationary-site-header--menu-toggle__small-only">
					<a id="js-toggle2"><i class="fa fa-bars stationary-site-header--hamburger"></i></a>
				</div>

				<div class="stationary-site-header--branding">
					<a data-analytics-metrics='{"link_name":"home","link_module":"top header","page_template":"home"}' class="stationary-site-header--lg-logo" href="https://www.rd.com/" title="Reader&#039;s Digest" rel="home"><img src="https://www.rd.com/wp-content/themes/rdnap/img/desktop-logo.png" /></a>
				</div>

				<div class="stationary-site-header--subscribe-link-new">
					<a data-analytics-metrics='{"link_name":"subscribe headline-image-CTA","link_module":"top header","page_template":"subscribe","link_pos":"subscribe"}' href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110">
						<div class="cover-container">
							<img src="https://www.rd.com/wp-content/uploads/2017/06/RDMagCover_330X450_forSEM-1.jpg" />
						</div>
					</a>
					<a class="stationary-site-header--promo" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&#038;cds_page_id=207900&#038;cds_response_key=IT7ADU110" target="_blank">
						<span class="stationary-site-header--promo--subscribe-flag-new">
							Get The Magazine						</span>
					</a>

					<div class="site-header-list">
						<a class="bold" href="https://order.readersdigest.com/servlet/OrdersGateway?cds_mag_code=RDA&cds_page_id=207900&cds_response_key=IT7ADU110" target="_blank">Subscribe</a><a href="https://order.readersdigest.com/servlet/GiftsGateway?cds_mag_code=RDA&cds_page_id=207901&cds_response_key=IT7AAU102" target="_blank">Give a Gift</a><a href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=LRD&cds_page_id=207903&cds_response_key=IT7ADU111&cds_response_key_gift=IT7AAU103" target="_blank">Large Print Edition</a>					</div>

				</div> <!-- stationary-site-header subscribe-link -->

			</div>
		</div>

		<div class="stationary-site-header--category-bar--container">
			<div class="stationary-site-header--category-bar">
				<div class="stationary-site-header--menu-toggle">
					<a id="js-toggle3"><i class="fa fa-bars stationary-site-header--hamburger"></i></a>
				</div>
				<div class="menu-nav-main-container"><ul id="menu-nav-main-1" class="menu"><li id="menu-item-59934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Health","link_module":"navigation","page_template":"Health"}' href="https://www.rd.com/health/">Health</a>
<ul  class="sub-menu">
	<li id="menu-item-120486" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Diabetes","link_module":"navigation","page_template":"Diabetes"}' href="/diabetes/">Diabetes</a></li>
	<li id="menu-item-59937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Diet &amp; Weight Loss","link_module":"navigation","page_template":"Diet &amp; Weight Loss"}' href="https://www.rd.com/health/diet-weight-loss/">Diet &#038; Weight Loss</a></li>
	<li id="menu-item-59933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"navigation","page_template":"Everyday Wellness"}' href="https://www.rd.com/health/wellness/">Everyday Wellness</a></li>
	<li id="menu-item-59940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Healthy Eating","link_module":"navigation","page_template":"Healthy Eating"}' href="https://www.rd.com/health/healthy-eating/">Healthy Eating</a></li>
	<li id="menu-item-59939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health Care","link_module":"navigation","page_template":"Health Care"}' href="https://www.rd.com/health/healthcare/">Health Care</a></li>
	<li id="menu-item-59938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Fitness","link_module":"navigation","page_template":"Fitness"}' href="https://www.rd.com/health/fitness/">Fitness</a></li>
	<li id="menu-item-59936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Conditions","link_module":"navigation","page_template":"Conditions"}' href="https://www.rd.com/health/conditions/">Conditions</a></li>
	<li id="menu-item-228841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Beauty","link_module":"navigation","page_template":"Beauty"}' href="https://www.rd.com/health/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Food","link_module":"navigation","page_template":"Food"}' href="https://www.rd.com/food/">Food</a>
<ul  class="sub-menu">
	<li id="menu-item-92880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Food Fun &amp; News","link_module":"navigation","page_template":"Food Fun &amp; News"}' href="https://www.rd.com/food/fun/">Food Fun &#038; News</a></li>
	<li id="menu-item-92881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Recipes &amp; Cooking","link_module":"navigation","page_template":"Recipes &amp; Cooking"}' href="https://www.rd.com/food/recipes-cooking/">Recipes &#038; Cooking</a></li>
</ul>
</li>
<li id="menu-item-49662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Advice","link_module":"navigation","page_template":"Advice"}' href="https://www.rd.com/advice/">Advice</a>
<ul  class="sub-menu">
	<li id="menu-item-57249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Parenting","link_module":"navigation","page_template":"Parenting"}' href="https://www.rd.com/advice/parenting/">Parenting</a></li>
	<li id="menu-item-88579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Pets","link_module":"navigation","page_template":"Pets"}' href="https://www.rd.com/advice/pets/">Pets</a></li>
	<li id="menu-item-66657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Home","link_module":"navigation","page_template":"Home"}' href="https://www.rd.com/home/">Home</a></li>
	<li id="menu-item-57251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Relationships","link_module":"navigation","page_template":"Relationships"}' href="https://www.rd.com/advice/relationships/">Relationships</a></li>
	<li id="menu-item-57250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Saving Money","link_module":"navigation","page_template":"Saving Money"}' href="https://www.rd.com/advice/saving-money/">Saving Money</a></li>
	<li id="menu-item-49643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"link_name":"Travel","link_module":"navigation","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></li>
	<li id="menu-item-57252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Work &amp; Career","link_module":"navigation","page_template":"Work &amp; Career"}' href="https://www.rd.com/advice/work-career/">Work &#038; Career</a></li>
</ul>
</li>
<li id="menu-item-144129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture","link_module":"navigation","page_template":"Culture"}' href="https://www.rd.com/culture/">Culture</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"True Stories","link_module":"navigation","page_template":"True Stories"}' href="https://www.rd.com/true-stories/">True Stories</a>
<ul  class="sub-menu">
	<li id="menu-item-78205" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Share Your 100-Word Story","link_module":"navigation","page_template":"Share Your 100-Word Story"}' href="/stories/">Share Your 100-Word Story</a></li>
	<li id="menu-item-49641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Love Stories","link_module":"navigation","page_template":"Love Stories"}' href="https://www.rd.com/true-stories/love/">Love Stories</a></li>
	<li id="menu-item-49640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Inspiring Stories","link_module":"navigation","page_template":"Inspiring Stories"}' href="https://www.rd.com/true-stories/inspiring/">Inspiring Stories</a></li>
	<li id="menu-item-49642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Amazing Survival Stories","link_module":"navigation","page_template":"Amazing Survival Stories"}' href="https://www.rd.com/true-stories/survival/">Amazing Survival Stories</a></li>
</ul>
</li>
<li id="menu-item-65988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Jokes","link_module":"navigation","page_template":"Jokes"}' href="/jokes/">Jokes</a>
<ul  class="sub-menu">
	<li id="menu-item-92142" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Knock-Knock Jokes","link_module":"navigation","page_template":"Knock-Knock Jokes"}' href="/jokes/knock-knock/">Knock-Knock Jokes</a></li>
	<li id="menu-item-92143" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Corny Jokes","link_module":"navigation","page_template":"Corny Jokes"}' href="/jokes/corny/">Corny Jokes</a></li>
	<li id="menu-item-92144" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny One-Liners","link_module":"navigation","page_template":"Funny One-Liners"}' href="/jokes/one-liners/">Funny One-Liners</a></li>
	<li id="menu-item-65991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Riddles","link_module":"navigation","page_template":"Riddles"}' href="/jokes/riddles/">Riddles</a></li>
	<li id="menu-item-65989" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"All Funny Jokes","link_module":"navigation","page_template":"All Funny Jokes"}' href="/jokes/">All Funny Jokes</a></li>
	<li id="menu-item-65990" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Cartoons","link_module":"navigation","page_template":"Cartoons"}' href="/cartoons/">Cartoons</a></li>
	<li id="menu-item-117768" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny Stuff","link_module":"navigation","page_template":"Funny Stuff"}' href="/funny-stuff/">Funny Stuff</a></li>
	<li id="menu-item-80085" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Submit Your Joke","link_module":"navigation","page_template":"Submit Your Joke"}' href="/submit-joke/">Submit Your Joke</a></li>
	<li id="menu-item-324267" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Cartoon Submissions","link_module":"navigation","page_template":"Cartoon Submissions"}' href="/cartoon-submissions/">Cartoon Submissions</a></li>
</ul>
</li>
<li id="menu-item-85136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Games","link_module":"navigation","page_template":"Games"}' href="http://games.rd.com">Games</a>
<ul  class="sub-menu">
	<li id="menu-item-51251" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Free Online Games","link_module":"navigation","page_template":"Free Online Games"}' href="http://games.rd.com">Free Online Games</a></li>
	<li id="menu-item-51252" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes and Prizes","link_module":"navigation","page_template":"Sweepstakes and Prizes"}' href="https://www.rd.com/sweepstakes-prizes/">Sweepstakes and Prizes</a></li>
</ul>
</li>
<li id="menu-item-225934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"link_name":"Contests","link_module":"navigation","page_template":"Contests"}' href="https://www.rd.com/sweepstakes-prizes/">Contests</a></li>
<li id="menu-item-49696" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Shop","link_module":"navigation","page_template":"Shop"}' href="http://www.readersdigeststore.com/">Shop</a></li>
</ul></div>				<div class="container-searchbox" role="search" >
	
	<div class="option-search-container">
		<ul>
			<li class="option-search"><a href="javascript:void();" class="fa fa-search"></a></li>
		</ul>
	</div>
	<div class="search-form">
	<form class="searchbox" method="get" action="https://www.rd.com/">
		<input type="search" placeholder="search here..." name="s" class="searchbox-input" />
		<button type="submit" class="searchbox-submit desktop" >Search</button>
		<button type="submit" class="searchbox-submit fa fa-search mobile" ></button>     
	</form>
	</div>
</div>
			</div>
		</div>

		<div id="js-nav2" class="stationary-site-header--navigation-popup stationary-site-header--navigation-popup__hidden">
			<div class="container-searchbox" role="search" >
	
	<div class="option-search-container">
		<ul>
			<li class="option-search"><a href="javascript:void();" class="fa fa-search"></a></li>
		</ul>
	</div>
	<div class="search-form">
	<form class="searchbox" method="get" action="https://www.rd.com/">
		<input type="search" placeholder="search here..." name="s" class="searchbox-input" />
		<button type="submit" class="searchbox-submit desktop" >Search</button>
		<button type="submit" class="searchbox-submit fa fa-search mobile" ></button>     
	</form>
	</div>
</div>
			<nav class="stationary-site-header--main-navigation" role="navigation">
				<h5 class="stationary-site-header--main-navigation--title">Categories:</h5>
				<div class="menu-nav-main-container"><ul id="menu-nav-main-2" class="menu"><li id="menu-item-59934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Health","link_module":"navigation","page_template":"Health"}' href="https://www.rd.com/health/">Health</a>
<ul  class="sub-menu">
	<li id="menu-item-120486" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Diabetes","link_module":"navigation","page_template":"Diabetes"}' href="/diabetes/">Diabetes</a></li>
	<li id="menu-item-59937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Diet &amp; Weight Loss","link_module":"navigation","page_template":"Diet &amp; Weight Loss"}' href="https://www.rd.com/health/diet-weight-loss/">Diet &#038; Weight Loss</a></li>
	<li id="menu-item-59933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"navigation","page_template":"Everyday Wellness"}' href="https://www.rd.com/health/wellness/">Everyday Wellness</a></li>
	<li id="menu-item-59940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Healthy Eating","link_module":"navigation","page_template":"Healthy Eating"}' href="https://www.rd.com/health/healthy-eating/">Healthy Eating</a></li>
	<li id="menu-item-59939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Health Care","link_module":"navigation","page_template":"Health Care"}' href="https://www.rd.com/health/healthcare/">Health Care</a></li>
	<li id="menu-item-59938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Fitness","link_module":"navigation","page_template":"Fitness"}' href="https://www.rd.com/health/fitness/">Fitness</a></li>
	<li id="menu-item-59936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Conditions","link_module":"navigation","page_template":"Conditions"}' href="https://www.rd.com/health/conditions/">Conditions</a></li>
	<li id="menu-item-228841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Beauty","link_module":"navigation","page_template":"Beauty"}' href="https://www.rd.com/health/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"Food","link_module":"navigation","page_template":"Food"}' href="https://www.rd.com/food/">Food</a>
<ul  class="sub-menu">
	<li id="menu-item-92880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Food Fun &amp; News","link_module":"navigation","page_template":"Food Fun &amp; News"}' href="https://www.rd.com/food/fun/">Food Fun &#038; News</a></li>
	<li id="menu-item-92881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Recipes &amp; Cooking","link_module":"navigation","page_template":"Recipes &amp; Cooking"}' href="https://www.rd.com/food/recipes-cooking/">Recipes &#038; Cooking</a></li>
</ul>
</li>
<li id="menu-item-49662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a data-analytics-metrics='{"link_name":"Advice","link_module":"navigation","page_template":"Advice"}' href="https://www.rd.com/advice/">Advice</a>
<ul  class="sub-menu">
	<li id="menu-item-57249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Parenting","link_module":"navigation","page_template":"Parenting"}' href="https://www.rd.com/advice/parenting/">Parenting</a></li>
	<li id="menu-item-88579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Pets","link_module":"navigation","page_template":"Pets"}' href="https://www.rd.com/advice/pets/">Pets</a></li>
	<li id="menu-item-66657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Home","link_module":"navigation","page_template":"Home"}' href="https://www.rd.com/home/">Home</a></li>
	<li id="menu-item-57251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Relationships","link_module":"navigation","page_template":"Relationships"}' href="https://www.rd.com/advice/relationships/">Relationships</a></li>
	<li id="menu-item-57250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Saving Money","link_module":"navigation","page_template":"Saving Money"}' href="https://www.rd.com/advice/saving-money/">Saving Money</a></li>
	<li id="menu-item-49643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"link_name":"Travel","link_module":"navigation","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></li>
	<li id="menu-item-57252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Work &amp; Career","link_module":"navigation","page_template":"Work &amp; Career"}' href="https://www.rd.com/advice/work-career/">Work &#038; Career</a></li>
</ul>
</li>
<li id="menu-item-144129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture","link_module":"navigation","page_template":"Culture"}' href="https://www.rd.com/culture/">Culture</a></li>
<li id="menu-item-49646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a data-analytics-metrics='{"link_name":"True Stories","link_module":"navigation","page_template":"True Stories"}' href="https://www.rd.com/true-stories/">True Stories</a>
<ul  class="sub-menu">
	<li id="menu-item-78205" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Share Your 100-Word Story","link_module":"navigation","page_template":"Share Your 100-Word Story"}' href="/stories/">Share Your 100-Word Story</a></li>
	<li id="menu-item-49641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Love Stories","link_module":"navigation","page_template":"Love Stories"}' href="https://www.rd.com/true-stories/love/">Love Stories</a></li>
	<li id="menu-item-49640" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Inspiring Stories","link_module":"navigation","page_template":"Inspiring Stories"}' href="https://www.rd.com/true-stories/inspiring/">Inspiring Stories</a></li>
	<li id="menu-item-49642" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Amazing Survival Stories","link_module":"navigation","page_template":"Amazing Survival Stories"}' href="https://www.rd.com/true-stories/survival/">Amazing Survival Stories</a></li>
</ul>
</li>
<li id="menu-item-65988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Jokes","link_module":"navigation","page_template":"Jokes"}' href="/jokes/">Jokes</a>
<ul  class="sub-menu">
	<li id="menu-item-92142" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Knock-Knock Jokes","link_module":"navigation","page_template":"Knock-Knock Jokes"}' href="/jokes/knock-knock/">Knock-Knock Jokes</a></li>
	<li id="menu-item-92143" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Corny Jokes","link_module":"navigation","page_template":"Corny Jokes"}' href="/jokes/corny/">Corny Jokes</a></li>
	<li id="menu-item-92144" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny One-Liners","link_module":"navigation","page_template":"Funny One-Liners"}' href="/jokes/one-liners/">Funny One-Liners</a></li>
	<li id="menu-item-65991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Riddles","link_module":"navigation","page_template":"Riddles"}' href="/jokes/riddles/">Riddles</a></li>
	<li id="menu-item-65989" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"All Funny Jokes","link_module":"navigation","page_template":"All Funny Jokes"}' href="/jokes/">All Funny Jokes</a></li>
	<li id="menu-item-65990" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Cartoons","link_module":"navigation","page_template":"Cartoons"}' href="/cartoons/">Cartoons</a></li>
	<li id="menu-item-117768" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Funny Stuff","link_module":"navigation","page_template":"Funny Stuff"}' href="/funny-stuff/">Funny Stuff</a></li>
	<li id="menu-item-80085" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Submit Your Joke","link_module":"navigation","page_template":"Submit Your Joke"}' href="/submit-joke/">Submit Your Joke</a></li>
	<li id="menu-item-324267" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Cartoon Submissions","link_module":"navigation","page_template":"Cartoon Submissions"}' href="/cartoon-submissions/">Cartoon Submissions</a></li>
</ul>
</li>
<li id="menu-item-85136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a data-analytics-metrics='{"link_name":"Games","link_module":"navigation","page_template":"Games"}' href="http://games.rd.com">Games</a>
<ul  class="sub-menu">
	<li id="menu-item-51251" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Free Online Games","link_module":"navigation","page_template":"Free Online Games"}' href="http://games.rd.com">Free Online Games</a></li>
	<li id="menu-item-51252" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes and Prizes","link_module":"navigation","page_template":"Sweepstakes and Prizes"}' href="https://www.rd.com/sweepstakes-prizes/">Sweepstakes and Prizes</a></li>
</ul>
</li>
<li id="menu-item-225934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"link_name":"Contests","link_module":"navigation","page_template":"Contests"}' href="https://www.rd.com/sweepstakes-prizes/">Contests</a></li>
<li id="menu-item-49696" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Shop","link_module":"navigation","page_template":"Shop"}' href="http://www.readersdigeststore.com/">Shop</a></li>
</ul></div>			</nav>

			<div class="stationary-site-header--right-container">

				<div class="stationary-site-header--right-container--left-column">

					<div class="stationary-site-header--social">
						<h5 class="stationary-site-header--social--title">Follow RD:</h5>
						<ul>
							<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"top header","page_template":"Facebook","link_pos":"social"}' class="stationary-site-header--social--facebook" href="https://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"top header","page_template":"twitter","link_pos":"social"}' class="stationary-site-header--social--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"top header","page_template":"pinterest","link_pos":"social"}' class="stationary-site-header--social--pinterest" href="https://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"top header","page_template":"youtube","link_pos":"social"}' class="stationary-site-header--social--youtube" href="https://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"top header","page_template":"instagram","link_pos":"social"}' class="stationary-site-header--social--instagram" href="https://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
							<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"top header","page_template":"newsletter signup","link_pos":"social"}' class="stationary-site-header--social--newslettersignup" href="https://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
						</ul>
					</div>

					<div class="print-subscription--subscribe print-subscription--subscribe__header">
						<div class="print-subscription--subscribe-info">
							<h5 class="print-subscription--subscribe-title print-subscription--subscribe-title__header">Subscribe to Print:</h5>
							<span class="print-subscription--subscribe-promo subscribe-adhesive_lead">Subscribe at a GREAT price!</span>
							<p class="print-subscription--subscribe-promo-sub subscribe-promo_body">Get a print subscription to Reader&#039;s Digest and instantly enjoy free digital access on any device.</p>
						</div>
						<div class="print-subscription--subscribe-issue">
							<img class="subscribe-image" src="https://www.rd.com/wp-content/uploads/2017/06/RDMagCover_330X450_forSEM-1.jpg" />
						</div>
						<div class="print-subscription--subscription-form print-subscription--subscription-form__header">
								<form id="" class="cds-subscription-form"  action="https://w1.buysub.com/servlet/PrePopGateway" method="post" target="_blank">

		<input name="cds_mag_code" type="hidden" id="cds_mag_code" value="RDA">
		<input name="cds_page_id" type="hidden" id="cds_page_id" value="207901">
		<input name="cds_response_key" type="hidden" id="cds_response_key" value="IT7DDU130">
		<input name="cds_country" type="hidden" value="United States">

		<label>Full Name</label>
		<br>
		<input type="text" NAME="cds_name" VALUE="" maxlength="24" size="20" placeholder="First and Last"><br>

		<label>Email</label>
		<br>
		<input type="text" NAME="cds_email" VALUE="" maxlength="50" size="20" placeholder="you@example.com"><br>

		<input data-analytics-metrics='{"link_name" :"subscribe &amp; checkout","link_module" :"subscribe footer","page_template" :"subscribe &amp; checkout"}' type="submit" value="Subscribe &amp; Checkout" name="send">
	</form>
							</div>
						<p class="print-subscription--subscribe-next print-subscription--subscribe-next__header">Next: Provide address &amp; payment</p>
					</div>

				</div>

				<div class="stationary-site-header--nav-links">
					<h5 class="stationary-site-header--nav-links--title">About RD:</h5>
						<ul>
		<li><a data-analytics-metrics='{"link_name" :"life rich publishing","link_module" :"footer","page_template" :"life rich publishing"}' href="http://www.liferichpublishing.com/">LifeRich Publishing</a></li>
		<li><a data-analytics-metrics='{"link_name" :"media kit","link_module" :"footer","page_template" :"media kit"}' href="https://www.rd.com/media-kit">Media Kit</a></li>
		<li><a data-analytics-metrics='{"link_name" :"contact us","link_module" :"footer","page_template" :"contact us"}'  href="https://www.rd.com/contact-us">Contact Us</a></li>
		<li><a data-analytics-metrics='{"link_name" :"customer care","link_module" :"footer","page_template" :"customer care"}' href="https://www.rd.com/customer-care">Customer Care</a></li>
	</ul>
				</div>

			</div>

			<div class="stationary-site-header--site-info">
					<p class="attribution">
		<span class="copyright">&copy; 2017 TRUSTED MEDIA BRANDS, INC.</span>
		<span class="site-footer--site-links">
			<a data-analytics-metrics='{"link_name" :"terms &amp; conditions","link_module" :"footer","page_template" :"terms &amp; conditions"}' href="https://www.rd.com/terms-of-use/">Terms &amp; Conditions</a>
			<a class="text-red" data-analytics-metrics='{"link_name" :"your privacy policy","link_module" :"footer","page_template" :"your privacy policy"}' href="https://www.trustedmediabrands.com/privacy-policy" target="_blank">NEW - Privacy Policy</a>
			<a data-analytics-metrics='{"link_name" :"your ca privacy rights","link_module" :"footer","page_template" :"your ca privacy rights"}' href="https://www.trustedmediabrands.com/privacy-policy/#california" target="_blank">Your CA Privacy Rights</a>
			<a data-analytics-metrics='{"link_name" :"about ads","link_module" :"footer","page_template" :"about ads"}' href="https://www.trustedmediabrands.com/privacy-policy/#advertising" target="_blank">About Ads</a>
		</span>
	</p>
	<p class="attribution rd-footer--our-websites"><span class="copyright">Our Websites:</span>
		Reader&#039;s Digest		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"taste of home","link_module" :"footer"}' href="https://www.tasteofhome.com/" target="_blank">Taste of Home</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"family handyman","link_module" :"footer"}' href="https://www.familyhandyman.com/" target="_blank">The Family Handyman</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"construction pro tips","link_module" :"footer"}' href="https://www.constructionprotips.com/" target="_blank">Construction Pro Tips</a>
	</p>
			</div>

		</div>

	</header>

	<div id="content" class="site-content">
				<div class="adunit ad-header" data-dimensions="970x30,970x60,970x90,728x90,970x250,728x90,320x50,300x50,300x250" data-desktop-dimensions="970x30,970x60,970x90,728x90,970x250,728x90" data-mobile-dimensions="320x50,300x50,300x250" data-size-mapping="header" data-adunit="rdg/advice/Travel/never-sit-in-hotel-chair" data-targeting="{&quot;pos&quot;:&quot;top&quot;,&quot;location&quot;:&quot;top_article_no_ab&quot;}" ></div>
		
<section id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
	<article id="post-323895" class="rd-article rd-article__short-form post-323895 post type-post status-publish format-standard has-post-thumbnail hentry category-wellness category-travel tag-life-tips tag-travel-vacations source-original tmbi_first_associated-rd-com" >
		<header class="rd-article--header">
			<div class="rd-article--title-info">
				
				<h1 class="rd-article--title">The Gross Reason Why You Should Think Twice Before Sitting in a Hotel Chair</h1>						<div class="rd-article--dek">
			<h4>Vacationers, be warned!</h4>
		</div>
				</div>
			<noscript></noscript>
			<div class="rd-article--author">
				<span class="byline">By <span itemprop="name"><a href="https://www.rd.com/author/brookenelson/" title="Posts by Brooke Nelson" class="author url fn" rel="author">Brooke Nelson</a></span></span>			</div>
					</header>
		<div class="rd-article--main-section">
			<div class="fwf--row js--sticky-container">
				<div class="fwf--fluid-wrapper" role="main">
					<div class="fwf--fluid__left">

						<div class="rd-article--sharing js--sticky">
							<div class="js--sticky-box">
									<div class="rd-sharing">
		
		
		<!-- AddThis Button BEGIN -->

		<div class="addthis_toolbox addthis_32x32_style custom" addthis:url="https://www.rd.com/advice/travel/never-sit-in-hotel-chair/" addthis:title="The Gross Reason Why You Should Think Twice Before Sitting in a Hotel Chair">
			<a data-analytics-metrics='{"link_name":"facebook","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_facebook custom custom__facebook"></a>
			<a data-analytics-metrics='{"link_name":"twitter","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_twitter custom custom__twitter"></a>
			<a data-analytics-metrics='{"link_name":"email","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_email custom custom__email"></a>
			<a data-analytics-metrics='{"link_name":"print","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_print custom custom__print"></a>			<a data-analytics-metrics='{"link_name":compact","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_compact custom custom__compact"></a>
		</div>
		<!-- AddThis Button END -->
			</div>
							</div>
						</div>

						<div class="rd-article--content">

							<div class="rd-article--body">
								<p><img class="aligncenter wp-image-324934 size-listicle-full" src="https://www.rd.com/wp-content/uploads/2017/11/The-Gross-Reason-Why-You-Should-Think-Twice-Before-Sitting-in-a-Hotel-Chair_256227517_Eviled-760x506.jpg" alt="Hotel-room" width="640" height="426" srcset="https://www.rd.com/wp-content/uploads/2017/11/The-Gross-Reason-Why-You-Should-Think-Twice-Before-Sitting-in-a-Hotel-Chair_256227517_Eviled-760x506.jpg 760w, https://www.rd.com/wp-content/uploads/2017/11/The-Gross-Reason-Why-You-Should-Think-Twice-Before-Sitting-in-a-Hotel-Chair_256227517_Eviled-300x200.jpg 300w, https://www.rd.com/wp-content/uploads/2017/11/The-Gross-Reason-Why-You-Should-Think-Twice-Before-Sitting-in-a-Hotel-Chair_256227517_Eviled-768x512.jpg 768w, https://www.rd.com/wp-content/uploads/2017/11/The-Gross-Reason-Why-You-Should-Think-Twice-Before-Sitting-in-a-Hotel-Chair_256227517_Eviled-1024x683.jpg 1024w, https://www.rd.com/wp-content/uploads/2017/11/The-Gross-Reason-Why-You-Should-Think-Twice-Before-Sitting-in-a-Hotel-Chair_256227517_Eviled-568x379.jpg 568w, https://www.rd.com/wp-content/uploads/2017/11/The-Gross-Reason-Why-You-Should-Think-Twice-Before-Sitting-in-a-Hotel-Chair_256227517_Eviled-600x400.jpg 600w, https://www.rd.com/wp-content/uploads/2017/11/The-Gross-Reason-Why-You-Should-Think-Twice-Before-Sitting-in-a-Hotel-Chair_256227517_Eviled-380x254.jpg 380w" sizes="(max-width: 640px) 100vw, 640px" /><span class="credits-overlay"><span class="image-credit">Eviled/Shutterstock</span></span>Let’s face it—<a href="https://www.rd.com/advice/travel/avoid-getting-sick-on-vacation/1">staying healthy on vacation</a> isn’t necessarily as easy as it looks. Not only are you running on less sleep than normal, but every new environment exposes your system to hundreds upon thousands of foreign bacteria and germs. (And that’s not the only <a href="https://www.rd.com/advice/travel/travel-tips-sick-vacation/1">reason why you always get sick on vacation</a>.)</p>
<p>But if you think the hotel room can keep you safe, you might want to think again. Sure, that temporary home-away-from-home may look clean, but there are plenty of <a href="https://www.rd.com/advice/travel/dirty-hotel-room/1">germ-ridden spots in your lodging</a>—and in pretty unlikely places, too. <a href="https://www.rd.com/advice/travel/germy-spots-in-hotel-room-hair-dryer/">Disease-ridden hotel hair dryers</a> and <a href="https://www.rd.com/advice/travel/hotel-room-kettle/">nasty kettles</a> are just the beginning of your troubles. As for the grossest spot in your hotel room? We’d be willing to bet that it’s the chair.</p>
<p>“Many guests sit on them naked, and yes, some leave stains behind,” Jenna, a hotel maid in New York told <em><a href="https://www.womenshealthmag.com/life/hotel-employee-secrets/slide/5" target="_blank" rel="noopener">Women’s Health</a></em>. “And much of the time, the stains are basically just dabbed with cleaner until they can&#8217;t be seen anymore.&#8221; She recommends laying a towel or sheet down before taking a seat.</p><div class="mobile-hide">
<div id="mb_video_syncad" class="no_video"></div>
</div>

<p>If you don&#8217;t properly <a href="https://www.rd.com/advice/travel/what-do-bed-bugs-look-like/">check your hotel room for bed bugs</a>, the little pests could make a home out of the chair, too. Not only do they give you the creepy-crawlies on vacation, but you can also carry them back home on your clothes or luggage after your stay.</p>
<p>Plus, don’t even get us started on <a href="https://www.rd.com/advice/travel/germiest-place-on-an-airplane/">the germiest spots in airplanes</a>. Thinking about staying home from now on? We don’t blame you—in fact, we’ll probably join.</p>
<p><em>[Source: <a href="https://www.thesun.co.uk/travel/4884507/this-is-why-you-should-never-sit-on-a-hotel-chair-and-its-pretty-disgusting/" target="_blank" rel="noopener">The Sun</a>]</em></p><div class="spu-placeholder" style="display:none"></div><div class="rd-article--pagination pagination"></div>							</div>

							<footer class="rd-article--footer">
								<div class="rd-article--source">
																	</div>
								<div class="rd-article--meta">
									<div class="entry-terms"><span class="more-terms">More:</span> <span class="term-label taxonomy-category"><a data-analytics-metrics='{"link_name":"Everyday Wellness","link_module":"content recirculation","link_pos":"more links"}' href="https://www.rd.com/health/wellness/">Everyday Wellness</a></span> <span class="term-label taxonomy-category"><a data-analytics-metrics='{"link_name":"Travel","link_module":"content recirculation","link_pos":"more links"}' href="https://www.rd.com/advice/travel/">Travel</a></span> <span class="term-label taxonomy-tag"><a data-analytics-metrics='{"link_name":"Life Tips","link_module":"content recirculation","link_pos":"more links"}' href="https://www.rd.com/life-tips/">Life Tips</a></span> <span class="term-label taxonomy-tag"><a data-analytics-metrics='{"link_name":"Travel &amp; Vacations","link_module":"content recirculation","link_pos":"more links"}' href="https://www.rd.com/travel-vacations/">Travel &amp; Vacations</a></span></div>								</div>
							</footer>

							<div class="rd-article--sharing rd-article--sharing__under">
									<div class="rd-sharing">
		
		
		<!-- AddThis Button BEGIN -->

		<div class="addthis_toolbox addthis_32x32_style custom" addthis:url="https://www.rd.com/advice/travel/never-sit-in-hotel-chair/" addthis:title="The Gross Reason Why You Should Think Twice Before Sitting in a Hotel Chair">
			<a data-analytics-metrics='{"link_name":"facebook","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_facebook custom custom__facebook"></a>
			<a data-analytics-metrics='{"link_name":"twitter","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_twitter custom custom__twitter"></a>
			<a data-analytics-metrics='{"link_name":"email","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_email custom custom__email"></a>
			<a data-analytics-metrics='{"link_name":"print","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_print custom custom__print"></a>			<a data-analytics-metrics='{"link_name":compact","link_module":"social share","link_pos":"left sticky nav","page_template":"social share"}' class="addthis_button_compact custom custom__compact"></a>
		</div>
		<!-- AddThis Button END -->
			</div>
							</div>

									<div id='newsletter-form-container'>
			<div id='newsletter-container'>
				<div class='container container__health'>
					<div class='row'>
						<div class='avatar-image hidden-xs'>
							<img src="https://www.rd.com/wp-content/plugins/rd-newsletters/images/health.jpg" alt="avatar" title="avatar">
						</div>
						<div class='form-wrapper'>
							<form id='nsf' class='form-inline' role='form'>
								<fieldset>
									<p class="header">Want to stay smart and healthy?</p>									<div class='form-group'>
										<div class='input-group input-group-default'>
											<span class='input-group-addon'>
												<span class='glyphicon glyphicon-envelope'></span>
											</span>
											<label class='sr-only' for='nl-email'>
												Email address
											</label>
											<input
												type='email'
												name='email'
												class='form-control'
												id='nl-email'
												placeholder="Enter Your E-Mail Address" required />
											<input
												name='form_id'
												type='hidden'
												value='99999' />
											<input
												name='source_url'
												type='hidden'
												value='https://www.rd.com/advice/travel/never-sit-in-hotel-chair/' />
											<input
												name='newsletter_id'
												type='hidden'
												value='9' />
											<input
												name='offer_id'
												type='hidden'
												value='10' />
											<input
												name='action'
												type='hidden'
												value='newsletter_signup_form' />
											<input type="hidden" id="nsf_nonce" name="nsf_nonce" value="8f302c19d4" /><input type="hidden" name="_wp_http_referer" value="/advice/travel/never-sit-in-hotel-chair/" />										</div>
									</div>
									<button data-analytics-metrics='{"link_name":"sign up","nl_name":"","nl_signup_event":"true","link_module":"newsletter signup","link_pos":"body of content","page_template":"newsletter sign up widget"}'
										formmethod=post
										type="submit"
										class='btn btn-signup'>Sign Up</button>
									<img style="display: none"
										class='nsf-ajax'
										src='https://www.rd.com/wp-content/plugins/rd-newsletters/images/loading.gif'
										alt='Sending Message'>

									<a data-analytics-metrics='{"link_name":"how we use your email","link_module":"newsletter signup","link_pos":"body of content","page_template":"newsletter sign up widget"}'
										id="nl-privacy-policy"
										class="popover-privacy"
										href="javascript:void(0)"
										tabindex="0"
										title="">
										how we use your e-mail
									</a>
									<div class="popover bottom"><div class="arrow"></div><div class="popover-content">We will use your email address to send you this newsletter. For more information please read our <a href='https://www.rd.com/wp-content/plugins/rd-newsletters/http:/tmbi.com/privacy-policy/' target='_blank'>privacy policy.</a></div></div>
								</fieldset>
							</form>
						</div>
						<div class='formmessage'><p></p></div>
					</div>
				</div>
			</div>
		</div>
				<div id="confirmation-msg-container" style="display: none">
			<div id="confirmation-container">
				<div class="container">
					<div class="row">
						<div class="form-wrapper">
							<div class="section-signup-confirmation">
								<div class="left">
									<p class="header">Thanks! You're on our list.</p>
									<p class="title">And about to get a whole lot healthier.</p>								</div>
								<div class="right">
									<div class="facebook">
										<a class="nbs-social-facebook" target="_blank" href="https://www.facebook.com/ReadersDigest"></a>
										<a target="_blank" href="https://www.facebook.com/ReadersDigest"><span class="fw_900">Like us</span> on facebook</a>
									</div>
									<div class="twitter">
										<a target="_blank" class="nbs-social-twitter" href="https://www.twitter.com/ReadersDigest"></a>
										<a target="_blank" href="https://www.twitter.com/ReadersDigest"><span class="fw_900">Follow us</span> on twitter</a>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="mobile-parallel-hide">
<div id="mb_container"></div>
<div id="mb_video_sponso"></div>
</div>
<script type="text/javascript">
(function(){ 
var sc = document.createElement("script");
sc.src = "https://player.mediabong.net/se/143.js?url="+encodeURIComponent(document.location.href);
sc.type = "text/javascript";
sc.async = true;
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(sc, s);
})();
</script>
					   </div>
					</div>
				</div>

				<div class="fwf--fixed__right fwf__drop-for-mobile" role="complementary">
					<div class="rd-article--sidebar js--sticky js--article-sidebar">
						<div class="js--sticky-box">
									<div class="adunit ad-sidebar-top-flex" data-dimensions="300x250,300x250,300x50,320x50" data-desktop-dimensions="300x250,300x250" data-mobile-dimensions="300x50,320x50" data-size-mapping="sidebar-top-flex" data-adunit="rdg/advice/Travel/never-sit-in-hotel-chair" data-targeting="{&quot;pos&quot;:&quot;top&quot;,&quot;location&quot;:&quot;top_article_sticky_ad&quot;}" ></div>
					<div class="river-numbered">
				<h2 class="river-numbered--title">Read These Next</h2>
				<ol id="related-stories" class="mixer-group mixer-group-3 river-numbered--articles"><script>mixer.prepare("#related-stories");
			</script><li data-post="315741" class="mixer-item"><a data-analytics-metrics='{"link_name":"This Chart Shows Exactly What to Do if Someone Collapses","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="https://www.rd.com/health/healthcare/what-to-do-if-someone-collapses/">This Chart Shows Exactly What to Do if Someone Collapses</a></li><li data-post="323670" class="mixer-item"><a data-analytics-metrics='{"link_name":"This Is the Reason Why Americans Refrigerate Milk and Europeans Don\u2019t","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="https://www.rd.com/food/fun/why-americans-refrigerate-milk-but-europeans-dont/">This Is the Reason Why Americans Refrigerate Milk and Europeans Don’t</a></li><li data-post="319928" class="mixer-item"><a data-analytics-metrics='{"link_name":"This Is the Caribbean Island That Is Most Revisited","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="https://www.rd.com/advice/travel/aruba-most-revisited-island/">This Is the Caribbean Island That Is Most Revisited</a></li><li data-post="323286" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"You Can Make $10,000 Per Month Just Living in Cancun, Mexico\u2014Seriously","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="https://www.rd.com/advice/travel/job-pays-to-live-cancun-mexico/">You Can Make $10,000 Per Month Just Living in Cancun, Mexico—Seriously</a></li><li data-post="325574" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"7 Types of Awkward Social Encounters You&#8217;ll Have\u2014and How to Avoid Them","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="https://www.rd.com/funny-stuff/avoid-social-disaster/">7 Types of Awkward Social Encounters You&#8217;ll Have—and How to Avoid Them</a></li><li data-post="322506" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"These Credits Cards Will Guarantee You Access to Swanky Airport Lounges","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="https://www.rd.com/advice/travel/credits-cards-access-airport-lounges/">These Credits Cards Will Guarantee You Access to Swanky Airport Lounges</a></li><li data-post="313815" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"5 Sunny Caribbean Destinations to Help Beat the Winter Blues","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="https://www.rd.com/advice/travel/caribbean-islands-vacation/1/">5 Sunny Caribbean Destinations to Help Beat the Winter Blues</a></li><li data-post="119184" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"7 Ways to Reduce Stress That Actually Backfire","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="https://www.rd.com/health/wellness/ways-reduce-stress/1/">7 Ways to Reduce Stress That Actually Backfire</a></li><li data-post="314920" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"10 of the Most Beautiful Sea Caves in the World","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="https://www.rd.com/advice/travel/sea-caves/1/">10 of the Most Beautiful Sea Caves in the World</a></li><li data-post="319757" class="mixer-item mixer-item-hidden"><a data-analytics-metrics='{"link_name":"If You Quit Smoking, This Company Will Give You More Vacation Days","link_module":"content recirculation","link_pos":"read these next","page_template":"post"}' href="https://www.rd.com/advice/work-career/japanese-company-non-smokers/">If You Quit Smoking, This Company Will Give You More Vacation Days</a></li><script>
				mixer.scramble.apply(mixer, ["#related-stories",0]);
			</script></ol>			</div>
					<div class="adunit-lazy ad-sidebar-middle-flex" data-dimensions="300x250,300x600,160x600,300x1050,320x50,300x50" data-desktop-dimensions="300x250,300x600,160x600,300x1050" data-mobile-dimensions="320x50,300x50" data-size-mapping="sidebar-middle-flex" data-adunit="rdg/advice/Travel/never-sit-in-hotel-chair" data-targeting="{&quot;pos&quot;:&quot;bottom&quot;,&quot;location&quot;:&quot;middle_article_sticky_ae&quot;}" ></div>
								</div>
					</div>

				</div>
			</div>
	</article>
</main>

</section><!-- #primary -->

<div class="fwf--row js--sticky-container">
	<div class="fwf--fluid-wrapper" role="main">
		<div class="fwf--fluid__left">
			<div id="taboola-below-article-thumbnails"></div>
	 </div>
	</div>
	<div class="fwf--fixed__right fwf__drop-for-mobile" role="complementary">
		<div class="rd-article--sidebar js--sticky js--article-sidebar">
			<div class="js--sticky-box">
			</div>
		</div>

	</div>
</div>
<div class="js--sticky-container">
	<div class="js--sticky js--reintroduction-banner" data-offset="0">
		<div class="js--sticky-box">
					<div class="adunit-lazy ad-brand-reintroduction" data-dimensions="970x30,970x60,970x90,728x90,728x90,300x250,320x50,300x50,300x250" data-desktop-dimensions="970x30,970x60,970x90,728x90,728x90,300x250" data-mobile-dimensions="320x50,300x50,300x250" data-size-mapping="brand-reintroduction" data-adunit="rdg/advice/Travel/never-sit-in-hotel-chair" data-targeting="{&quot;pos&quot;:&quot;middle&quot;,&quot;location&quot;:&quot;middle_article_sticky_ak&quot;}" ></div>
				</div>
	</div>

		<div class="fwf--row recirculation__first-row js--sticky-container" role="complementary">
		<div class="fwf--fluid-wrapper">
			<div class="fwf--fluid__left">

			<div class="recirculation--unit">
				<h2 class="category--primary--title">Video</h2>				<div class="brightcove"><div class="brightcove-container"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","description":"\r\n\r\nOur favorite tips finding success and happiness in your relationships, career, finances and more\r\n\r\n\r\n","duration":"","name":"Advice","thumbnailUrl":"","uploadDate":"2017-06-08T15:47:50Z"}</script><div class="dmplayer" id="dmpl5a0f5e0883d31"></div></div></div>
				<h2 class="recirculation--primary--title">More About Travel</h2>
				<div id="more-from-category" class="mixer-group mixer-group-4"><script>mixer.prepare("#more-from-category");
			</script><div data-post="319928" class="mixer-item river-thumbnails">
<article id="post-319928" class="river-article with-thumbnail post-319928 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"This Is the Caribbean Island That Is Most Revisited","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Is the Caribbean Island That Is Most Revisited"}' href="https://www.rd.com/advice/travel/aruba-most-revisited-island/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/01_sunset_Can-You-Guess-Which-Caribbean-Island-Is-the-Most-Revisited_661628140_Steve-Photography-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/01_sunset_Can-You-Guess-Which-Caribbean-Island-Is-the-Most-Revisited_661628140_Steve-Photography-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"This Is the Caribbean Island That Is Most Revisited","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Is the Caribbean Island That Is Most Revisited"}'  href="https://www.rd.com/advice/travel/aruba-most-revisited-island/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">This Is the Caribbean Island That Is Most Revisited</h3>
				<div class="river-thumbnails--excerpt"><p>Here&#8217;s why one tropical paradise gets more travelers to come back than any other.</p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="323286" class="mixer-item river-thumbnails">
<article id="post-323286" class="river-article with-thumbnail post-323286 post type-post status-publish format-standard has-post-thumbnail hentry category-travel category-work-career tag-job-issues tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"You Can Make $10,000 Per Month Just Living in Cancun, Mexico\u2014Seriously","link_module":"content recirculation","link_pos":"main stage - list","page_template":"You Can Make $10,000 Per Month Just Living in Cancun, Mexico\u2014Seriously"}' href="https://www.rd.com/advice/travel/job-pays-to-live-cancun-mexico/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/You-Can-Make-10000-Every-Month-Just-Living-in-Cancun-Mexico—Seriously_302020976_Olesya-Kuznetsova-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/You-Can-Make-10000-Every-Month-Just-Living-in-Cancun-Mexico—Seriously_302020976_Olesya-Kuznetsova-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"You Can Make $10,000 Per Month Just Living in Cancun, Mexico—Seriously","link_module":"content recirculation","link_pos":"main stage - list","page_template":"You Can Make $10,000 Per Month Just Living in Cancun, Mexico—Seriously"}'  href="https://www.rd.com/advice/travel/job-pays-to-live-cancun-mexico/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">You Can Make $10,000 Per Month Just Living in Cancun, Mexico—Seriously</h3>
				<div class="river-thumbnails--excerpt"><p>Welcome to your dream job.</p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="322506" class="mixer-item river-thumbnails">
<article id="post-322506" class="river-article with-thumbnail post-322506 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-road-trip tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"These Credits Cards Will Guarantee You Access to Swanky Airport Lounges","link_module":"content recirculation","link_pos":"main stage - list","page_template":"These Credits Cards Will Guarantee You Access to Swanky Airport Lounges"}' href="https://www.rd.com/advice/travel/credits-cards-access-airport-lounges/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/These-Credits-Cards-Will-Guarantee-You-Access-To-Swanky-Airport-Lounges_5203615_-Kheng-Guan-Toh_ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/These-Credits-Cards-Will-Guarantee-You-Access-To-Swanky-Airport-Lounges_5203615_-Kheng-Guan-Toh_ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"These Credits Cards Will Guarantee You Access to Swanky Airport Lounges","link_module":"content recirculation","link_pos":"main stage - list","page_template":"These Credits Cards Will Guarantee You Access to Swanky Airport Lounges"}'  href="https://www.rd.com/advice/travel/credits-cards-access-airport-lounges/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">These Credits Cards Will Guarantee You Access to Swanky Airport Lounges</h3>
				<div class="river-thumbnails--excerpt"><p>Who knew credit cards had such great perks?</p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="313815" class="mixer-item river-thumbnails">
<article id="post-313815" class="river-article with-thumbnail post-313815 listicle type-listicle status-publish has-post-thumbnail hentry category-travel tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"5 Sunny Caribbean Destinations to Help Beat the Winter Blues","link_module":"content recirculation","link_pos":"main stage - list","page_template":"5 Sunny Caribbean Destinations to Help Beat the Winter Blues"}' href="https://www.rd.com/advice/travel/caribbean-islands-vacation/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/04-Caribbean-Destinations-to-Beat-the-Winter-Blues-via-bluewaters.com_-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/04-Caribbean-Destinations-to-Beat-the-Winter-Blues-via-bluewaters.com_-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"5 Sunny Caribbean Destinations to Help Beat the Winter Blues","link_module":"content recirculation","link_pos":"main stage - list","page_template":"5 Sunny Caribbean Destinations to Help Beat the Winter Blues"}'  href="https://www.rd.com/advice/travel/caribbean-islands-vacation/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">5 Sunny Caribbean Destinations to Help Beat the Winter Blues</h3>
				<div class="river-thumbnails--excerpt">Tired of the cold? Escape to these tropical locales in the warm waters of the Caribbean.
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="314920" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-314920" class="river-article with-thumbnail post-314920 listicle type-listicle status-publish has-post-thumbnail hentry category-travel tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"10 of the Most Beautiful Sea Caves in the World","link_module":"content recirculation","link_pos":"main stage - list","page_template":"10 of the Most Beautiful Sea Caves in the World"}' href="https://www.rd.com/advice/travel/sea-caves/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/00-of-the-Most-Beautiful-Sea-Caves-in-the-World_677712049-Photography-by-KO_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/00-of-the-Most-Beautiful-Sea-Caves-in-the-World_677712049-Photography-by-KO_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"10 of the Most Beautiful Sea Caves in the World","link_module":"content recirculation","link_pos":"main stage - list","page_template":"10 of the Most Beautiful Sea Caves in the World"}'  href="https://www.rd.com/advice/travel/sea-caves/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">10 of the Most Beautiful Sea Caves in the World</h3>
				<div class="river-thumbnails--excerpt">Mother Nature sure knows how to show off with these gorgeous sea caves around the world.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="316993" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-316993" class="river-article with-thumbnail post-316993 post type-post status-publish format-standard has-post-thumbnail hentry category-saving-money category-travel tag-life-tips tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"This Hotel Booking Secret Guarantees You&#8217;ll Get the Cheapest Rate Possible","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Hotel Booking Secret Guarantees You&#8217;ll Get the Cheapest Rate Possible"}' href="https://www.rd.com/advice/travel/cancel-rebook-hotel-booking-secret/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/This-Hotel-Booking-Secret-Guarantees-Youll-Get-the-Cheapest-Rate-Possible_520663291-Rawpixel.com_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/This-Hotel-Booking-Secret-Guarantees-Youll-Get-the-Cheapest-Rate-Possible_520663291-Rawpixel.com_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"This Hotel Booking Secret Guarantees You&#8217;ll Get the Cheapest Rate Possible","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Hotel Booking Secret Guarantees You&#8217;ll Get the Cheapest Rate Possible"}'  href="https://www.rd.com/advice/travel/cancel-rebook-hotel-booking-secret/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">This Hotel Booking Secret Guarantees You&#8217;ll Get the Cheapest Rate Possible</h3>
				<div class="river-thumbnails--excerpt"><p>You hardly have to do anything to get the best price ever. </p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="321757" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-321757" class="river-article with-thumbnail post-321757 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-life-tips tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"This Is the Surprising Reason Why Airports Are Carpeted","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Is the Surprising Reason Why Airports Are Carpeted"}' href="https://www.rd.com/advice/travel/why-are-airports-carpeted/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/This-Is-the-Surprising-Reason-Why-Airports-Have-Carpet_563333662_WorldWide-ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/This-Is-the-Surprising-Reason-Why-Airports-Have-Carpet_563333662_WorldWide-ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"This Is the Surprising Reason Why Airports Are Carpeted","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Is the Surprising Reason Why Airports Are Carpeted"}'  href="https://www.rd.com/advice/travel/why-are-airports-carpeted/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">This Is the Surprising Reason Why Airports Are Carpeted</h3>
				<div class="river-thumbnails--excerpt"><p>Nope, it&#8217;s not just an accident.</p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="319667" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-319667" class="river-article with-thumbnail post-319667 post type-post status-publish format-standard has-post-thumbnail hentry category-wellness category-healthcare category-travel tag-living-well tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"If You Skip Your Yearly Vacation, Your Health Could Be at Risk","link_module":"content recirculation","link_pos":"main stage - list","page_template":"If You Skip Your Yearly Vacation, Your Health Could Be at Risk"}' href="https://www.rd.com/advice/travel/yearly-vacation-cardiovascular-health-risk/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/if-you-skip-your-yearly-vacation-your-health-could-be-at-risk_572018158-ditty_about_summer_ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/if-you-skip-your-yearly-vacation-your-health-could-be-at-risk_572018158-ditty_about_summer_ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"If You Skip Your Yearly Vacation, Your Health Could Be at Risk","link_module":"content recirculation","link_pos":"main stage - list","page_template":"If You Skip Your Yearly Vacation, Your Health Could Be at Risk"}'  href="https://www.rd.com/advice/travel/yearly-vacation-cardiovascular-health-risk/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">If You Skip Your Yearly Vacation, Your Health Could Be at Risk</h3>
				<div class="river-thumbnails--excerpt"><p>Vacation isn&#8217;t just good for your peace of mind. </p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="314242" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-314242" class="river-article with-thumbnail post-314242 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-life-tips tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"This Airline Now Provides Hotel Rooms In the Sky\u2014and It Will Change the Way You Fly","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Airline Now Provides Hotel Rooms In the Sky\u2014and It Will Change the Way You Fly"}' href="https://www.rd.com/advice/travel/singapore-airlines-first-class-suites/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/02-This-Airline-Now-Provides-Hotel-Rooms-In-the-Sky-Courtesy-Singapore-Airlines-Limited-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/02-This-Airline-Now-Provides-Hotel-Rooms-In-the-Sky-Courtesy-Singapore-Airlines-Limited-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"This Airline Now Provides Hotel Rooms In the Sky—and It Will Change the Way You Fly","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Airline Now Provides Hotel Rooms In the Sky—and It Will Change the Way You Fly"}'  href="https://www.rd.com/advice/travel/singapore-airlines-first-class-suites/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">This Airline Now Provides Hotel Rooms In the Sky—and It Will Change the Way You Fly</h3>
				<div class="river-thumbnails--excerpt"><p>You&#8217;ll be living in the lap of luxury at 35,000 feet.</p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="317665" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-317665" class="river-article with-thumbnail post-317665 listicle type-listicle status-publish has-post-thumbnail hentry category-travel tag-thanksgiving tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"6 Ways Procrastinators Can Still Save on Thanksgiving Flights","link_module":"content recirculation","link_pos":"main stage - list","page_template":"6 Ways Procrastinators Can Still Save on Thanksgiving Flights"}' href="https://www.rd.com/advice/travel/cheap-thanksgiving-flights/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/00-Thanksgiving-Travel-Deals-How-Procrastinators-Can-Still-Save-on-Flights_426209104-Rawpixel.com_Ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/00-Thanksgiving-Travel-Deals-How-Procrastinators-Can-Still-Save-on-Flights_426209104-Rawpixel.com_Ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"6 Ways Procrastinators Can Still Save on Thanksgiving Flights","link_module":"content recirculation","link_pos":"main stage - list","page_template":"6 Ways Procrastinators Can Still Save on Thanksgiving Flights"}'  href="https://www.rd.com/advice/travel/cheap-thanksgiving-flights/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">6 Ways Procrastinators Can Still Save on Thanksgiving Flights</h3>
				<div class="river-thumbnails--excerpt">While &#8220;cheap&#8221; and &#8220;holiday&#8221; don&#8217;t really go hand-in-hand, there ARE ways you can still book a last-minute flight to see your loved ones, or perhaps jet off to a tropical island to celebrate without breaking the bank—really!
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="323124" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-323124" class="river-article with-thumbnail post-323124 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-travel-vacations tag-who-knew source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"This Is Why It Takes So Long to Get Off Planes","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Is Why It Takes So Long to Get Off Planes"}' href="https://www.rd.com/advice/travel/takes-long-get-off-planes/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/This-Is-Why-It-Takes-So-Long-to-Get-Off-Planes_663561313_Viktor-Konya-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/This-Is-Why-It-Takes-So-Long-to-Get-Off-Planes_663561313_Viktor-Konya-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"This Is Why It Takes So Long to Get Off Planes","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Is Why It Takes So Long to Get Off Planes"}'  href="https://www.rd.com/advice/travel/takes-long-get-off-planes/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">This Is Why It Takes So Long to Get Off Planes</h3>
				<div class="river-thumbnails--excerpt"><p>It’s not going to get faster any time soon. </p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="313746" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-313746" class="river-article with-thumbnail post-313746 listicle type-listicle status-publish has-post-thumbnail hentry category-travel tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"The 10 Holiday Travel Tips Every Smart Traveler Should Memorize","link_module":"content recirculation","link_pos":"main stage - list","page_template":"The 10 Holiday Travel Tips Every Smart Traveler Should Memorize"}' href="https://www.rd.com/advice/travel/holiday-travel-tips/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/00_these-10-travel-tips-will-save-your-sanity-if-you-re-flying-over-the-holidays_417584935-jaromir-chalabala_ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/00_these-10-travel-tips-will-save-your-sanity-if-you-re-flying-over-the-holidays_417584935-jaromir-chalabala_ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"The 10 Holiday Travel Tips Every Smart Traveler Should Memorize","link_module":"content recirculation","link_pos":"main stage - list","page_template":"The 10 Holiday Travel Tips Every Smart Traveler Should Memorize"}'  href="https://www.rd.com/advice/travel/holiday-travel-tips/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">The 10 Holiday Travel Tips Every Smart Traveler Should Memorize</h3>
				<div class="river-thumbnails--excerpt">If you&#8217;re flying anywhere over the Thanksgiving to New Year&#8217;s stretch this year, we&#8217;ve got the sanity savers you need to get to your destination without flying off the deep end.
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="319328" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-319328" class="river-article with-thumbnail post-319328 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"This Is What Those Little Hooks on Airplane Wings Are Really For","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Is What Those Little Hooks on Airplane Wings Are Really For"}' href="https://www.rd.com/advice/travel/airplane-hooks/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/This-is-What-Those-Little-Hooks-on-Airplane-Wings-Are-Really-For_527682034-Zeeker2526-FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/This-is-What-Those-Little-Hooks-on-Airplane-Wings-Are-Really-For_527682034-Zeeker2526-FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"This Is What Those Little Hooks on Airplane Wings Are Really For","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Is What Those Little Hooks on Airplane Wings Are Really For"}'  href="https://www.rd.com/advice/travel/airplane-hooks/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">This Is What Those Little Hooks on Airplane Wings Are Really For</h3>
				<div class="river-thumbnails--excerpt"><p>A pilot finally revealed the answer. </p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="317239" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-317239" class="river-article with-thumbnail post-317239 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-travel tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"It&#8217;s Now Easier Than Ever to Move to Japan\u2014Here&#8217;s How","link_module":"content recirculation","link_pos":"main stage - list","page_template":"It&#8217;s Now Easier Than Ever to Move to Japan\u2014Here&#8217;s How"}' href="https://www.rd.com/advice/travel/move-to-japan/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/It’s-Now-Easier-Than-Ever-to-Move-to-Japan-Here’s-How_302738093-editorial-ESB-Professional_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/It’s-Now-Easier-Than-Ever-to-Move-to-Japan-Here’s-How_302738093-editorial-ESB-Professional_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"It&#8217;s Now Easier Than Ever to Move to Japan—Here&#8217;s How","link_module":"content recirculation","link_pos":"main stage - list","page_template":"It&#8217;s Now Easier Than Ever to Move to Japan—Here&#8217;s How"}'  href="https://www.rd.com/advice/travel/move-to-japan/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">It&#8217;s Now Easier Than Ever to Move to Japan—Here&#8217;s How</h3>
				<div class="river-thumbnails--excerpt"><p>In some cases, you can become a resident in just one year.</p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="317247" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-317247" class="river-article with-thumbnail post-317247 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-sleep tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"This Is Why It&#8217;s So Tough to Fall Asleep on an Airplane","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Is Why It&#8217;s So Tough to Fall Asleep on an Airplane"}' href="https://www.rd.com/advice/travel/sleeping-on-plane/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/This-Is-Why-It’s-So-Tough-To-Fall-Asleep-On-An-Airplane_629582348_aslysun_ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/This-Is-Why-It’s-So-Tough-To-Fall-Asleep-On-An-Airplane_629582348_aslysun_ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"This Is Why It&#8217;s So Tough to Fall Asleep on an Airplane","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Is Why It&#8217;s So Tough to Fall Asleep on an Airplane"}'  href="https://www.rd.com/advice/travel/sleeping-on-plane/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">This Is Why It&#8217;s So Tough to Fall Asleep on an Airplane</h3>
				<div class="river-thumbnails--excerpt">When you&#8217;re on a plane, sleep can seem more elusive than a decent in-flight meal. </div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="316187" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-316187" class="river-article with-thumbnail post-316187 post type-post status-publish format-standard has-post-thumbnail hentry category-saving-money category-travel tag-road-trip tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"This Bank Is Paying $130 Million to Its Customers for a Major Insurance Scandal","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Bank Is Paying $130 Million to Its Customers for a Major Insurance Scandal"}' href="https://www.rd.com/advice/travel/wells-fargo-insurance-scandal/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/This-Bank-Is-Paying-130-Million-To-Its-Customers-For-A-Major-Insurance-Scandal_526771582_Pakhnyushchy_FT-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/This-Bank-Is-Paying-130-Million-To-Its-Customers-For-A-Major-Insurance-Scandal_526771582_Pakhnyushchy_FT-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"This Bank Is Paying $130 Million to Its Customers for a Major Insurance Scandal","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Bank Is Paying $130 Million to Its Customers for a Major Insurance Scandal"}'  href="https://www.rd.com/advice/travel/wells-fargo-insurance-scandal/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">This Bank Is Paying $130 Million to Its Customers for a Major Insurance Scandal</h3>
				<div class="river-thumbnails--excerpt"><p>That could pay for at least 10 new cars! </p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="236084" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-236084" class="river-article with-thumbnail post-236084 listicle type-listicle status-publish has-post-thumbnail hentry category-travel tag-best-of-america tag-christmas source-10001-timesaving-ideas mag_issue_date-december-2016 tmbi_first_associated-rd">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"10 Small Christmas Towns with the Most Holiday Spirit","link_module":"content recirculation","link_pos":"main stage - list","page_template":"10 Small Christmas Towns with the Most Holiday Spirit"}' href="https://www.rd.com/advice/travel/towns-with-christmas-spirit/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2016/12/02-The-10-Towns-with-the-Most-Christmas-Spirit_Cedarburg-Wisconsin_Country-Magazine-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2016/12/02-The-10-Towns-with-the-Most-Christmas-Spirit_Cedarburg-Wisconsin_Country-Magazine-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"10 Small Christmas Towns with the Most Holiday Spirit","link_module":"content recirculation","link_pos":"main stage - list","page_template":"10 Small Christmas Towns with the Most Holiday Spirit"}'  href="https://www.rd.com/advice/travel/towns-with-christmas-spirit/1/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">10 Small Christmas Towns with the Most Holiday Spirit</h3>
				<div class="river-thumbnails--excerpt">There may be no place like home for the holidays, but we’ve found 10 towns across the country where Christmas is celebrated with such joy that your family might want to start a new yuletide tradition.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="311873" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-311873" class="river-article with-thumbnail post-311873 post type-post status-publish format-standard has-post-thumbnail hentry category-travel source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"This Is the Smallest Hotel in the World","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Is the Smallest Hotel in the World"}' href="https://www.rd.com/advice/travel/the-smallest-hotel-in-the-world/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/This-is-the-Smallest-Hotel-in-the-World-Courtesy-Jin-Burhanudin-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/This-is-the-Smallest-Hotel-in-the-World-Courtesy-Jin-Burhanudin-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"This Is the Smallest Hotel in the World","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Is the Smallest Hotel in the World"}'  href="https://www.rd.com/advice/travel/the-smallest-hotel-in-the-world/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">This Is the Smallest Hotel in the World</h3>
				<div class="river-thumbnails--excerpt">This hotel is so small it can only accommodate two people at a time! Yes, really.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="318990" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-318990" class="river-article with-thumbnail post-318990 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-life-tips tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"This Is the Day You Should Switch Over to Winter Tires","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Is the Day You Should Switch Over to Winter Tires"}' href="https://www.rd.com/advice/travel/winter-tires-day-to-switch/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/This-Is-the-Day-You-Should-Switch-Over-to-Winter-Tires-363937148-shutterstock_Anna-Grigorjeva-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/This-Is-the-Day-You-Should-Switch-Over-to-Winter-Tires-363937148-shutterstock_Anna-Grigorjeva-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"This Is the Day You Should Switch Over to Winter Tires","link_module":"content recirculation","link_pos":"main stage - list","page_template":"This Is the Day You Should Switch Over to Winter Tires"}'  href="https://www.rd.com/advice/travel/winter-tires-day-to-switch/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">This Is the Day You Should Switch Over to Winter Tires</h3>
				<div class="river-thumbnails--excerpt">It’s sooner than you’d think.</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><div data-post="316806" class="mixer-item river-thumbnails mixer-item-hidden">
<article id="post-316806" class="river-article with-thumbnail post-316806 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-travel tag-psychology tag-human-brain tag-travel-vacations source-original tmbi_first_associated-rd-com">
	<header class="entry-summary river-thumbnails">
		<a data-analytics-metrics='{"link_name":"If You Walk Like This, It Says a Whole Lot About Your Personality","link_module":"content recirculation","link_pos":"main stage - list","page_template":"If You Walk Like This, It Says a Whole Lot About Your Personality"}' href="https://www.rd.com/advice/travel/way-you-walk-personality/" class="river-thumbnails--link__wrapper"><script></script><noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" src="https://www.rd.com/wp-content/uploads/2017/11/If-You-Walk-Like-This-It-Says-a-Whole-Lot-About-Your-Personality_491592454_Andrey-Arkusha_ft-440x275.jpg" /></noscript><img class="lazy-load river-thumbnails--thumb__left" width="440" height="275" data-original="https://www.rd.com/wp-content/uploads/2017/11/If-You-Walk-Like-This-It-Says-a-Whole-Lot-About-Your-Personality_491592454_Andrey-Arkusha_ft-440x275.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII%3D" /></a>
		<div class="river-thumbnails--content">
			<span class="river-thumbnails--category"></span>
			<a data-analytics-metrics='{"link_name":"If You Walk Like This, It Says a Whole Lot About Your Personality","link_module":"content recirculation","link_pos":"main stage - list","page_template":"If You Walk Like This, It Says a Whole Lot About Your Personality"}'  href="https://www.rd.com/advice/travel/way-you-walk-personality/" class="river-thumbnails--link">
				<h3 class="river-thumbnails--title">If You Walk Like This, It Says a Whole Lot About Your Personality</h3>
				<div class="river-thumbnails--excerpt"><p>The way you walk may be determined by your daily schedule. But it also might be reflective of your personality, according to a new study.</p>
</div>
			</a>
		</div>
	</header>
</article><!-- #post-## -->

</div><script>
				mixer.scramble.apply(mixer, ["#more-from-category",0]);
			</script></div>			</div>

			</div>
		</div>
		<div class="fwf--fixed__right">

		<div class="recirculation--unit">
			<h4 class="recirculation--secondary--title">Keep Reading</h4>
			<div id="more-headlines" class="mixer-group mixer-group-6 more-headlines"><script>mixer.prepare("#more-headlines");
			</script><div data-post="319928" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is the Caribbean Island That Is Most Revisited","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/aruba-most-revisited-island/">This Is the Caribbean Island That Is Most Revisited</a></h5>
		</div><div data-post="323286" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"You Can Make $10,000 Per Month Just Living in Cancun, Mexico\u2014Seriously","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/job-pays-to-live-cancun-mexico/">You Can Make $10,000 Per Month Just Living in Cancun, Mexico—Seriously</a></h5>
		</div><div data-post="322506" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"These Credits Cards Will Guarantee You Access to Swanky Airport Lounges","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/credits-cards-access-airport-lounges/">These Credits Cards Will Guarantee You Access to Swanky Airport Lounges</a></h5>
		</div><div data-post="316993" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Hotel Booking Secret Guarantees You&#8217;ll Get the Cheapest Rate Possible","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/cancel-rebook-hotel-booking-secret/">This Hotel Booking Secret Guarantees You&#8217;ll Get the Cheapest Rate Possible</a></h5>
		</div><div data-post="321757" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is the Surprising Reason Why Airports Are Carpeted","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/why-are-airports-carpeted/">This Is the Surprising Reason Why Airports Are Carpeted</a></h5>
		</div><div data-post="319667" class="mixer-item river-headlines">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"If You Skip Your Yearly Vacation, Your Health Could Be at Risk","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/yearly-vacation-cardiovascular-health-risk/">If You Skip Your Yearly Vacation, Your Health Could Be at Risk</a></h5>
		</div><div data-post="314242" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Airline Now Provides Hotel Rooms In the Sky\u2014and It Will Change the Way You Fly","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/singapore-airlines-first-class-suites/">This Airline Now Provides Hotel Rooms In the Sky—and It Will Change the Way You Fly</a></h5>
		</div><div data-post="323124" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is Why It Takes So Long to Get Off Planes","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/takes-long-get-off-planes/">This Is Why It Takes So Long to Get Off Planes</a></h5>
		</div><div data-post="319328" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is What Those Little Hooks on Airplane Wings Are Really For","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/airplane-hooks/">This Is What Those Little Hooks on Airplane Wings Are Really For</a></h5>
		</div><div data-post="317239" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"It&#8217;s Now Easier Than Ever to Move to Japan\u2014Here&#8217;s How","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/move-to-japan/">It&#8217;s Now Easier Than Ever to Move to Japan—Here&#8217;s How</a></h5>
		</div><div data-post="317247" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is Why It&#8217;s So Tough to Fall Asleep on an Airplane","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/sleeping-on-plane/">This Is Why It&#8217;s So Tough to Fall Asleep on an Airplane</a></h5>
		</div><div data-post="316187" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Bank Is Paying $130 Million to Its Customers for a Major Insurance Scandal","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/wells-fargo-insurance-scandal/">This Bank Is Paying $130 Million to Its Customers for a Major Insurance Scandal</a></h5>
		</div><div data-post="311873" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is the Smallest Hotel in the World","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/the-smallest-hotel-in-the-world/">This Is the Smallest Hotel in the World</a></h5>
		</div><div data-post="318990" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is the Day You Should Switch Over to Winter Tires","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/winter-tires-day-to-switch/">This Is the Day You Should Switch Over to Winter Tires</a></h5>
		</div><div data-post="316806" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"If You Walk Like This, It Says a Whole Lot About Your Personality","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/way-you-walk-personality/">If You Walk Like This, It Says a Whole Lot About Your Personality</a></h5>
		</div><div data-post="318878" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is the Real Reason Why Hotels Use White Bedsheets","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/why-do-hotels-use-white-bedsheets/">This Is the Real Reason Why Hotels Use White Bedsheets</a></h5>
		</div><div data-post="318769" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Sneaky Way Airports Trick You into Spending More Money","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/sneaky-way-airport-trick-spending-money/">The Sneaky Way Airports Trick You into Spending More Money</a></h5>
		</div><div data-post="314836" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"One of Disney World&#8217;s Most Popular Rides Inspired This Real Life Car","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/disney-cars-chevy/">One of Disney World&#8217;s Most Popular Rides Inspired This Real Life Car</a></h5>
		</div><div data-post="316116" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="https://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is the Most Weather-Delayed Airport in America","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/culture/most-weather-delayed-airports/">This Is the Most Weather-Delayed Airport in America</a></h5>
		</div><div data-post="232252" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Alert: There Is a Secret Button That Raises Aisle Armrests on Planes","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/secret-button-raises-aisle-armrest/">Alert: There Is a Secret Button That Raises Aisle Armrests on Planes</a></h5>
		</div><div data-post="316518" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Look Inside Europe&#8217;s Very First Underwater Restaurant","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/underwater-restaurant/">Look Inside Europe&#8217;s Very First Underwater Restaurant</a></h5>
		</div><div data-post="317045" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"If You Want to Avoid Delays, This Is the Best Time of the Day to Fly","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/avoid-delays-best-time-day-to-fly/">If You Want to Avoid Delays, This Is the Best Time of the Day to Fly</a></h5>
		</div><div data-post="315952" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Most (and Least!) Delayed Airline to Fly with over the Holidays","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/least-most-delayed-airline/">The Most (and Least!) Delayed Airline to Fly with over the Holidays</a></h5>
		</div><div data-post="316407" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Pets","link_module":"from - Pets","link_pos":"more headlines","page_template":"Pets"}' href="https://www.rd.com/advice/pets/">Pets</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"If You Live in This Country, Driving with Your Pet Could Get You in Trouble","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/pets/drive-pet-trouble-great-britain/">If You Live in This Country, Driving with Your Pet Could Get You in Trouble</a></h5>
		</div><div data-post="316114" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="https://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"These Are the Top Ten \u201cGood\u201d Countries in the World, According to the U.N.","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/culture/top-ten-good-countries/">These Are the Top Ten “Good” Countries in the World, According to the U.N.</a></h5>
		</div><div data-post="315920" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Attention, Travelers: This Is One of the World\u2019s Top Airlines for Inflight Wi-Fi","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/delta-best-airline-inflight-wi-fi/">Attention, Travelers: This Is One of the World’s Top Airlines for Inflight Wi-Fi</a></h5>
		</div><div data-post="315399" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Nearly Half of Travelers Fear This Common Myth About Airplanes That&#8217;s Actually Safe","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/airplane-recycled-air-germs/">Nearly Half of Travelers Fear This Common Myth About Airplanes That&#8217;s Actually Safe</a></h5>
		</div><div data-post="314770" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"These Are the Top 15 Best Airlines in the World, According to Experts","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/best-airlines-in-world/">These Are the Top 15 Best Airlines in the World, According to Experts</a></h5>
		</div><div data-post="314084" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"We Finally Know How Autopilot Works on an Airplane","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/how-airplane-autopilot-works/">We Finally Know How Autopilot Works on an Airplane</a></h5>
		</div><div data-post="314658" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Airline Is Going to Start Weighing Its Passengers","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/finnair-weighing-passengers/">This Airline Is Going to Start Weighing Its Passengers</a></h5>
		</div><div data-post="313693" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Airline Has the Most Expensive Food of Any European Carrier","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/most-expensive-airline-food/">This Airline Has the Most Expensive Food of Any European Carrier</a></h5>
		</div><div data-post="314215" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="https://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"You&#8217;d Be Shocked by How Many Americans Believe in Aliens","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/culture/number-americans-believe-aliens/">You&#8217;d Be Shocked by How Many Americans Believe in Aliens</a></h5>
		</div><div data-post="314063" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"If You Throw Away Your Boarding Pass After a Flight, You Could Be Wasting Your Money\u2014Here\u2019s Why","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/flight-compensation-boarding-pass/">If You Throw Away Your Boarding Pass After a Flight, You Could Be Wasting Your Money—Here’s Why</a></h5>
		</div><div data-post="313609" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is Why Your Seat Needs to Be &#8220;Upright and Locked&#8221; During Takeoff and Landing","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/plane-seat-upright-locked/">This Is Why Your Seat Needs to Be &#8220;Upright and Locked&#8221; During Takeoff and Landing</a></h5>
		</div><div data-post="240109" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Potentially Scary Reason Why Airplanes Dim the Lights Before Takeoff","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/airplanes-dim-lights-takeoff/">The Potentially Scary Reason Why Airplanes Dim the Lights Before Takeoff</a></h5>
		</div><div data-post="312786" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"If You Warm Up Your Car When It\u2019s Cold Out, You\u2019re Wasting Your Money\u2014Here\u2019s Why","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/idling-car-cold-weather-engine-damage/">If You Warm Up Your Car When It’s Cold Out, You’re Wasting Your Money—Here’s Why</a></h5>
		</div><div data-post="313181" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The One Place You Should Sit on a Plane to Get the Best Service","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/best-plane-seat-for-good-service/">The One Place You Should Sit on a Plane to Get the Best Service</a></h5>
		</div><div data-post="313552" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Map Shows the Most Popular Book in Each State Right Now","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/popular-book-in-each-state/">This Map Shows the Most Popular Book in Each State Right Now</a></h5>
		</div><div data-post="313537" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is the Real Reason Why Hotel Rooms Have Bibles","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/why-hotel-rooms-have-bibles/">This Is the Real Reason Why Hotel Rooms Have Bibles</a></h5>
		</div><div data-post="313564" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is the One Destination People Want to Visit Before They Die (Hint: It\u2019s Not in Europe!)","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/bucket-list-destination/">This Is the One Destination People Want to Visit Before They Die (Hint: It’s Not in Europe!)</a></h5>
		</div><div data-post="312751" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Use This Travel Site\u2019s \u201cMagic 8-Ball\u201d Function to Score an Awesome Vacation","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/kayak-magic-8-ball-score-vacation/">Use This Travel Site’s “Magic 8-Ball” Function to Score an Awesome Vacation</a></h5>
		</div><div data-post="312802" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The One Color You Will Almost Never Find on National Flags","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/purple-dye-national-flags/">The One Color You Will Almost Never Find on National Flags</a></h5>
		</div><div data-post="313712" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Beach That Glows in the Dark Is Completely Magical to See","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/glow-in-the-dark-beach-maldives/">This Beach That Glows in the Dark Is Completely Magical to See</a></h5>
		</div><div data-post="311620" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"If You Own One of These 10 Cars, Your Sunroof Might Be Putting You in Danger","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/exploding-sunroof-car-models/">If You Own One of These 10 Cars, Your Sunroof Might Be Putting You in Danger</a></h5>
		</div><div data-post="312035" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="https://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is the Reason Why the Queen Owns So Many Swans and Dolphins","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/culture/queen-owns-dolphins-swans/">This Is the Reason Why the Queen Owns So Many Swans and Dolphins</a></h5>
		</div><div data-post="311443" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Most Expensive House in the World Is for Sale","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/most-expensive-house-for-sale/">The Most Expensive House in the World Is for Sale</a></h5>
		</div><div data-post="311969" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is the Real Difference between a Pond and a Lake","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/real-difference-pond-lake/">This Is the Real Difference between a Pond and a Lake</a></h5>
		</div><div data-post="312547" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="https://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is Queen Elizabeth\u2019s Most-Traveled Country\u2014and 4 She\u2019s Never Visited","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/culture/queen-elizabeth-travel-country/">This Is Queen Elizabeth’s Most-Traveled Country—and 4 She’s Never Visited</a></h5>
		</div><div data-post="311479" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"There&#8217;s an Eighth Continent Called Zealandia You Never Knew About","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/zealandia-eighth-continent/">There&#8217;s an Eighth Continent Called Zealandia You Never Knew About</a></h5>
		</div><div data-post="311119" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Hilarious Airport Codes You Won\u2019t Believe Are Real","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/funny-airport-codes/">Hilarious Airport Codes You Won’t Believe Are Real</a></h5>
		</div><div data-post="311533" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Taking Photos of the Eiffel Tower at Night Is Actually Illegal\u2014Here\u2019s Why","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/eiffel-tower-illegal-photos/">Taking Photos of the Eiffel Tower at Night Is Actually Illegal—Here’s Why</a></h5>
		</div><div data-post="236676" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"These Are the Most Reliable Airlines During the Holidays","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/most-reliable-airlines/">These Are the Most Reliable Airlines During the Holidays</a></h5>
		</div><div data-post="287540" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Country Has the Most Powerful Passport in the World (No, It&#8217;s Not U.S.)","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/most-powerful-passports/">This Country Has the Most Powerful Passport in the World (No, It&#8217;s Not U.S.)</a></h5>
		</div><div data-post="310850" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Attention, Book Lovers: The World\u2019s Largest Literary Hotel Contains 65,000 Books","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/worlds-largest-literary-hotel/">Attention, Book Lovers: The World’s Largest Literary Hotel Contains 65,000 Books</a></h5>
		</div><div data-post="311237" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"The Airport Security Line Just Got Slower Thanks to New TSA Security Measures","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/airline-security-rules-international-tsa/">The Airport Security Line Just Got Slower Thanks to New TSA Security Measures</a></h5>
		</div><div data-post="310143" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Culture","link_module":"from - Culture","link_pos":"more headlines","page_template":"Culture"}' href="https://www.rd.com/culture/">Culture</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is How (and Why) Time Zones Came to Be","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/culture/time-zones-history/">This Is How (and Why) Time Zones Came to Be</a></h5>
		</div><div data-post="311148" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Is What Picking a Window Seat on an Airplane Says About Your Personality","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/airplane-window-seat-personality-trait/">This Is What Picking a Window Seat on an Airplane Says About Your Personality</a></h5>
		</div><div data-post="310712" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"This Stunning Italian Town Wants to Pay You to Move There","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/candela-italian-town-pay-you-move-there/">This Stunning Italian Town Wants to Pay You to Move There</a></h5>
		</div><div data-post="310308" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"You Can Now Rent a Hotel for a Midday Nap\u2014Here&#8217;s How","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/rent-hotel-midday-nap-dayuse/">You Can Now Rent a Hotel for a Midday Nap—Here&#8217;s How</a></h5>
		</div><div data-post="310209" class="mixer-item river-headlines mixer-item-hidden">			<span class="river-headlines--category"><a data-analytics-metrics='{"link_name":"topic - Travel","link_module":"from - Travel","link_pos":"more headlines","page_template":"Travel"}' href="https://www.rd.com/advice/travel/">Travel</a></span>			<h5 class="river-headlines--title"><a data-analytics-metrics='{"link_name":"Your Phone Now Displays Detailed Maps of Airport Terminals\u2014Here\u2019s How","link_module":"content recirculation","link_pos":"keep reading","page_template":"post"}' href="https://www.rd.com/advice/travel/apple-maps-airport-terminals/">Your Phone Now Displays Detailed Maps of Airport Terminals—Here’s How</a></h5>
		</div><script>
				mixer.scramble.apply(mixer, ["#more-headlines",0]);
			</script></div>		</div>

		</div>
	</div>
	
	</div>


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer--container">

			
			<div class="site-footer--right-container">
				<div class="site-footer--social-links">

					<h5 class="site-footer--social-title">Follow RD:</h5>
					<ul>
						<li><a data-analytics-metrics='{"link_name":"facebook","link_module":"footer","page_template":"Facebook","link_pos":"social"}' class="site-footer--facebook" href="https://www.facebook.com/ReadersDigest" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"twitter","link_module":"footer","page_template":"twitter","link_pos":"social"}'  class="site-footer--twitter" href="https://twitter.com/readersdigest" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"pinterest","link_module":"footer","page_template":"pinterest","link_pos":"social"}' class="site-footer--pinterest" href="https://pinterest.com/readersdigest/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"youtube","link_module":"footer","page_template":"youtube","link_pos":"social"}' class="site-footer--youtube" href="https://www.youtube.com/readersdigest" target="_blank"><i class="fa fa-youtube"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"instagram","link_module":"footer","page_template":"instagram","link_pos":"social"}' class="site-footer--instagram" href="https://instagram.com/readersdigest" target="_blank"><i class="fa fa-instagram"></i></a></li>
						<li><a data-analytics-metrics='{"link_name":"newsletter signup","link_module":"footer","page_template":"newsletter signup","link_pos":"social"}' class="site-footer--newslettersignup" href="https://www.rd.com/newsletters"><i class="fa fa-envelope"></i></a></li>
					</ul>
				</div>

				<div id="subscribe" class="print-subscription--subscribe print-subscription--subscribe__footer">
					<div class="print-subscription--subscribe-info">
						<h5 class="print-subscription--subscribe-title print-subscription--subscribe-title__footer">Subscribe to Print:</h5>
						<span class="print-subscription--subscribe-promo subscribe-footer_lead">Get our Best Deal!</span>
						<p class="print-subscription--subscribe-promo-sub subscribe-promo_body">Get a print subscription to Reader&#039;s Digest and instantly enjoy free digital access on any device.</p>
					</div>
					<div class="print-subscription--subscribe-issue">
						<img class="subscribe-image" src="https://www.rd.com/wp-content/uploads/2017/06/RDMagCover_330X450_forSEM-1.jpg" />
					</div>
					<div class="print-subscription--subscription-form print-subscription--subscription-form__footer">
							<form id="cds-subscription-gform" class="cds-subscription-form"  action="https://w1.buysub.com/servlet/PrePopGateway" method="post" target="_blank">

		<input name="cds_mag_code" type="hidden" id="cds_mag_code" value="RDA">
		<input name="cds_page_id" type="hidden" id="cds_page_id" value="207901">
		<input name="cds_response_key" type="hidden" id="cds_response_key" value="IT7DDU130">
		<input name="cds_country" type="hidden" value="United States">

		<label>Full Name</label>
		<br>
		<input type="text" NAME="cds_name" VALUE="" maxlength="24" size="20" placeholder="First and Last"><br>

		<label>Email</label>
		<br>
		<input type="text" NAME="cds_email" VALUE="" maxlength="50" size="20" placeholder="you@example.com"><br>

		<input data-analytics-metrics='{"link_name" :"subscribe &amp; checkout","link_module" :"subscribe footer","page_template" :"subscribe &amp; checkout"}' type="submit" value="Subscribe &amp; Checkout" name="send">
	</form>
						</div>
					<p class="print-subscription--subscribe-next print-subscription--subscribe-next__footer">Next: Provide address &amp; payment</p>
				</div>
			</div>
			<div class="site-footer--nav-links">
				<a data-analytics-metrics='{"link_name":"home","link_module":"footer","page_template":"home"}' href="https://www.rd.com/"><img class="site-footer--logo" src="https://www.rd.com/wp-content/themes/rdnap/img/RD-square.png" /></a>
					<ul>
		<li><a data-analytics-metrics='{"link_name" :"life rich publishing","link_module" :"footer","page_template" :"life rich publishing"}' href="http://www.liferichpublishing.com/">LifeRich Publishing</a></li>
		<li><a data-analytics-metrics='{"link_name" :"media kit","link_module" :"footer","page_template" :"media kit"}' href="https://www.rd.com/media-kit">Media Kit</a></li>
		<li><a data-analytics-metrics='{"link_name" :"contact us","link_module" :"footer","page_template" :"contact us"}'  href="https://www.rd.com/contact-us">Contact Us</a></li>
		<li><a data-analytics-metrics='{"link_name" :"customer care","link_module" :"footer","page_template" :"customer care"}' href="https://www.rd.com/customer-care">Customer Care</a></li>
	</ul>
			</div>

			<div class="site-footer--site-info">
					<p class="attribution">
		<span class="copyright">&copy; 2017 TRUSTED MEDIA BRANDS, INC.</span>
		<span class="site-footer--site-links">
			<a data-analytics-metrics='{"link_name" :"terms &amp; conditions","link_module" :"footer","page_template" :"terms &amp; conditions"}' href="https://www.rd.com/terms-of-use/">Terms &amp; Conditions</a>
			<a class="text-red" data-analytics-metrics='{"link_name" :"your privacy policy","link_module" :"footer","page_template" :"your privacy policy"}' href="https://www.trustedmediabrands.com/privacy-policy" target="_blank">NEW - Privacy Policy</a>
			<a data-analytics-metrics='{"link_name" :"your ca privacy rights","link_module" :"footer","page_template" :"your ca privacy rights"}' href="https://www.trustedmediabrands.com/privacy-policy/#california" target="_blank">Your CA Privacy Rights</a>
			<a data-analytics-metrics='{"link_name" :"about ads","link_module" :"footer","page_template" :"about ads"}' href="https://www.trustedmediabrands.com/privacy-policy/#advertising" target="_blank">About Ads</a>
		</span>
	</p>
	<p class="attribution rd-footer--our-websites"><span class="copyright">Our Websites:</span>
		Reader&#039;s Digest		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"taste of home","link_module" :"footer"}' href="https://www.tasteofhome.com/" target="_blank">Taste of Home</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"family handyman","link_module" :"footer"}' href="https://www.familyhandyman.com/" target="_blank">The Family Handyman</a>
		<span class="rd-footer--pipe"> | </span>
		<a data-analytics-metrics='{"link_name" :"construction pro tips","link_module" :"footer"}' href="https://www.constructionprotips.com/" target="_blank">Construction Pro Tips</a>
	</p>
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<link rel="dns-prefetch" href="//ads.intentiq.com" />
<link rel="dns-prefetch" href="//api.intentiq.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//cdn.taboola.com" />
<link rel="dns-prefetch" href="//netstorage.taboola.com" />
<link rel="dns-prefetch" href="//trc.taboola.com" />
<link rel="dns-prefetch" href="//completion.amazon.com" />
<link rel="dns-prefetch" href="//g-ecx.images-amazon.com" />
<link rel="dns-prefetch" href="//s3.amazonaws.com" />
<link rel="dns-prefetch" href="//imasdk.googleapis.com" />
<link rel="dns-prefetch" href="//s.amazon-adsystem.com" />
<link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
<link rel="dns-prefetch" href="//api.bounceexchange.com" />
<link rel="dns-prefetch" href="//tags.crwdcntrl.net" />
<link rel="dns-prefetch" href="//ad.crwdcntrl.net" />
<link rel="dns-prefetch" href="//static.parsely.com" />
<link rel="dns-prefetch" href="//m.addthis.com" />
<link rel="dns-prefetch" href="//s7.addthis.com" />
<link rel="dns-prefetch" href="//player.mediabong.net" />
<link rel="dns-prefetch" href="//api.dmcdn.net" />
<link rel="dns-prefetch" href="//acsalemedia.com" />
<link rel="dns-prefetch" href="//dsum-sec.casalemedia.com" />
<link rel="dns-prefetch" href="//ssum.acsalemedia.com" />
<link rel="dns-prefetch" href="//oo.moatads.com" />
<link rel="dns-prefetch" href="//geo.moatads.com" />
<link rel="dns-prefetch" href="//mb.acsalemedia.com" />
<link rel="dns-prefetch" href="//adserver-us.adtech.advertising.com" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com" />
<link rel="dns-prefetch" href="//apex.go.sonobi.com" />
<link rel="dns-prefetch" href="//go.sonobi.com" />
<link rel="dns-prefetch" href="//mtrx.go.sonobi.com" />
<link rel="dns-prefetch" href="//ib.adnxs.com" />
<link rel="dns-prefetch" href="//trustedmediabrands.sc.omtrdc.net" />
<img src="https://secure.leadback.advertising.com/adcedge/lb?site=695501&betr=readersdigest=[+]visit[720],ltlb[8760]" width="1" height="1" border="0">
<img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=mgekeuu&ct=0:mowvn17k&fmt=3"/>
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/10234/cc.js?ns=_cc10234" id="LOTCC_10234"></script>
<script type="text/javascript" language="javascript">_cc10234.bcp();</script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="rd.com"></span>
</div>
<script type="text/javascript">
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<noscript>
<p>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034767&cv=2.0&cj=1" height="1" width="1" alt="*">
</p>
</noscript>
<script async type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-lotame/js/lotame-tags.js?ver=1.6'></script>
<script async type='text/javascript' src='https://www.rd.com/wp-content/mu-plugins/cookie-controller/js/md5.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.rd.com/wp-content/mu-plugins/cookie-controller/js/sha1.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.rd.com/wp-content/mu-plugins/cookie-controller/js/sha256.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/rocketfuel-ads.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/chango-tags.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-ad-pixel-controller/js/dpm-tags.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-adobe-dtm/js/adobe_dtm.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-alc-integration/js/alc.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-alc-integration/js/alc-newsletter-script.js?ver=1.1'></script>
<script async type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-apstag-ads/js/amazon-apstag.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-audience-science-pixel/js/as-tracking-pixel.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_bx = {"script_id":"948"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-bx/js/smart-tag.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NSF = {"ajaxurl":"https:\/\/www.rd.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-newsletters/js/newsletter-signup.js?ver=3.6'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-parsely-multisite/js/dynamic-tracker.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_taboola = [{"mode":"thumbnails-g","container":"taboola-below-article-thumbnails","placement":"Below Article Thumbnails","target_type":"mix"},{"mode":"hybrid-text-links-g","container":"taboola-below-article-text-links","placement":"Below Article Text Links","target_type":"mix"},{"mode":"thumbnails-h","container":"taboola-native-gallery-thumbnails","placement":"Native Gallery Thumbnails","target_type":"mix"}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-taboola/js/rd-taboola-article.js?ver=0.1.7'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/tmbi-comscore-mmx/js/comscore-mmx.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tmb_liveramp = {"pid":"8350"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/tmbi-liveramp/js/liveramp.js?ver=1'></script>
<script async type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-55a471fa3111e294'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/themes/rdnap/js/rd-footer.min.js?ver=20150929'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/themes/rdnap/js/search-control.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-gpt/jquery.dfp.js?ver=20170109'></script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-video/inc/js/jquery.inview.min.js?ver=20170526'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_gpt = {"network_id":"6178","targeting":{"page_template":"article","url":"https:\/\/www.rd.com\/advice\/travel\/never-sit-in-hotel-chair\/","chan":"advice","subchan":"travel","pg":"post-323895","topic":["life-tips","travel-vacations"]},"peer39":"","mappings":{"header":[{"browser":[970,1],"ad_sizes":[[970,30],[970,60],[970,90],[728,90],[970,250]]},{"browser":[768,1],"ad_sizes":[[728,90]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50],[300,250]]}],"sidebar-top":[{"browser":[768,1],"ad_sizes":[[300,250],[300,600],[160,600],[300,1050]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,50],[320,50]]}],"sidebar-top-flex":[{"browser":[728,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,50],[320,50]]}],"sidebar-middle":[{"browser":[728,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50]]}],"sidebar-middle-flex":[{"browser":[768,1],"ad_sizes":[[300,250],[300,600],[160,600],[300,1050]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50]]}],"in-article":[{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50]]}],"listicle-between-cards":[{"browser":[1024,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,600],[300,250]]}],"after-article":[{"browser":[748,1],"ad_sizes":[[728,90]]},{"browser":[480,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50],[300,250]]}],"brand-reintroduction":[{"browser":[970,1],"ad_sizes":[[970,30],[970,60],[970,90],[728,90]]},{"browser":[748,1],"ad_sizes":[[728,90]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[320,50],[300,50],[300,250]]}],"connection-page-ad1":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad2":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad3":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad4":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad5":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"connection-page-ad6":[{"browser":[768,1],"ad_sizes":[[300,250]]},{"browser":[321,1],"ad_sizes":[[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250]]}],"teads":[{"browser":[0,0],"ad_sizes":[[1,1]]}],"nicestplace-sponsor-logo":[{"browser":[768,1],"ad_sizes":[[175,50]]},{"browser":[321,1],"ad_sizes":[[175,50]]},{"browser":[0,0],"ad_sizes":[[175,50]]}],"3x3-desktop":[{"browser":[970,1],"ad_sizes":[[3,3]]}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-gpt/rd-gpt.js?ver=20170109'></script>
<script async type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-mobile-content-expander/js/mobile-content-expander.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","l18n":{"wait":"Please wait","seconds":"seconds ","name_error":"Please enter a valid name","email_error":"Please enter a valid email"},"disable_style":"","safe_mode":"","ajax_mode":"","site_url":"https:\/\/www.rd.com\/","ajax_mode_url":"https:\/\/www.rd.com\/?spu_action=spu_load&lang=","ajax_url":"https:\/\/www.rd.com\/wp-admin\/admin-ajax.php","pid":"323895","is_front_page":"","is_category":"","is_archive":"","is_search":"","seconds_confirmation_close":"5","dsampling":"1","dsamplingrate":"1000","disable_stats":""};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/popups-premium/public/assets/js/min/public-min.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.rd.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://api.dmcdn.net/all.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_dm_videos = [{"player_id":"dmpl5a0f5e0883d31","video_id":"x4x6ih","is_playlist":true,"videos":["x5hjy5w","x5nu14n","x5nujcp"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/plugins/rd-video/inc/js/dm-player.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var subscription_gf_id = 45;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.com/wp-content/themes/rdnap/js/subscription-form.js?ver=20150810'></script>

<script type="text/javascript">
if(typeof _satellite !== "undefined"){
  _satellite.pageBottom()
}
</script>
		<div class="adunit ad-teads" data-dimensions="1x1" data-desktop-dimensions="" data-mobile-dimensions="1x1" data-size-mapping="teads" data-adunit="rdg/advice/Travel/never-sit-in-hotel-chair" data-targeting="{&quot;pos&quot;:&quot;inread_video&quot;,&quot;location&quot;:&quot;oop_article_no_ap&quot;}" ></div>
				<div class="adunit ad-oop-footer" data-outofpage="true" data-adunit="rdg/advice/Travel/never-sit-in-hotel-chair" data-targeting="{&quot;location&quot;:&quot;oop_article_no_an&quot;}" ></div>
				<div class="adunit ad-3x3-desktop" data-dimensions="3x3" data-desktop-dimensions="3x3" data-mobile-dimensions="" data-size-mapping="3x3-desktop" data-adunit="rdg/advice/Travel/never-sit-in-hotel-chair" data-targeting="{&quot;pos&quot;:&quot;3x3_desktop&quot;,&quot;location&quot;:&quot;3x3_desktop_article_no_an&quot;}" ></div>
		
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bab150296b","applicationID":"51130036","transactionName":"M1BUY0YAC0ZWUxVaXQoad1RACApbGEMIXVUIUA==","queueTime":0,"applicationTime":909,"atts":"HxdXFQ4aGEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
